Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0 TDCI Leistungsverlust

Diskutiere 2.0 TDCI Leistungsverlust im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen, ich brauch mal euren Rat bezuglich meines 2.0 TDCI Mondeos. Der Motor läuft im Stand ganz normal "rund" nur hat er beim Durchzug...

  1. #1 nuts, 18.07.2010
    Zuletzt bearbeitet: 18.07.2010
    nuts

    nuts Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia BJ 12/02 EZ 06/03 2.0 TDCI
    Guten Morgen,

    ich brauch mal euren Rat bezuglich meines 2.0 TDCI Mondeos.
    Der Motor läuft im Stand ganz normal "rund" nur hat er beim Durchzug
    weniger Kraft und die Endgeschwindigkeit wird auch nicht mehr erreicht.

    Endgeschwindigkeit normal ist 200 - 210km/h und die 200 werden doch
    recht zügig erreicht.
    Seit ca 2 Tagen ist das nicht mehr der Fall. Der Motor fühlt sich ein wenig träge an.
    Endgeschwindigkeit liegt jetzt bei ca 180-190 km/h und auch nicht mehr so flott.
    Der Verbrauch ist auch ein wenig gestiegen.
    Ich würde sagen auf der Autobahn bei 120 km/h um ca 5-10% Mehrverbrauch( Klima aus )

    Ich würde man auf Lader / Einspritzdüsen oder im besten Fall Dieselfilter oder
    Lambdasonde tippen.
    Hat jemand sowas schon mal gehabt ?
    Wenn der Lader hinüber wäre dann wäre der Leistungsverlust doch großer ?!

    Ich denke das mir der Weg zur Fordwerkstatt am Montag nicht erspart bleibt.
    Könnt ihr mir noch ein paar tips geben ?

    Danke im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Axthand, 18.07.2010
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.108
    Zustimmungen:
    1
    Bei der starken Hitze wollen die Diesel auch nicht so wie immer.
    Da passt das denn mit den 5-10% Verlust.

    mfg
     
  4. nuts

    nuts Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia BJ 12/02 EZ 06/03 2.0 TDCI
    5-10% ist der Mehrverbrauch an Diesel.
    Bei uns waren es keine 30 Grad die letzten 2 Tage.
    Das Problem hatte ich auch bei 23 Grad letzten Abend und Klima ist auch
    ausgeschaltet.

    :was:
     
  5. #4 RH-Renntechnik, 18.07.2010
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    Kontrolier mal den Schlauch vom LLK zum AGR Ventil, die reißen gerne mal ein und je nachdem wie groß der riß ist kostet es leistung
     
  6. nuts

    nuts Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia BJ 12/02 EZ 06/03 2.0 TDCI
    Hey vielen Dank das scheint des zu sein ! :freuen2:
    Hatte heute mittag mal die Motorabdeckung weg gemacht und
    der Schlauch am AGR Ventil ca 40-50 mm dick der nach unten führt
    hat einen 25mm langen Riss !!!

    Heute auch eine kurze Fahrt bei offenen Fenster gemacht und von vorne
    pfeift es heftig wenn der Turbo loslegt.
    Ist leider im Stand schlecht nachzustellen da die Last am Motor fehlt.

    Hatte versucht das erst mal provisorisch zu schliessen. Aber da hält kein
    Klebeband ( da werden ja bestimmt um die 1,2 bar anliegen ).
    Werde morgen zu Ford gehen und einen neuen Schlauch holen.
    Ich denke den bekomme ich selber rein oder ? Sind ja nur 2 Schlauchschelen oben und untern, da sollte man auch von der jeweiligen Seite gut rankommen oder ?

    Mal was anderes.
    Mir kommt da ein Fehler vom Audi RS4 in den Sinn. der V6 Biturbo.
    Der hatte auch Probleme mit den Druckschläuchen jedoch hatten sich
    die Turbos dann gerne Tot gedreht weil der Ladedrück immer weiter
    nachgeregelt wurde. Daher wurden bei jeder Werkstatt fahrt gerne die
    Schläuche auf Dichtheit abgedrückt.
    Ich hoffe der TDCI hat nicht so eine Macke .....:verdutzt:
     
  7. nuts

    nuts Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia BJ 12/02 EZ 06/03 2.0 TDCI
    So die Maschine läuft wieder !!!
    Es war der Schlauch. Hat 65€ gekostet - Selbsteinbau 20 Min.
    Ford wusste natürlich natürlich von der Fehlerquelle "überhaupt" nix.


    Vielen lieben Dank an RH-Renntechnik für den tollen Tip :gluecklich:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2.0 TDCI Leistungsverlust

Die Seite wird geladen...

2.0 TDCI Leistungsverlust - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust

    Leistungsverlust: Hallo Leute, habe ein Problem mit meinem 1,6 tdci, bj 2008. Habe seit kurzem Leistungsverlust, er läuft höchstens noch 145 und braucht auch lang...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 2.0 TDCI sifft - woher kommts?

    2.0 TDCI sifft - woher kommts?: Hi Leute, hab beim Räderwechsel gesehen das der Motor auf der Zahnriemenseite sifft. Kann nicht genau erkennen woher es kommen könnte - vielleicht...