Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0 TDCI - Lüfter läuft nach und Motor ruckelt beim Gas geben

Diskutiere 2.0 TDCI - Lüfter läuft nach und Motor ruckelt beim Gas geben im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Wer kann weiterhelfen? Bei meinem BWY 2.0 TDCI (Bj. 2006, 160 Tkm) läuft seit kurzem der Lüfter auf vollster Stufe (oder beide Lüfter laufen...

  1. #1 aliengunner, 24.01.2012
    aliengunner

    aliengunner Neuling

    Dabei seit:
    24.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III Kombi, Bj. 2006, 2.0 TDCI 116 PS
    Wer kann weiterhelfen?

    Bei meinem BWY 2.0 TDCI (Bj. 2006, 160 Tkm) läuft seit kurzem der Lüfter auf vollster Stufe (oder beide Lüfter laufen gleichzeitig) sobald der Motor anspringt, so dass ich ihn auch beim Fahren höre. Nach dem Ausschalten geht zwar die Lautstärke des Lüfters runter (oder einer der Lüfter geht aus), ein Lüfter läuft aber weiter. Und dass nach Belieben bis zu 15 min nach dem Ausschalten des Motors. Und dass jetzt im Winter schon nach den ersten Metern Fahrt. Wenn ich die Zündung jedoch wieder an mache, geht auch dieser Lüfter sofort aus. Gleichzeitig fing das Problem beim Gas geben an: nach jedem Schaltvorgang bleibt kurz das Gas weg, so dass der Motor ruckelt. Hochdrehen ist kein Problem (kein Leistungsverlust). Und wenn ich auskupple zum Schalten, wird das Licht kurz dunkler und dann wieder hell. Alle diese Probleme traten gleichzeitig auf und sind unabhängig vom Betrieb der Klimaanlage. Vor einigen Monaten hatte ich das Problen schon einmal, es hatte sich aber irgendwann von allein komplett erledigt. Was könnte das denn sein?

    Danke für eure Antworten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.01.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.374
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    dir ist bekannt das die Klima Automatisch an ist wenn du die Luftverteilung auf die Frontscheibe stellst?

    Hast du einen Serienmäßigen Partikelfilter? Da laufren die Lüfter nach wenn man den Motor abstelt und die Regenertion vom Filter lief

    Ein möglicher Defekt wäre der Widerstand unten am Kühlerlüfter
     
  4. #3 RH-Renntechnik, 24.01.2012
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    kann am AGR Ventil liegen, sollte dann im Fehlerspeicher stehen
     
  5. #4 aliengunner, 25.01.2012
    Zuletzt bearbeitet: 25.01.2012
    aliengunner

    aliengunner Neuling

    Dabei seit:
    24.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III Kombi, Bj. 2006, 2.0 TDCI 116 PS
    Also die Luftverteilung habe ich zurzeit nicht speziell geregelt. Ein Partikelfilter ist ab 2006 serienmäßig verbaut. Wie lange läuft denn so eine Partikelfilterregeneration überhaupt (km)? Bin die letzten 2 Wochen immer nur Kurzstrecke (bis 7 km) gefahren. Und die Sache mit dem defekten Kühlerlüfter wird ja wohl nur der Freundliche prüfen können. Das erklärt aber auch noch nicht, dass nach dem Schalten kurz kein Gas angenommen wird und das Licht kurz schwächer wird.
     
  6. #5 aliengunner, 25.01.2012
    aliengunner

    aliengunner Neuling

    Dabei seit:
    24.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III Kombi, Bj. 2006, 2.0 TDCI 116 PS
    Das AGR wurde vor 30 Tkm schon gewechselt. Wäre also ziemlich blöd, wenn es schon wieder hinüber wäre. Und damals hat man den Leistungsverlust richtig gespürt. Jetzt nimmt er nur schlecht Gas an beim anfahren/hoch schalten.
     
  7. #6 Nighthawkzone, 25.01.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Unabhängig vom Lüfter wurde das AGR angelernt? Falls nicht weisst du warum er vermutlich schlecht Gas annimmt.
    Ansonsten mal dicht machen und fahren. Geht zwar die Motorlampe an aber zum testen egal. Geht ja dann auch wieder von selbst aus.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: 2.0 TDCI - Lüfter läuft nach und Motor ruckelt beim Gas geben
Besucher kamen mit folgenden Suchen
  1. Mondeo MK3 Klimaanlage und Lüfter laufen nicht an

Die Seite wird geladen...

2.0 TDCI - Lüfter läuft nach und Motor ruckelt beim Gas geben - Ähnliche Themen

  1. S-MAX (Bj. 06-10) WA6 P2263 und P003A inkl. Notlauf beim 2006er Smax

    P2263 und P003A inkl. Notlauf beim 2006er Smax: Hallo zusammen, ich habe mit meinem Smax das Problem, dass er immer wieder, in unregelmäßigen Abständen, in den Notlauf springt und dann die...
  2. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  4. Biete Focus CC / Cabrio 2.0 Benzin/Lpg

    Focus CC / Cabrio 2.0 Benzin/Lpg: Focus Cabrio, EZ: 01/2008, TÜV 05/2019 Titanium Ausstattung, 2.0 Maschine 145PS dunkelblau metallic, Volleder schwarz, Sony Sound, abnehmbare AHK...
  5. Ford Focus mk2 Tdci gechippt?

    Ford Focus mk2 Tdci gechippt?: Hallo und guten Tag, Ich hab letztes Jahr einen Ford Focus Mk2 2.0 Tdci bj 2009 gekauft. Soweit so gut, ich bin komplett zufrieden mit dem Auto....