2.0 TDCI merkwürdige Geräusche

Diskutiere 2.0 TDCI merkwürdige Geräusche im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, der Motor (2.0 tdci / 136ps / 37.000km) meines Focus macht morgens nach dem Kaltstart merkwürdige und sehr laute Geräusche, jedoch kann...

  1. #1 bauer_horscht, 07.01.2008
    bauer_horscht

    bauer_horscht Benutzer

    Dabei seit:
    11.03.2005
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Volvo xc60
    Ford Focus MK3 FL
    Hallo,

    der Motor (2.0 tdci / 136ps / 37.000km) meines Focus macht morgens nach dem Kaltstart merkwürdige und sehr laute Geräusche, jedoch kann ich diese nicht genau zuordnen. Es klingt für mich beinahe so als wenn er kein Öl hätte also Metal auf Metall reibt, der Ölsatnd ist jedoch in Ordnung.
    Die Geräusche, ich meine nicht das lautere Nageln nach einer kalten Nacht, sind dann auch nach ein paar Metern weg.
    Was kann das sein, habe zwar nächste Woche nen Termin in der Werkstatt jedoch ist fraglich ob etwas gefunden wird da es ja auch nicht andauernd auftritt.:kopfstoss:

    Gruß, Micha
     
  2. Mischi

    Mischi C-MäXer

    Dabei seit:
    10.04.2007
    Beiträge:
    2.769
    Zustimmungen:
    2
    Fahrzeug:
    C-Mäx Titanium, 2012, 2.0, 163 PS
    Hab die gleiche Maschine & auch schon diese (vermutlich die selben) Geräusche gehabt. Aber auch nicht immer. Es müßen auch keine Minusgrade sein. Nun war es ne ganze Zeit weg. Aber vorgestern war es wieder einmal da. Heut denn wieder nicht !?!? :gruebel: Wat ´n dat?
     
  3. #3 juergenmf, 11.01.2008
    juergenmf

    juergenmf Neuling

    Dabei seit:
    20.03.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 4/2015, 2,0 l, 250 PS
    Hallo,

    ich kenne diese Geräusche auch. Hab den gleichen Motor, Bj. 2006 mit 43000 km.
    Tritt bei mir so alle 2 bis 3 Monate einmal früh auf und ist nach wenigen Metern wieder weg. Wäre auch über Tipps dankbar!

    Sonst bin ich mit dem Focus sehr zufrieden!
     
  4. #4 black beast, 11.01.2008
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    kenne diese auch aber nur wenn er kalt ist bzw lange gestanden ist auch in der TGv und ich ausversehen mal durchdrücke

    sobald er warm ist ist es weg
    deng einfach das es normal ist durch die hohe kompression und weil einfach noch alles zäh ist

    ich sehe es als ermahnung "laß mir noch ein paar min zeit"mit gasgeben:nene2:
     
  5. #5 klausimausi63, 12.01.2008
    klausimausi63

    klausimausi63 Neuling

    Dabei seit:
    12.01.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, ich habe auch seit ca 10 Tagen dieses Geräusch, nicht immer aber mir kommts auch so vor dass es nur bei minusgraden ist. Meiner ist Baujahr 6.2004 und hat 58000 km. Hatte dieses Geräusch vorher noch nie.
     
  6. #6 JayJay74, 12.01.2008
    JayJay74

    JayJay74 Benutzer

    Dabei seit:
    15.03.2007
    Beiträge:
    112
    Zustimmungen:
    2
    Auch bei meinem 1.6 TDCI gibt es diese Geräuche seit Kurzem. Eine Art quietschen, was nach kurzem Laufen (warmwerden) aufhört. Hatte schon 3 mal Probleme mit der vorderen Auspuffhalterung welche am Getriebe angeschraubt ist. Schaut euch das mal an! Könnte das sein! ??? Oder hat jemand mitlerweile ne Lösung dieses Rätsels?
     
  7. #7 klausimausi63, 18.01.2008
    klausimausi63

    klausimausi63 Neuling

    Dabei seit:
    12.01.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen, hab grade von der Werkstatt einen Anruf bekommen, das Geräusch kommt von dem sogenannten Langzeitriemen. Der wird morgen getauscht dann schaun mir mal weiter:-))
     
  8. #8 JayJay74, 18.01.2008
    JayJay74

    JayJay74 Benutzer

    Dabei seit:
    15.03.2007
    Beiträge:
    112
    Zustimmungen:
    2
    Was soll das bitte sein, und wo sitzt der?
     
  9. #9 enricosteph, 18.01.2008
    enricosteph

    enricosteph Benutzer

    Dabei seit:
    04.05.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Bei mir das gleiche prob....hab heut morgen bevor ich das auto gestartet hab de haube aufgemacht,gestartet und dann gelauscht.....könnt meiner meinung nach auch von der servo kommen (geräusch kommt meiner meinung nach von vorn links...)
    Hat schon einer beim FFH erfolge erziehlt?
     
  10. #10 klausimausi63, 23.01.2008
    klausimausi63

    klausimausi63 Neuling

    Dabei seit:
    12.01.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Gute Nachricht, das Geräusch ist weg. Genaue Bezeichnung Antriebsriemen Zusatzaggregate, der wurde gewechselt. Kostenpunkt 54,82 Euro. Nun ist wieder Ruhe.:top1:
     
  11. #11 bauer_horscht, 23.01.2008
    bauer_horscht

    bauer_horscht Benutzer

    Dabei seit:
    11.03.2005
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Volvo xc60
    Ford Focus MK3 FL
    Mein Händler sagte mir die Geräusche können auftreten wenn man das Fahrzeug zu "schnell" startet. Soll wohl vom Zweimassenschwungrad kommen, er hat mir empfohlen den Motor sofort auszuschalten und ihn nochmals langsam zu starten wenn das Geräusch auftritt.
    Beim 1.6er muss es eigentlich was anderes gewesen sein, denn soweit ich weiß hat der garkein Zweimassenschwungrad.

    Gruß, Micha
     
  12. #12 enricosteph, 24.01.2008
    enricosteph

    enricosteph Benutzer

    Dabei seit:
    04.05.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Hm,schön wärs....hab mein auto heut wieder geholt:
    Servolenkungspumpe Defekt!Nach 26000km!!!!

    Jetzt streit ich grad mit Ford rum wer die Sch.... bezahlen soll,mit einbau 600€!
    Ich bin mal gespannt...
     
  13. #13 Janosch, 24.01.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Wenn Du keine Garantie mehr hast, wirst Du es wohl selbst bezahlen dürfen.
    Auf Kulanz brauchst Du nicht großartig hoffen :(
     
Thema:

2.0 TDCI merkwürdige Geräusche

Die Seite wird geladen...

2.0 TDCI merkwürdige Geräusche - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 TDCI verliert braune Flüssigkeit

    1.6 TDCI verliert braune Flüssigkeit: Hi zusammen! Bin seit ca. einem Monat Besitzer eines FoFo Titanium 1.6 TDCI und war bis mir auffiel, dass das Auto braune Flüssigkeit verliert...
  2. Suche Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.

    Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.: Also, ich suche für einen Ford Mondeo Bj. 2005-2007 einen Armatur Kabelbaum für einen 1.8 2.0 Benziner 4-Zyl. mit Klimaautomatik. Der Kabelbaum...
  3. Biete Focus MK1 2.0 Turnier Exclusiv Teile (Schlachtung) & RS Edition Schweller abzugeben

    Focus MK1 2.0 Turnier Exclusiv Teile (Schlachtung) & RS Edition Schweller abzugeben: Biete hier aus meinem Focus Ghia Exclusiv 2.0 Turnier BJ. 2002 einige Teile. [ATTACH] 1. 4-fach Fensterheberschalter Set 20 € 2....
  4. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...
  5. 2.0 Duratorq BiTurbo TDCi von PSA Peugeot

    2.0 Duratorq BiTurbo TDCi von PSA Peugeot: Hallo, ist der Ford 2.0 Duratorq BiTurbo TDCi von Peugeot/Citreon? das würde zumindest die schlechte Laufruhe erklären. Hat jemand Angaben