Focus 2 (Bj. 04-08) DA3/DB3 2.0 TDCI Ruckeln, Geräusche regelmäßig alle ca. 600-800 KM

Diskutiere 2.0 TDCI Ruckeln, Geräusche regelmäßig alle ca. 600-800 KM im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich fahre seit nun 1 1/2 Jahren einen Ford Focus 2.0 TDCI Ghia, manuelles Schaltgetriebe. Anfangs hatte ich das Problem, dass...

  1. #1 IceRoadTrucker, 11.12.2011
    IceRoadTrucker

    IceRoadTrucker Neuling

    Dabei seit:
    11.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Automatik Ghia 2006
    Hallo zusammen,

    ich fahre seit nun 1 1/2 Jahren einen Ford Focus 2.0 TDCI Ghia, manuelles Schaltgetriebe.
    Anfangs hatte ich das Problem, dass mir plötzlich während der Fahrt das Gas "ausfällt"; es war nur noch die Leerlauf-Drehzahl möglich, der Motor blieb an. Ich konnte nicht mehr wegfahren. Erst nach einem Neustart des Motors war alles wieder in Ordnung.
    Daraufhin wurde der Kraftstofffilter und das Abgas-Rückführungsventil getauscht. Seither besteht dieses Problem nicht mehr.

    Aber: Regelmäßig, alle ca. 600-800 KM ändert sich das Fahrverhalten des Autos. Wenn ich einen Gang hochschalte, fällt die Drehzahl rapide zurück. Nach dem Einkuppeln im höheren Gang "müht" sich das Auto ab, die Drehzahl wieder hochzubekommen. Bei ca. 1.700 U/min (z. b. im 3. Gang in manchen Situationen in der Stadt) ruckelt das Auto ungewöhnlich, des beschleunigt "zitternd".
    Wenn ich aufs Gas gehe, dann dauert es etwas länger als gewöhnlich, bis das normale Drehmoment wieder anliegt, also bis er wieder normal durchzieht.
    Wenn ich beschleunige und wenn die Drehzahl im vollen Drehmoment (ca. 2.000 U/min) ist und ich gehe spontan vom Gas, höre ich ein komisches "Zischen" im Motorraum. Das geht dann ca. 10 KM und dann fährt das Auto wieder butterweich und "smooth".
    Ein Gasausfall hatte ich jedoch nie wieder.
    Darüber hinaus, wenn ich das Gaspedal im Stand leicht drücke, steigt die Drehzahl des Motors automatisch von ca. 1.000 U/min auf exakt 1.500 U/min. Wenn ich dann die Drehzahl leicht abfallen lasse und das Gaspedal wieder drücke, kann man auch weniger Drehzahl halten. Nur wenn aus dem Leerlauf das Gaspedal leicht gedrückt wird, springt automatisch die Drehzahl auf 1.500 U/min. Komisch ist, dass ich beliebig weiter nach oben drehen kann... Da gibts dann keinen "Sprung" mehr.

    Der Fehler scheint nicht im Fehlerspeicher aufzutreten. Es beeinträchtigt lediglich den Fahrkomfort.
    Leider taucht dieser Fehler nicht immer regelmäßig auf. Der Gefühlte Rythmus ist ca. alle 600-800 Km. Leistungsverluste, z. B. beim Autobahn fahren, sind nicht vorhanden. Der Durchzug wird lediglich etwas träger, wenn man frisch aufs Gas tritt (z. B. beim Beschleunigen von 100 auf 140 auf der Autobahn).

    Jeden, dem ich das erzähle, hält mich für verrückt. Mein Vater fährt den gleichen Motor - der hat nichts und kennt das nicht. Andere meinen, ich gebe lediglich zu wenig Gas.

    Kennt jemand von Euch das? Der Fehler scheint witterungsunabhängig zu sein. Ein Fehler wird nicht angezeigt. Der Spritverbrauch ist auch unverändert.
    Es ist nur sehr ärgerlich, weil keiner einem die Geschichte wirklich glaubt und das wirklich schöne Fahrverhalten des tollen Motors alle 600-800 KM beeinträchtigt.

    Ich habe einen Partikelfilter (ab Werk) eingebaut. Liegt das vielleicht an der automatischen Reinigung? In der Bedienungsanleitung steht nichts dazu.

    Ich bin für jede Hilfe sehr dankbar. Es wäre wirklich schade, wenn das nicht geändert werden kann...

    TAUSEND DANK schonmal!

    Gruß

    IceRoadTrucker
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusdriver89, 11.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Moin. Irgendwie sprichst du mir aus der seele mit dem "witterungsabhängigen fahren" - ich glaube auch, dass meiner wetterfühlig ist...es fühlt sich so an als würde der motor denken: "ICH WILL NICHT!!! Ok, dann ziehe ich doch...aber nur ein bisschen!"

    Das mit den 600-800km ist denke ich die Regeneration des DPF, bzw. hängt damit zusammen, so erkläre ich das auch bei mir.

    Das Zittern, usw. könnte von einer defekten Drosselklappe, auch Saugrohrklappe genannt, kommen. Die steht nämlich auch im Zusammenhang mit der DPF-Regeneration, da sie die Luftzufuhr regelt beim Regenerieren.

    Ich empfehle dazu eine google-Suche mit den Begriffen "Drosselklappe 2.0TDCi" da solltest du hinreichend fündig werden. Im "Motor-Talk"-Forum kannst du einen Thread mit 4 Seiten dazu finden. Da sind auch bilder von dem teil bei.

    Mache mal den Motorraum auf und nimm die Motorabdeckung runter. orne links sitzt die Klappe. Da ist auch ein Bauteil, dass aussieht wie ein Ventil. Wenn hier Öl ist, ist sie warscheinlich defekt.

    Wenn sie defekt ist, empfehle ich dir, nicht zu Ford zu gehen, die wollen um die 420,- haben für das Teil. Fahr lieber nach Volvo, die haben den gleichen Motor und das gleiche Teil und es kostet da "nur" 230,-. Teilenummer, usw. kannst du auch in dem MT-Thread lesen.

    Ich könnte mir kaum vorstellen, dass es noch was anderes ist, da der KF und das AGR bereits neu sind.

    Das"Witterungsproblem" bleibt interessant. Mal abwarten ob hier dazu einer noch was sagen kann.

    Link zu MT:
    http://www.motor-talk.de/forum/saugrohrklappe-2-0-tdci-t2762759.html
     
  4. #3 Rolli 3, 11.12.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.243
    Zustimmungen:
    12
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Der Eisstraßenfahrer sagt aber, daß das Prob witterungsunabhaängig ist!

    Bei allen Anderen pflichte ich dir bei!
     
  5. #4 focusdriver89, 11.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Okay, guten Morgen. >.< Dann habe ich das nicht richtig gelesen.

    Aber ich bilde mir ein, dass mein Auto schon witterungsanfällig ist. sobald es feucht wird, läuft der anders...
     
  6. #5 IceRoadTrucker, 11.12.2011
    IceRoadTrucker

    IceRoadTrucker Neuling

    Dabei seit:
    11.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Automatik Ghia 2006
    Hallo,

    danke zunächst mal für die schnelle und tolle Antwort hierzu. Ich habe ja durchaus Hoffnung gehabt, hier Hilfe zu bekommen, aber dass es so schnell und gut geht hätte ich nicht gedacht - DANKE!
    Außerdem finde ich es klasse, dass man hier ernst genommen wird. Manche Leute halten einen für völlig verrückt, wenn man so Wörter wie "witterungsbedingt" erwähnt. Auch dafür mal vielen Dank.

    Das mit dem Drosselklappen-Dingsbums habe ich auch schonmal gehört, und das würde eventuell auch das Zischen beim schnellen Gas loslassen erklären.
    Ich werde das wohl definitiv mal in Angriff nehmen müssen... Nunja.
    Das mit Volvo finde ich ja hoch interessant - ich habe schon mitbekommen, dass die die gleichen Motoren haben. Aber wenn es doch ein und die selben Komponenten sind - sollten dann nicht auch die Preise gleich sein ;-)? Ich kommentiere das nicht weiter...

    Eine letzte Frage habe ich aber noch: Kann ich einfach so zum Händler gehen und sagen, bitte mal das Drosselklappen-Dingsbums prüfen? Ich meine, wenn das häufiger mal vorkommt, glaube ich zwar schon, dass das bekannt ist. Meiner Werkstatt vertraue ich, die sind wirklich gut. Und die 400 oder 500 Euro wären es mir dann auch wert. Das Auto hat nicht mal 75000 KM und soll noch ne Weile halten.
    Was meint Ihr?

    Nochmals - echt ne tolle Sache, dieses Forum!
     
  7. #6 focusdriver89, 11.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Bitte, bitte...das habe ich auch selten erlebt dass sich einer so freut. freut mich, geholfen zu haben. ;)
     
  8. #7 Rolli 3, 11.12.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.243
    Zustimmungen:
    12
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ja, du kannst einfach so zum Händler gehen, und das Drosselklappendingsbums prüfen lassen. Du kannst es aber auch ohne große Mühe selber machen. Ich hab das schon mal irgendwo im Forum beschrieben, wie das geht.
    Du brauchst dazu nur einen zweiten Mann (Frau), der im Auto sitzt und startet.
    Du stellst dich vor den Auto, machst die Haube auf und nimmst die Motorabdeckung ab. Dann siehst du leicht rechts von der Mitte einen schwarzen Schlauch, der von unten kommt, und an so ein Aluteil rangeht. Das ist die Klappe. Diesen Schlauch ziehst du ab. Jetzt kannst du mittels Spiegel und Lampe in die Klappe reinschauen, ob die Klappe nach den abschalten des Motors wieder komplett öffnet.
    Allerdings habe ich einen der Wenigen ohne DPF!:) Wenn deiner mit ist, dann hast du glaube zwei Anschlüsse mit Schläuchen. Konntroliere dann einfach beide!
     
  9. #8 focusdriver89, 11.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Naja im Fehlerspeicher wird die Drosselklappe ja nicht zu finden sein, wenn die klappe klemmt. is bei mir auch nicht, ist ja ein mechanischer defekt.

    So wie rolli sagt könnte es auch klappen oder die werkstatt soll das ding ausbauen und nach der zahnstange schauen, wenn die kaputt ist, kannst du direkt wegschmeißen. Wenn du gut mitder werkstatt kannst, kannst du denen ja mal sagen dass volvo die klappe für 220,- verkauft, evt. können sie die ja da ordern für dich. selbst wenn die sich ein fuffi für das teil selber einstecken, biste mit 270,- noch immer billiger dabei und hast somit den einbau quasi für lau.
     
  10. #9 IceRoadTrucker, 11.12.2011
    IceRoadTrucker

    IceRoadTrucker Neuling

    Dabei seit:
    11.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Automatik Ghia 2006
    Hallo nochmal,

    das sind sehr gute Tipps! Nochmals besten Dank dafür!

    Das mit dem selber danach gucken ist so ne Sache bei mir - ich bin leider was so etwas angeht nicht besonders gut und habe Angst, da was falsch zu machen (trotz Anleitung). Dennoch vielen Dank für die Info.

    Ich werde voraussichtlich morgen mal mit meinem Ford-Händler sprechen und einen Termin vereinbaren. Ich bin sehr gespannt.

    Das Ganze braucht natürlich Zeit und muss (weils eben nur in so langen Intervallen auftritt) beobachtet werden. Aber ich werde Euch auf jeden Fall in diesem Thema informieren, sobald ich etwas Neues weiß; auch, was die Kosten hierfür waren.

    Ich bin deshalb so froh über die Rückmeldungen und die Ratschläge, weil ich mich hier echt irgendwo ernstgenommen fühle. Wie gesagt, selbst mein Vater, der das gleiche Auto (nur andere Farbe) fährt, behaupt, ich würde mir das nur "einbilden".
    Das Auto ist mit seinem Motor nämlich echt ein schmuckes Teil und macht jede Menge Spaß - vorausgesetzt, der Motor "spinnt" nicht wieder rum.

    Ich halte Euch auf dem Laufenden :top1:

    Gruß

    IceRoadTrucker
     
  11. Moto

    Moto Benutzer

    Dabei seit:
    12.09.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 05, 2.0 TDCI
    Hey,

    Hab genau dein Problem hab den 2,0 TDCI von 2005 hast du schon ne Lösung?

    Gruß
    Mo
     
  12. #11 IceRoadTrucker, 15.12.2011
    IceRoadTrucker

    IceRoadTrucker Neuling

    Dabei seit:
    11.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Automatik Ghia 2006
    Hallo,

    nein, leider habe ich noch keine konkrete Lösung. Wie oben bereits beschrieben liegt es vermutlich an diesem Drosselklappen-Dingsbums.

    Ich will das auf jeden Fall ausprobieren. Allerdings bin ich in den letzten Tagen familiär recht eingespannt gewesen, wodurch ich leider noch keinen Termin in der Werkstatt machen konnte. Ich halte Euch aber auf jeden Fall auf dem Laufenden! Sobald ich was weiß, gebe ich wieder Bescheid.

    Danke fürs Nachfragen :-)!

    Gruß

    IceRoadTrucker
     
  13. #12 Pumuckl123, 23.12.2011
    Pumuckl123

    Pumuckl123 Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hab das Problem so ähnlich.

    bei mir tritt der Fehler alle 660 bis 684km auf, dauert dann so ca. 14-25km und dann ist der Spuk wieder vorbei.

    Geräusche gibts dabei aber keine zu hören.

    Nun zu der Drosselklappe. Ich hab das jetzt so verstanden dass ich die Motorabdeckung abmontieren soll, damit ich hinsehe. Die ist aber doch gleich vorn im "Freien" wenn ich die Motorhaube öffne. Wieso also die Abdeckung wegbauen, oder hab ich da was falsch verstanden?
     
  14. #13 focusdriver89, 23.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
  15. #14 Pumuckl123, 24.12.2011
    Pumuckl123

    Pumuckl123 Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Da ist jetzt der Deckel ab?

    So siehts bei meinem Focus immer aus. Da ist kein Deckel mehr drüber.

    Ein Bekannter hat nen S-Max mit dem gleichen Motor, da ist auch ein großer Deckel drüber.

    Jedenfalls weiss ich nun, dass das Teil gemeint ist, welches ich vermute. Danke
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 focusdriver89, 24.12.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    na dann fehlt bei dir die motorabdeckung. ;)

    ist aber das teil
     
  18. #16 Pumuckl123, 06.01.2012
    Pumuckl123

    Pumuckl123 Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Am Montag kam das "Hoppeln" erstmals in der Nähe des Fordhändlers. Ich gleich hin. Der hat dann den Fehlerspeicher ausgelesen und der zeigte an, dass der DPF zu wenig Wirkung haben soll. Kontrolleuchte war keine an.


    Am Mittwoch ging die gelbe Motorleuchte an und das Auto hatte verringerte Leistung (Aufgrund des Fehlers). Aber KEIN Hoppeln.
    Mittags war die Leuchte immer noch an, aber wieder die volle Leistung da, bis der Motor warm war. Dann wieder verr. Leistung.

    Wieder in der Werkstatt zeigte der Fehlerspeicher scheinbar die gleiche Meldung an. (Ich habs nicht gesehen). Die haben den Fehler gelöscht und dann nen manuellen Zyklus zum Ausbrennen des DPF gemacht. Hat aber nix gebracht und am Donerstag war der gleiche Fehler wieder da. wieder. Gelbe Leuchte, verr. Leistung.

    Nun hab ich nächste Woche nen Termin zum Wechseln des DPF. Der Meister ist sich sicher, dass das der Fehler ist.

    Was haltet ihr davon?



    (Doppelpost)
     
Thema: 2.0 TDCI Ruckeln, Geräusche regelmäßig alle ca. 600-800 KM
Besucher kamen mit folgenden Suchen
  1. drosselklappe 1.6tdci defekt

    ,
  2. focus 2.0 tdci ruckeln bei 1750

    ,
  3. focus 2.0 tdci drosselklappe

Die Seite wird geladen...

2.0 TDCI Ruckeln, Geräusche regelmäßig alle ca. 600-800 KM - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB km-stand manipuliert?

    km-stand manipuliert?: Hallo zusammen, ich habe einen gebrauchten Focus MK3, BJ 2015. Gibt es eine Möglichkeit festzustellen, wie viele km der Wagen tatsächlich...
  2. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...
  3. zu hohe Temperatur MK3 BWY TDCI 2,0 90KW

    zu hohe Temperatur MK3 BWY TDCI 2,0 90KW: mein Mondeo wird zu warm. Ich habe schon mehrere Maßnahmen durchgeführt wie z.Bsp. Wasserpumpe u. Servopumpe erneuert (alte war ok) an der Pumpe...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln 1.6 Benziner

    Ruckeln 1.6 Benziner: Hallo zusammen, bisher habe ich passiv mitgelesen und schon viele Tipps bekommen. Jetzt allerdings komme ich nicht mehr weiter. Mein Focus 1.6...
  5. Von 5w30 auf 0w40? 1.6 TDCI

    Von 5w30 auf 0w40? 1.6 TDCI: Wäre es ein Vorteil, wenn ich von 5w30 auf 0w40 wechsel? Hat einer Erfahrung gemacht damit? Oder eher 5w40? Gesendet von meinem SM-G903F mit Tapatalk