Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0 TDCI Springt nicht an

Diskutiere 2.0 TDCI Springt nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein Ford Mondeo 2.0 Diesel 130PS Bj 2005 der nicht mehr anspringt. Seitdem eine Einspritzdüse getauscht wurde läuft er nicht...

  1. #1 adetman, 07.02.2013
    adetman

    adetman Neuling

    Dabei seit:
    22.02.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 JH1 2003
    Hallo,

    ich habe ein Ford Mondeo 2.0 Diesel 130PS Bj 2005 der nicht mehr anspringt. Seitdem eine Einspritzdüse getauscht wurde läuft er nicht mehr. Mit Startpilot was über den Luftfilter in den Ansaugtrakt gelangt läuft er. Das interessante ist auch das an dem Dieselrücklaufschlauch nichts ankommt. Also öffnen die Einspritzdüsen nicht, meiner Ansicht nach. Könnte es ein Steuergerät Fehler sein?
    Ford hat auch schon alles ausproiert wobei ich Hunderte von Scheine abgeben musste.

    - Druck an am Rail ist vorhanden
    - Die Injektoren wurden Programiert
    - Die Anlage ist entlüftet
    - Vorglühanlagen funktionstüchtig
    - Dieselrücklauf sacht nichts

    Woran kanns noch liegen? Ich hab schon zu viel investiert. Hab den Wagen für 1200€ mit dem Schaden und habe schon 1800€ reingesteckt.
     
  2. #2 FocusZetec, 07.02.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.683
    Zustimmungen:
    246
    Fahrzeug:
    FoFo 2008 2,5T
    du hast den Wagen für 1200€ gekauft und dann bis jetzt 1800€ reingesteckt? Das ist kein Geld für einen 2005er Mondeo

    Du hast den Wagen zu Ford gefahren und die haben die Düsen getauscht und jetzt läuft er nicht mehr? Das ist dann dann das Problem von Ford und nicht deines ... oder wie ist die Situation?

    Wenn der Motor nicht anspringt sollte man als erstes so einfache Dinge prüfen wie die Wegfahrsperre (geht die Lampe aus) prüfen, den OT-Sensor (stimmt das Signal), die Vor-Förderpumpe (arbeitet sie) ...
     
  3. #3 adetman, 07.02.2013
    adetman

    adetman Neuling

    Dabei seit:
    22.02.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 JH1 2003
    Ja ehm die Situation ist folgende. Ich bin selbstständig. Ich besitze einen Schrottplatz und verkaufe nebenbei Gebrauchtfahrzeuge. Der Kunde hat sein wagen in meine Werkstatt !!gefahren!! Um eine Fehlerdiagnose zu machen da der wagen schlecht lief auf einem Zylinder. Da stellte sich heraus das eine einspritzdüse defekt war. Wurde dann gewechselt und von ford programmiert da er ja nicht lief nach dem Wechsel. So da es für den Kunden zu teuer wurde habe ich sein wagen abgekauft und sitze jetzt hier planlos.

    Wir haben alles versucht wirklich alles. Gestern haben wir den Tank abgebaut um an die förderpumpe ran zu kommen. Aber sie funktioniert. Den Tank haben wir anschließend gesäubert wie die ganzen Leitungen und natürlich frisches Diesel nachgefüllt. Hochdruckpumpe wurde auch noch gewechselt.

    Ich hatte in meinem leben noch nie so eine karre bei mir. Mein vater findet wirklich jeden fehler das ist echt schon nicht mehr normal doch bei diesem Fahrzeug weiß selbst ford nicht weiter.

    Ich habe unzählige mal das Steuergerät ausgelesen mit einem Bosch kts 200 doch ohne erfolg. Wenn das Steuergerät defekt sein sollte was eigentlich die einzige Möglichkeit ist müsste ich es im doch sehen können.
     
  4. #4 mischit, 08.02.2013
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Das gleiche Problem habe ich seit fast 4 Monaten !

    Wir haben den Kopf ersetzt und jetzt läuft die Dr....karre nicht mehr .

    Da hat schon jeder gesagt das es das nicht gibt aber es ist so .
     
  5. #5 GeloeschterBenutzer, 08.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie hoch ist den der raildruck beim starten ?
    wie wurde entlüftet ?
    keine fehler im STG abgelegt ?
     
  6. #6 mischit, 08.02.2013
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Kein Fehler im Steuergerät .

    Raildruck schwankt , ist mal bei 300 und fällt dann ab . Mal bei 600 was ja schon zu viel ist .

    Entlüftet habe ich mit Unterdruck an der Rücklaufleitung .

    Er springt nach langen Orgeln an , läuft kurz mit wenig Drehzahl aber auf allen 4 Zylindern und raucht wie die Hölle .
     
  7. #7 GeloeschterBenutzer, 08.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    mal das egr dicht gemacht ?
    wurde eine neue düse eingebaut ?
     
  8. #8 mischit, 08.02.2013
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    AGR offen und Dicht probiert , keine Veränderung .

    Alte Düsen wurden verbaut , sind auch am richtigen Platz .
     
  9. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm, wie war das nun... am Rücklauf kommt nichts an ? nirgends oder nur an der erneuerten Düse ?
     
  10. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    @mischit

    hast bei deiner Druckangabe nicht zufällig eine 1 vor der 300 vergessen ?

    Den TDCi, der mit 300 Bar läuft, will ich mal sehn :D

    Check mal den Raildrucksensor... wenns das nicht ist, check die Pumpe...

    ACHTUNG: Zum welchseln der Pumpe hat Ford ein Spezialwerkzeug... wenn du das ohne machst, muss der Sterndeckel runter... und da ist es dann besser, wenn du gl. nen neuen rann machst... sollte schließlich wieder dicht sein!
     
  11. #11 mischit, 08.02.2013
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    300 sind normal zum Starten , erst unter Last steigt der Druck auf über 1000 an .

    Der Raildrucksensor hat vor dem ersetzen des Zylinderkopfs noch funktioniert , genauso wie alle anderen Anbauteile deshalb frage ich mich warum er durch den Wechsel an den anderen Kopf kaputt gehen sollte .

    Zumal er ja am Railrohr hängt und nur der Stecker ab war .
     
  12. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ja gut... was gibts denn für möglichkeiten ?

    Drucksensor, Pumpe, Eingangssignal an den Düsen...

    Hast du die möglichkeit, das Eingangssignal an den Düsen zu messen ? Was meintest du mit "er läuft unter niedrigen Drehzahlen" ? Wie viel denn ?
     
  13. #13 mischit, 08.02.2013
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    zwischen 400 und 600 Umdrehungen aber nur kurz , dann geht er aus .

    Mit Starpilot läuft kurz normal . Wir wissen nicht was los ist .
     
  14. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
  15. #15 adetman, 08.02.2013
    adetman

    adetman Neuling

    Dabei seit:
    22.02.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 JH1 2003
    Also ich müsste noch mal was hier sagen undzwar wurde alles nachgeschaut. Es gibt nichts was nicht geprüft wurde. Das Hauptproblem ist jetzt nur eine kleine Sache.

    !!! Einspritzdüsen Öffnen net !!! trotz ausreichnder Raildruck.

    Mein verdacht liegt aufm Steuergerät. Aber jetzt ist die sache: reicht es nur das Steuergerät zu wechseln oder müsste ich noch Wegfahrsperre und Schlüssel wechsel.

    Ich dachte nur es gibt eine Krankheit aber wenn keiner das Problem weiß und Ford es noch nicht mal hinbekommt heißt es nur !!!! SCHLACHTEN !!!!
     
  16. #16 GeloeschterBenutzer, 08.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn du nen anderes STG einbaust brauchs auch den passenden zündschlüssel dafür , sonst muß erst die WFS umprogrammiert werden .
    einspritzdüsen müssen dann aber auch wieder ans neue STG angelernt werden .
     
Thema: 2.0 TDCI Springt nicht an
Besucher kamen mit folgenden Suchen
  1. ford mondeo diesel springt nicht an

    ,
  2. ford mondeo 1 8 TDI 1999 diesel Steuergerät probleme

    ,
  3. mondeo 2.0 tdci springt nicht an

    ,
  4. mondeo tdci springt nicht an,
  5. wegfahrsperre ford mondeo 2.0 tdci,
  6. ford mondeo kombi diesel raucht und springt nicht an,
  7. ford mondeo tdci springt nicht an,
  8. ford mondeo mk3 springt nicht mehr an,
  9. mondeo mk3 springt nicht an,
  10. mk3 springt nicht an,
  11. ford mondeo 3 tdci springt nicht an
Die Seite wird geladen...

2.0 TDCI Springt nicht an - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektrischer Zuheizer im 1.6 TDCI 109PS

    Elektrischer Zuheizer im 1.6 TDCI 109PS: Hallo ich habe eine Frage bezüglich des elektrischen Zuheizers in meinem Ford Focus Mk2 FL 1.6 TDCI mit 109 PS Bj. 06/2009. Heute hab' ich mal...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Zahnriemenwechsel bei 2.0 Diesel

    Zahnriemenwechsel bei 2.0 Diesel: Hallo Leute, Ich habe einen FOFO 2.0 D 140 Ps aus 2012. Habe jetzt 165.000 km runter, also sollte ich mir langsam Gedanken um den bald...
  3. Öltemperatur? 1.6 TDCI

    Öltemperatur? 1.6 TDCI: Hallo, ich wollte mal fragen wie ich die Öltemperatur meines Focus MK2 sehen kann... Gibt vielleicht ein Hidden Menü oder sowas Ähnliches? Mit...
  4. Transit IV (Bj. 86-00) Transit 2.0 Benzin 57KW raucht schwarz

    Transit 2.0 Benzin 57KW raucht schwarz: Hallo liebe Transit Profis, Ich fahre einen alten TL aus 1987 - ehemaliges Feuerwehrauto! Problem - er läuft im Leerlauf bescheiden und russt...
  5. FORD FOCUS II 1.6 TDCi Kofferaumabdeckung

    FORD FOCUS II 1.6 TDCi Kofferaumabdeckung: Bei meinem Ford Focus Tunier (8566 AWR) ist hinten bei der Kofferraumabdeckung das Teil, dass diese zurückhält, wenn sie geschlossen ist,...