2.0 TDCI springt sehr schlecht an bei Kälte

Diskutiere 2.0 TDCI springt sehr schlecht an bei Kälte im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...

  1. #1 V8_Rocker, 23.01.2017
    V8_Rocker

    V8_Rocker Neuling

    Dabei seit:
    26.01.2015
    Beiträge:
    10
    Zustimmungen:
    2
    Fahrzeug:
    08 Ford Mustang GT/CS
    12 Mondeo Titanium
    Hallo,

    mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten mal Probieren, ist das Problem bekannt? Erfahrungen wären wünschenswert. Nach dem Anspringen ist alles okay und er läuft super.

    Habe Freitag einen Termin in der Werkstatt.
     
  2. #2 FocusZetec, 23.01.2017
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.059
    Zustimmungen:
    948
    Fahrzeug:
    FoFo 2008 2,5T
    das kann vieles sein, alter Kraftstofffilter, alte/schwache/kaputte Batterie, kaputte Glühkerzen, etc. ... im weiteren kann es auch ein kaputter Anlasser sein (der nicht mehr die volle Leistung bringt), eventuell hat Ford auch eine andere Software ... eine Hauptlösung für alle gibt es nicht, man muss alles nach und nach kontrollieren/tauschen

    wenn der Kraftsofffilter nicht gerade erst erneuert wurde würde ich dir auf jeden Fall einen neuen empfehlen, auch die Batterie ist beim Diesel sehr wichtig, daher sollte man da auch nicht an der falschen Stelle sparen ...
     
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.420
    Zustimmungen:
    10
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Habe bei meinem Mondeo ein ähnliches Problem. Manchmal geht er nach dem Starten wieder aus. Dann kommt auch die Vorglühlampe, sonst nicht. Habe aber festgestellt, dass er besser angeht, wenn ich erst einmal für ca. 5 Sekunden die Zündung einschalte und erst dann starte. Er scheint also ohne Anzeige der Glühwendel auch so vorzuglühen...
     
  4. #4 Focus-CC, 28.01.2017
    Zuletzt bearbeitet: 04.02.2017
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    39
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    ..........
     
  5. #5 sf169, 29.01.2017
    Zuletzt bearbeitet: 29.01.2017
    sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    192
    Zustimmungen:
    6
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Na ja,
    der TDCI springt - im Gegensatz zu deinen Gasern - auch ohne Kerzen an.
    Der 2,2l TDCi 2009 meines Vaters hat sich bei -23°C etwas schwer getan ohne vorglühen (Vater hatte vor 3 Jahren das Auto grad frisch und das war der erste mit Start-Taster - er sagte: kann man doch gar nicht vorglühen)
    Mein 2,2l MK3 2005 lief nach vorglühen spontan.
    Im letzen jahr waren meine Glühkerzen grenzwertig. Trotzdem ist der bis -18° angesprungen.
    Wenn der Diesel rumpelt und bläut, dann kann das gern auch ein defekter Injektor, ein verstopfter Luftfilter sein. Wenn ich das Bläuen rausnehme, dann gerne auch Dieselfilter, AGR, Turboschlauch etc.
    Ich fahre die TDCi erst seit ca. 400tsd km und kenne mich da nun gar nicht aus.
    Ach ja: wenn der Tank leer ist, dann leuchtet nen Lämpchen.

    Beim TE würd ich spontan auf einen alten Kraftstoffilter tippen. Garantieren kann ich nix.
    Könnten auch die Kabel zu den Glühkerzen sein, die sind häufiger defekt, als die Glühkerzen selber.
    Auch ein Anlasser der schwächelt (falls das Auto viele km auf der Uhr hat, frisst der Anlasser gern Staub der Kupplung), eine Batterie, welche es nicht immer schafft die Anlassdrehzahl von 250/1 min zu erreichen, etc. etc.

    Also halt mal den Ball flach.
     
    ruderbernd gefällt das.
  6. #6 V8_Rocker, 29.01.2017
    V8_Rocker

    V8_Rocker Neuling

    Dabei seit:
    26.01.2015
    Beiträge:
    10
    Zustimmungen:
    2
    Fahrzeug:
    08 Ford Mustang GT/CS
    12 Mondeo Titanium
    Hallo,

    ich wollte mal kurz Rückmeldung geben, es war ein Stecker ab, läuft wieder wie ne eins.
     
    Pietundbiene und sf169 gefällt das.
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.420
    Zustimmungen:
    10
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Es ist doch immer wieder erfrischend, wie nett einem hier geholfen wird...
    Ich kenn es halt von anderen Dieseln, z.B. welche, die noch einen dreistufigen Glüh-Start-Schalter haben, dass man vorm Starten das Vorglühen abwartet - meist mit Glühwendel. Da der Mondeo mit Startknopf ja aber gleich startet, wenn man die Kupplung mit tritt, wird das schwierig, wenn man nicht erstmal wie beschrieben die Zündung anmacht...
    Bei BMWs passiert nach Drücken des Startknopfes erstmal kurz nichts, wenn er vorglühen muss, dann startet er etwas zeitversetzt. Warum das der Mondeo nicht macht, ist mir schleierhaft.

    @Focus-CC: Ich hätte aber gern noch die Erklärung, warum ich meine Glühkerzen wechseln soll, wenn sie ja allem Anschein nach funktionieren... ;-)
     
  8. #8 jörg990, 30.01.2017
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.356
    Zustimmungen:
    91
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Mein MK4 startet bei niedrigen Temperaturen nicht sofort, der scheint also länger vorzuglühen.
    Allerdings ist der Startvorgang dann trotzdem manchmal etwas holprig und er braucht ein paar Sekunden, bis er Rund läuft.


    Grüße

    Jörg
     
  9. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.420
    Zustimmungen:
    10
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Vllt. wurde das beim FL geändert... Ich weiß ja jetzt aber, wie ichn ordentlich an bekomme...
     
  10. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    wurde mit dem facelift geändert.
     
  11. #11 Pietundbiene, 28.10.2018
    Pietundbiene

    Pietundbiene Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2,0 Tdci, BJ 2008.
    Welcher Stecker war denn ab???
     
  12. Deny93

    Deny93 Neuling

    Dabei seit:
    06.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FOFi
    Würde auch gern wissen was das für ein stecker war????
     
Thema: 2.0 TDCI springt sehr schlecht an bei Kälte
Besucher kamen mit folgenden Suchen
  1. Opel insignia nur morgens starten schwer

    ,
  2. ford transit diesel anlasser kälte

    ,
  3. diesel startet bei kälte schlecht obwohl neue Glühkerzen

    ,
  4. Ford focus diesel startet bei kälte schlecht ,
  5. mondeo mk4 vorglühen,
  6. ford mondeo tsci startproblemw bei kalte,
  7. s max diesel startet schlecht,
  8. Ford S Max Glühkerzen wechseln,
  9. opel insignia startet schlecht,
  10. mein diesel springt im winter schlecht an,
  11. ford transit custom springt nicht an bei Kälte ,
  12. transit eco blue 2 0tdci springt schlechtan kalt,
  13. kuga springt nicht an,
  14. ford kuga bj 2013 startet kurz ind geht dann aus,
  15. mondeo mk4 springt schlecht an,
  16. ford mondeo ba7 springt schlecht an,
  17. ford kuga springt schlecjt an,
  18. ford galaxy 2017 springt schlecht an,
  19. kaltstart kuga diesel 2009,
  20. focus tdci 1.6 turbo springt schlecht an bei kälte,
  21. ford transit mk4 springt bei kälte schlecht an,
  22. ford transit diesel springt bei kälte nicht an,
  23. Ford transit diesel springt schlecht an,
  24. ford s max probleme springt bei kälte schlecht an 2.0 tdci,
  25. ford focus 2.0 tdci kraftstofffilter startprobleme
Die Seite wird geladen...

2.0 TDCI springt sehr schlecht an bei Kälte - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 TDCI springt plötzlich nicht mehr an und kann nicht ausgelesen werden

    TDCI springt plötzlich nicht mehr an und kann nicht ausgelesen werden: Hallo, bei einem TDCI mit 109 PS (EZ 09/2006) wurde der blaue Stecker vom MSG (?) bei den Relais abgenommen und hinterher wieder aufgesteckt. Es...
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCi 90 PS EZ 11/06 springt plötzlich nicht mehr an

    1,6 TDCi 90 PS EZ 11/06 springt plötzlich nicht mehr an: Hallo liebes Forum, unser 1,6 TDCi 90 PS Focus springt plötzlich nicht mehr an. Anlasser dreht gibt es Erfahrungen und Tipps? DANKE
  3. Mein Focus 1,8 TDCI springt wenn es kalt ist schlecht an

    Mein Focus 1,8 TDCI springt wenn es kalt ist schlecht an: Hallo Freunde, mein Focus springt wenn es kalt ist, schlecht an, obwohl ich die Glühkerzen erst vor ca.10000Km habe wechseln lassen. Kann es sein,...
  4. Galaxy 2 (Bj. 06-10) WA6 Diesel 2.0 TDCI 140 PS springt schlecht an

    Diesel 2.0 TDCI 140 PS springt schlecht an: Hallo Geimeine, mein Galaxy(ca. 200000 Km auf der Uhr) springt neuerdings sehr schlecht an. Aber dazu muss ich die ganze Geschichte erzählen. Der...
  5. 1.4 TDCI FL springt auf einmal nicht mehr an

    1.4 TDCI FL springt auf einmal nicht mehr an: Hallo zusammen, ich brauche bitte eure Hilfe/Meinung. Eigentlich war ich bisher sehr zufrieden mit meinem kleinen Flitzer (Bj. 2007), den ich vor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden