Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2,0 tddi/tdci hat keine Leistung, rußt extrem, geht ins Notprogramm

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Kölner86, 19.12.2014.

  1. #1 Kölner86, 19.12.2014
    Kölner86

    Kölner86 Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 DI 90PS Bj1999
    Mondeo Mk3 TDDI Bj'01
    Hallo allerseits!

    ich habe bereits die Forumssuche bemüht und auch einige hilfreiche Antworten gefunden, bin aber dennoch etwas verwirrt und würde mich sehr über etwas Hilfe freuen. Es geht um folgendes: Ich habe meine eigenen Regeln und Ratschläge beim Autokauf gebrochen:nene::mies: und einen abgemeldeten Wagen gekauft, den man nur auf einem winzigen Hof probefahren konnte. Der Preis war sehr gut und nachdem der Verkäufer das Geld hatte 'musste er plötzlich ganz dringend weg' und ist nichtmehr erreichbar. Nunja, selber schuld und unter Lehrgeld verbucht. Es geht um einen 2001er Mondeo Turnier 2,0 tddi/tdci mit originalen 116ps, der mittels Wolf Concept Chiptuning auf eingetragene 147ps gebracht wurde.
    Als ich mit dem Wagen losfuhr schien erstmal alles recht normal, als ich dann einen Berg hochfuhr ging der Wagen ins Notprogramm und die Vorglühlampe im Tacho ging an.:verdutzt: Nach Motor aus/Motor an war der Motor nichtmehr im Notprogramm und die Vörglühlampe war aus. Als ich auf einen Landstrasse bog war dann endgültig klar, dass mit dem Wagen etwas gehörig nicht stimmt. Der Wagen rußte EXTREM stark, hatte kaum Leistung und ruckelte, wenn man zuviel Gas gab. Auf der Autobahn waren dann dann bergab nicht über 140km/h und steil bergauf teilweise nur 90-100km/h im 4. Gang drin. Das Rußen war weiterhin EXTREM stark.

    Es scheint mir folglich offensichtlich, dass der Wagen keinen Ladedruck aufbaut. Als erstes werde ich also die Ladeluftschläuche auf Undichtigkeiten überprüfen. Diese Lösung wäre aber definitiv zu einfach. Danach bleiben als Kandidaten (soweit ich das richtig verstanden habe) nurnoch das AGR Ventil und der Turbolader. Wie ist hier die cleverste Vorgehensweise? Muss man das ganze Geraffel ausbauen und sich dann genauer ansehen oder kann man vorher die Ursache irgendwie genauer auf Turbo oder AGR eingrenzen?:gruebel:

    Ich bin für jede Hilfe dankbar und hoffe die Feiertage nicht komplett mit schrauben und sich über die eigene Dummheit ärgern verbringen zu müssen.:rasend:


    Gruß
    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 der_ast, 20.12.2014
    der_ast

    der_ast bekennender Ösi

    Dabei seit:
    22.09.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK IV Turnier vFL 103kW TDCi
    2001 wurde der 85kW-Motor noch als TDDi mit unterdruckgesteuertem, nicht überwachtem AGR-Ventil hergestellt.
    Dieses Ventil wurde von vielen mittles Madenschraube im Unterdruckschlauch stillgelegt. Wenn man dabei nicht genau genug arbeitet (z.B. mit einem Schraubensicherungsmittel), kann es sein, dass die Sache undicht wird und das Ventil ein wenig arbeiten kann. Dabei fühlt es sich an, als ob der Wagen einen LKW am Abschleppseil hätte und hinten kommt dichter, schwarzer Rauch aus dem Endrohr.
    Ein änliches Verhalten kann auch bei einem verunreinigten AGR-Ventil auftreten.
    Ob dabei allerdings irgendeine Kontrollleuchte angeht, halte ich für unwahrscheinlich, denn wie eingangs erwähnt, ist das AGR-Ventil bei diesem Motor-Modell nicht überwacht.

    Da der Wagen mittels Chip-Tuning auf (für diesen Motor) unnatürliche 147PS (also um etwa 27%) in der Leistung getunt wurde, geht diese Leistungssteigerung zwangsläufig aufs Material (Turbolader, Kurbelwelle, jedes Lager im Motor, ...).
    Jemand, der sein Auto so stark tunt, will damit nicht unbedingt Treibstoff sparen, sondern Spass beim Fahren haben --> der Motor wurde vermutlich getreten und "abgestochen".

    Ich würde jetzt mal den Fehlerspeicher auslesen und damit beginnen, das AGR-Ventil zu kontrollieren, da das eine Sache ist, die man (auch beim TDDi) locker selbst machen kann: Luftfilter lösen und schon sieht man hin - der Rest ist selbstredend ;-)

    Ich wünsche Dir viel Erfolg und dass Deine Fehlersuche bald zu einer (finanziell leistbaren) Diagnose führt.

    ng
    Alex
     
  4. #3 Kölner86, 20.12.2014
    Zuletzt bearbeitet: 20.12.2014
    Kölner86

    Kölner86 Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 DI 90PS Bj1999
    Mondeo Mk3 TDDI Bj'01
    Deine Ausführungen zum Chiptuning habe ich genau so schon an Freunde weitergegeben, wenn ich denen beim Autokauf geholfen habe - aber nein, ich selber bin ja zu blöd mich dran zu halten. Der Wagen gefiel mir und ich hab mir gesagt: bei unter 200tkm (die, wenn man sich die Sitze, das Lenkrad, Pedale und Schaltknauf ansieht auch zu stimmen scheinen) wird das schon noch gehen. Der Motor selber hört sich auch gesund an und macht keine auffälligen Geräusche - wie auch immer, nach den Ladeluftschläuchen schaue ich mir dann als nächstes das AGR-Ventil an.

    Dazu gibt es ja sogar ein extrem ausführliches Video auf youtube: https://www.youtube.com/watch?v=S_j4qz17IDY
    Dem Ersteller dieses Videos würde ich gern mal ein Bier ausgeben, denn damit kriegt das alles ja selbst ein trainierter Affe hin. ;-)

    Vielen Dank für deine Hilfe!

    Ich habe noch eine weitere Frage: wenn es dazu kommt, dass ich den Turbo wechseln muss, kann man das von oben machen oder muss ich dazu unter den Wagen kriechen?

    Gruß
    Frank
     
  5. #4 Kölner86, 20.12.2014
    Kölner86

    Kölner86 Neuling

    Dabei seit:
    19.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 DI 90PS Bj1999
    Mondeo Mk3 TDDI Bj'01
    So, habe dem Haufen heute mal eine Motorwäsche spendiert. Als ich von der Motorwäsche zurückkam habe ich mich schonmal auf eine lange und nervige Schraubersession eingestellt. Anfangen wollte ich mit dem ersten Ladedruckschlauch direkt an der Ansaugbrücke. Nachdem ich die Schellen gelöst hatte, habe ich um den Schlauch gefasst, um ihn abzuziehen - und schon fühle ich einen dicken Riss! Habe sofort beim Freundlichen einen neuen Schlauch bestellt. Wenn der neue Schlauch am Montag eintrifft werde ich den Wagen, nach dem Einbau, nochmal bei einem Bekannten (Mechaniker) auslesen lassen.

    Im Nachhinein betrachtet hätte ich wohl erstmal 2 Schrauben lösen sollen, anstatt direkt das Forum zu bemühen, sorry.:)

    Ich hoffe mal, dass die Angelegenheit damit gegessen ist und wünsche allen schöne Feiertage!

    Gruß
    Frank
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2,0 tddi/tdci hat keine Leistung, rußt extrem, geht ins Notprogramm

Die Seite wird geladen...

2,0 tddi/tdci hat keine Leistung, rußt extrem, geht ins Notprogramm - Ähnliche Themen

  1. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorschaden 1,4 Tdci

    Motorschaden 1,4 Tdci: Hallo zusammen, nachdem ich in meinen 1.4 Tdci bei 160.000km kurz nach dem Kauf nach einem Kolbenfresser mit Pleuelabriss einen Motor mit ca....
  5. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...