2.0 V6. Ein Haufen Probleme

Diskutiere 2.0 V6. Ein Haufen Probleme im Ford Granada / Consul Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hab ein paar Probleme mit einem kürzlich ersteigerten V6 2.0 Vergaser. Er hat ein Automatikgetriebe, und hier schon die erste Frage. Was...

  1. #1 DanielHu, 01.05.2009
    DanielHu

    DanielHu Neuling

    Dabei seit:
    01.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hab ein paar Probleme mit einem kürzlich ersteigerten V6 2.0 Vergaser.

    Er hat ein Automatikgetriebe, und hier schon die erste Frage. Was benötige ich zur Ümrüstung auf ein Schaltgetriebe?

    So, nächste Sache. Das Gasgestänge, oder wie auch immer ich das nennen soll. Mit der Hand (bei abmontiertem Gestänge) lässt sich problemlos das Gas bis auf Anschlag aufdrehen, mit Gestänge etwa 1/8, er hängt aber nicht irgendwo. Was hat es da?


    Er hält auch das Standgas nicht, er dreht immer sehr hoch, um dann wieder fast abzusaufen, und das wiederholt sich andauernd, er säuft aber nie ab.
    Ich schätze da gibt es ein Problem mit den Starterklappen, oder? Wie kann ich das kontrollieren?

    Und das letzte Problem. Ich habe den Kühler angeschlossen, und randvoll gefüllt. Er hat einiges an Kühlwasser verschlungen, und der Kühler wird jetzt nur ganz oben warm, der Kühlkörper selber wird überhaupt nicht warm und der untere dicke Schlauch bleibt daher auch kalt. Ist da die Wasserpumpe defekt? Wie kann ich kontrollieren ob die pumpt? Das Wasser war eindeutig rostig-rot, und die Leitungen hatten innen auch Rost angesetzt, ist das schlimm? Was kann ich da machen?

    Danke schon einmal für die Antoworten, Daniel

    (Ach ja ,der Motor ist derzeit auf einer Palette befestiget, und an der Elektrik wurde ordentlich herumgepfuscht. Er kommt in einen Eigenbau-Buggy, und nicht in einen Granada (leider.. [​IMG] )
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 01.05.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Erst alle Basics am Motor wie es üblich ist checken !

    Umrüstung Schaltgetriebe :
    Schwungscheibe , Kupplung , Pilotlager KW !
    Mach vorher den Simmerring an der KW neu , besser kommst du da später nicht mehr ran !
     
  4. #3 DanielHu, 01.05.2009
    DanielHu

    DanielHu Neuling

    Dabei seit:
    01.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Basics?
     
  5. #4 OHCTUNER, 01.05.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Na das übliche halt , Zündung , Kompression , Ventilspiel , usw. !
    Ich baue keinen Motor den ich nicht kenne blind ein !
    Der wird zerlegt (Köpfe) und erst saniert !
     
  6. #5 flopsen, 22.04.2010
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    wenn dein kühler nicht warm wird is mit sicherheit der thermostat hinüber. neuen einbauen, keine grosse sache. den rost solltest vorher mit ner spülung rausmachen. sonst is ner neue thermostat auch bald kaputt.
    die vergaser probleme...solltest besser zum vergaser-fachmann bringen, weil nen einmal verpfuschten vergaser kriegst selber nie wieder richtig hin. und deiner benötigt ne komplettkur. der muss ganz ausnander.. die hauptwelle hängt, der schwimmerstand stimmt nicht und die düsen sind bestimmt auch verstopft.
     
Thema:

2.0 V6. Ein Haufen Probleme

Die Seite wird geladen...

2.0 V6. Ein Haufen Probleme - Ähnliche Themen

  1. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...