Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2,0L Benziner Motor ruckelt bis 1500 U/min

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Ralf, 31.10.2014.

  1. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo,

    Mal wieder eine Problem bei meinem Mondeo BWY 2,0L 140000km. Er ruckelt im Drehzahlbereich bis 1500 U/min. Das jedoch nur im Lastbereich. Wenn ich langsam beschleunige oder nur in diesem Bereich rollen lasse ist das ruckeln nicht vorhanden. Nur blöd beim Anfahren, da kommt man sich wie ein Fahranfänger vor.

    Zündspule / Zündkerzen neu. Anfänglich Besserung. Keine 100 km runter, Problem wieder voll da.

    Zusätzlich hatte ich auch ein ausgehangenes AGR Ventil entdeckt. Neu befestigt, aber auch daran scheint es nicht zu liegen.
    Sämtliche Beiträge zu ruckeln wurden bereits durchstöbert, aber bin nicht wirklich schlauer geworden.


    Hat jemand eine Idee?

    Gruß Ralf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 31.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    sehr Wahrscheinlich kaputte Zündkabel ...

    schraub mal die Zündkerzen raus und schau ob oben am weißen Isolator Brandspuren zu finden sind (senkrecht nach unten), wenn ja springt der Funke seitlich an der Kerze auf den Motorblock
     
  4. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Habe ich auch schon vermutet und daher kontrolliert. Sehen aber Okay aus!
     
  5. meiky

    meiky Guest

    Moin Ralf,

    hast du die Orginal Z.Kerzen von Ford drin ?

    Sehen dir auch mal die Wirbelklappensteuerung an.

    Alle Druckschläuche sind die Frei und nicht eingeklemmt ?

    Hat sich dein Spritverbrauch deutlich erhöht ?


    VG Meiky
     
  6. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo Meiky,

    Die Wirbelklappenansteuerung war bei beginn des Fehlers ausgehangen. Habe sie neu befestigt. Oder was meinst du genauer damit?

    Druckschläuche sind optisch alle in Ordnung.

    Der Spritverbrauch ist erhöht im Stadtverkehr. Autobahn unter Teillast normal. (10,8 L / 8.9 L)

    Zündkerzen waren NGK drin, jetzt motorkraft. Problem gleich. D


    @FokusZetec: Habe mir eben die Zündkerzen nochmal genauer angesehen. Ganz feiner schwarzer Strich bei der Kerze erster Zylinder sichtbar. Zündkabel getauscht. Problem weiterhin da.

    Schon mal im voraus vielen Dank!!
     
  7. meiky

    meiky Guest

    Moin Ralf,

    mit der Wirbelklappensteuerung meinte ich, ob diese sich überhaupt bewegen wenn man Gas gibt bzw. Gas weg nimmt.
    Sieh mal auf die Unterdruckdose(Sieht aus wie ein auf dem Kopf stehender Pilz), bewegt sich das Gestänge ?

    Meiner Meinung ist der Spritverbrauch zu Hoch(Meiner(Automatik) liegt in der Stadt um die 9-9,5 Liter).
    Dein Luftfilter ist OK ? Ich weiß der sollte 2 Jahre halten, aber ich wechsel meinen L. Filter Jährlich.


    Vg Meiky
     
  8. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Luftfilter Wechsel ich auch jährlich. Wirbelklappenansteuerung funktioniert.

    Gerade nochmal den Fehlerspeicher ausgelesen über das KM-Zähler. Fehlercode 9318 und D262.

    Laut Werner Köster Internethilfe Batteriespannung unter 10Volt. (vor einer Woche war Batt. leer/neue drin) und D262 kann ich trotz der Erklärung nichts mit anfangen in meinem Fall. Oder sehe ich grad den Wald vor lauter Bäumen nicht mehr.
     
  9. meiky

    meiky Guest

    Moin Ralf,

    der Fehlercode D262 bedeutet: Fehler der Drehzahl, Kilometerzählung, Geschwindigkeit, Wassertemperatur(Kühlkreislauf).

    Siehe nochmal bei Köster nach und mach ein Steuergerät "RESET" dann sollte er wieder richtig Laufen.

    Anmerkung: Der Fehler D262 wird noch ein weile im Speicher stehen, sollte sich aber dann selbst wieder Löschen.


    VG Meiky
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo Meiky,

    Reset über Nacht durchgeführt. Jetzt Ruckelt er sogar schlimmer als vorher.

    Beide Fehler weiterhin im Testmenue. Aber was alles unter dem Fehler d262 fällt ist mir nicht bekannt. Fällt darunter neben der Zündspule auch das AGR oder gar der Nockenwellensensor? Weil Drehzahl ist vorhanden, Temp vorhanden, Geschwindigkeit wird alles angezeigt!

    Gibt es eine Möglichkeit den Nockenwellensensor, Kurbelwellensensor zu testen?

    Gruß Ralf
     
  12. #10 FocusZetec, 01.11.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    das mit dem Menü ist eine Spielerei! Wenn dann richtig den Fehlerspeicher auslesen ... oder gar nicht (früher hat man sowas auch nicht gemacht!)

    (starkes) ruckeln kommt normalerweise immer vom Zündsystem, am Besten dennoch die Zündkabel tauschen obwohl es keine Spuren an den Kerzen gibt ... dann Motorkompression und den Benzindruck messen
     
Thema:

2,0L Benziner Motor ruckelt bis 1500 U/min

Die Seite wird geladen...

2,0L Benziner Motor ruckelt bis 1500 U/min - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Ersatzradio für 1500 RDS

    Ersatzradio für 1500 RDS: Hallo zusammen, ich habe in der Suche leider keine passende Antwort gefunden, deshalb meine Frage: Was wäre ein passendes Ersatzradio für das in...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Kuga mit Diesel oder Benziner ?

    Kuga mit Diesel oder Benziner ?: Hallo zusammen ;) ich bekomme Montag mal ein 16er Modell berechnet, da ich die Tage diese "bis zu 40% Aktion" gesehen habe. Gestern bereits...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...