2.0L OHC ertrinkt

Diskutiere 2.0L OHC ertrinkt im Ford Sierra Forum Forum im Bereich EU Modelle; Grüß euch! Ich habe einen Sierra 2.0L ohc mit 100PS Bj.90 km160000 !Mein riesenproblem ist : er ertrinkt im Sprit! Die Zündkerzen sind sofort...

  1. #1 Lasterfahrer, 02.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Grüß euch! Ich habe einen Sierra 2.0L ohc mit 100PS Bj.90 km160000 !Mein riesenproblem ist : er ertrinkt im Sprit! Die Zündkerzen sind sofort naß!! Die letzten Tage hat er schwarz gequalmt beim Gasgeben , er hat richtige Rußflecken produziert! Verteilerkappe,Verteilerläufer sind neu! Gerade gewechselt. erspringt nicht an! Könnte sich jemand an einer Ferndiagnose versuchen ,Bitte! Ich bin da leicht verzweifelt, da ich auf das Auto dringend angewiesen bin! Danke im vorraus für eure Bemühungen!
    Joseph
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Drosselklappenpoti mal prüfen ;)
     
  4. #3 Fordbergkamen, 02.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    hast du schonmal nach dem Luftfilter gesehen?
    Wann war denn die letzte größere Inspektion?
    MfG
    Dirk
     
  5. #4 Lasterfahrer, 02.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Hallo Leute ! Ich habe das Auto erst seid 2Monaten, kann mir jetzt auch kein anderes kaufen, da ich mir gerade einen neuen Forstschlepper gekauft habe!
    Lufi ist neu,wo finde ich den denDrosselklappenpoti?? Gruß joseph!
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Wo das findest ist ne gute frage.... bei mir wars damals auf jedenfall hinüber.... brauchte 18l :D

    Frag doch mal in einer Ford-Werkstatt an, wo das genau ist....

    Wenn du so viel Spritt verbrauchst... und deine Kerzen Nass sind, könnte im schlimmsten fall noch deine Lamdasonde und Kat am Arsch sein....

    Aber hoffen wir mal nicht das schlimmste.... wobei die Lamde gerne put geht...
     
  7. #6 OHCTUNER, 02.08.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Zieh erstmal den Stecker von der Lambdasonde und probier mal ohne , die ist nämlich auch gerne mal der Übeltäter !
     
  8. #7 Lasterfahrer, 02.08.2007
    Zuletzt von einem Moderator bearbeitet: 02.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Hallo!
    Das problem ist er springt gar nicht mehr an! Ich habe die Sonde schon stillgelegt, die Batterie abgeklemmt ,plus und minus zusammen gehalten um den Computer zureseten! Kerzen raus, georgelt, Kerzen saubergemacht rein, schlüssel gedreht Kerzen nass!:gruebel: Das ist mein Problem! er scheint soviel Sprit zubekommen das die Kerzen beim ersten drehen sofort wieder nass sind! gruß Joseph!
     
  9. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ich sagte doch schon:

    Drosselklappenpoti! OHCTUNER kennt sich aus, der kann dir sicher sagen, wo das genau ist!
     
  10. #9 OHCTUNER, 02.08.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Sitzt gegenüber dem Gaszug an der Drosselklappe , aber das Ding vernachlässige erstmal !
    Könnte auch der Kühlmitteltempgeber sein , oder vielleicht nur ein Kontaktproblem am Stecker , wenn der nicht funzt , oder der Stecker ab ist , denkt das Steuergerät das Auto steht in Sibirien auf nem Aldiparkplatz und haut dem Motor anständig Sprit rein , also checken !
     
  11. #10 M.Reinhardt, 02.08.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Na,wo soll das Drosselklappenpoti schon sein?`- für gewöhnlich im Bereich der Drosselklappe.Durch das Poti wird dem PCM mitgeteilt wie weit die Klappe geöffnet ist.Die Drosselklappe wird durch den Gaszug bewegt.Das Teil ist in der Regel rot und hat drei Kabelanschlüsse.Das Ganze is durch einen Stecker mit dem Motorkabelstrang verbunden.
    Lambdasonde kann ich mir eigentlich nicht recht vorstellen-die muß erstmal warm werden um zu arbeiten.Den Stecker der Sonde (diese sitzt im vorderen Auspuffrohr) kannst Du beim OHC getrost mal abziehen.Der Motor läuft trotzdem-wenn auch im Notprogramm (das nur für den Fall das Sondenintern der seltene Fall eines Kurzschlusses vorliegt).
    Das Beste ist vielleicht wirklich das Auslesen (mittels Star-Tester) beim freundlichen Ford-Händler.Offenbar haben die Einspritzdüsen (ich gehe von nem Einspritzer aus) auf "Durchzug" geschaltet und feuern ungetaktet Sprit in den Brennraum.Denkbar wäre auch ein defekter Druckregler im Kraftstoff-Verteiler-Rohr.

    Ist denn ein Zündfunke vorhanden?

    Gruß,Micha
     
  12. #11 Lasterfahrer, 03.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Grüß Euch Leute!
    Den Drosselklappenpoti habe ich danke eurer Hilfe gefunden! Ich habe einen Zündfunken auf allen vier Zylindern! Ich werde mich gleich mal auf die Suche nach dem Kühlmitteltemperatursensor machen und den Stecker checken, wie kann ich den Kühlmitteltemteratursensor kontrollieren?? Und das Ding im Kraftstoffverteilerrohr! werde ich auch noch finden!
    Die nächste Fordwerkstatt ist 24km weit weg und die nächste freie 10km, ich muß mal schauen wie ich das auto dahin bekomme! Wenn noch jemand einen Rat hat immer ran damit!
    Viele Dank an alle!
    Der Joseph
     
  13. #12 OHCTUNER, 03.08.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Den KMT-Sensor kannst du durchmessen , funzt auf Widerstand (Ohm) , dazu solltest du aber die Werte wissen , die hab ich spontan aber nicht zur Hand !
    Der OHC hat übrigens kein Notlaufprogramm , dem ist das Wurst ob die Lambda dran ist oder nicht , Fehlerspeicher auslesen wird wohl auch nicht gehen , dazu sollte der Motor laufen , damit der Star-tester seine Prüfroutine durchziehen kann !
    Benzindruckregler sitzt vorne am Ansaugkrümmerrohr neben dem Lufti , geht oben ein abgewinkelter Unterdruckschlauch dran , das der defekt sein soll wäre eine sehr seltene Ausnahme !
    Der KMT-Sensor sitzt glaube ich unten am Ansaugkrümmer mittig bei den Einlässen , ist etwas versteckt und kommt man schlecht dran !
    Ich würde generell mal alle Steckverbindungen checken , da gammelt es gerne beim Sierra !
     
  14. #13 Lasterfahrer, 03.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Danke für die Hilfe, die Fordwerkstatt war mit dem Schleppwagen da und hat das Ding abgeholt! Das nächste auto hat einen Diesel mit mechanischer einspritzung! Was mich das jetzt an Nerven gekostet hat, ist die KFZ Steuer immer wert! Sobald ich weiß was mit dem Ding ist halte ich euch auf dem laufenden! Vielen Dank nochmal für eure Hilfe. Wenn ihr mal ein Problem mit Motorsägen, Freischneidern oder Wiesenmäher habt, nur raus damit!
    Der Lasterfahrer namens Joseph
     
  15. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Da hätte ich gleich was... unser Rasenmäher Bj 82 hat ein kleines Problemchen

    Das ist ein 4takt Toro!

    Hier das Thema: http://www.ford-forum.de/showthread.php?t=11603

    Hab den nun so weit, das der läuft.... jedoch erstmal auf start-stellung

    Wenn ich dann langsam zurück gehe richtung normal, dann läuft der total unrund.. also kurz vor dem abkratzen und dann geht drehzahl wieder hoch dann wieder in Keller... Wie beim Sierra, wenn Lamda kaputt ist :D

    Hab das teil schon in alle einzelteile zerlegt.... gereinigt und wieder zusammengebaut... offener Luftfilter bringts au ned...

    Also nochmal zusammengefasst: "Start-Stellung" Mäher anlassen.... alles normal!

    3Sec. Später: Mäher geht aus.... jetzt dauert das Anlassen länger! Läuft aber irgendwann wieder....

    Das Spielchen kann sich 3 mal wiederholen!

    Dann läuft der Mäher irgendwann mal...

    nachdem er schön warm ist, läuft der Mäher dann gut zwischen "Start-Stellung" und "Lauf"
     
  16. #15 OHCTUNER, 04.08.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Ich würde da garnicht lange rummachen , Zylinderkopfbearbeitung , gescheiter Auspuff , selbstgebauter Ansaugstutzen und ein gescheiter Vergaser , am besten was Deutsches und das Drecksding wird für den Sprit was der bekommt wieder anständig arbeiten !
    In den 80er hatten die Dinger danach jedenfalls mächtig Dampf und rumgezickt hat da keiner mehr !
     
  17. #16 Lasterfahrer, 07.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Grüß Dich Chef 2!
    Ich versuche schon seit 2tagen dir zu antworten, aber das System schmeiß mich immer wieder raus! Also 25Jahre alter 4Takt Mäher das wird wohl nix mehr! Ich denke das die Hauptdüse nicht mehr will! Mach mal eine neue rein, Kerze sollte ehe neu, das öl hast du regelmäßig gewechselt! Also 1x im Jahr? Wenn nicht teste mal ob er noch genug Kompression hat! Mindestens 7,0 max. 9,0. Das Zündkabel ist i.O.? Wenn du keine Düsen bekommst ! Sag bescheid ich schick dir dann welche!
    Gruß Lasterfahrer

    P.S. Der Sierra ist noch bei Ford! Ich soll heute gegen 1700Uhr anrufen! Wenn ich was weiß stell ich es rein!
     
  18. #17 Lasterfahrer, 08.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Moin Leute !
    Ich hab ihn wieder! Es war das Motorsteuergerät! Was immer das auch sein mag! Und ein MAP Sensor hatte wohl auch ein Schaden! Egal er läuft wieder und hab e ruhe mich nach einem anderen umzusehen!
    Viele Grüße und mega Dank für eure schnelle Hilfe! Der Wille war da, das zählt! Der Rest war Ferndiagnose! wenn ihr das Auto gesehen hättet wäre die ganze sache bestimmt schnell über die Bühne gegangen.:top1:
    Danke noch mal der Lasterfahrer!
     
  19. #18 M.Reinhardt, 08.08.2007
    Zuletzt bearbeitet: 08.08.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Schön das er wieder läuft.Nachdem was die Werkstatt da erneuert oder ausgewechselt hat,müsstest Du ganz schön geblecht haben.MAP-Sensor und Steuermodul gleichzeitig defekt ist schon starker Tobak (wenns denn wirklich so war).
    Sei dem OHC nicht gram-Er ist ein rauher Geselle-aber eigentlich kaum totzukriegen.

    So long-Micha

    P.S. Steuermodul oder PCM ist die zentrale Steuereinheit in der alle Sensorsignale verarbeitet,ausgewertet werden und von dem aus dann entsprechend der eingehenden Signale die Stellglieder (Einspritzventile,Leerlaufsteller usw.) angesteuert werden.Praktisch das Hirn der Motorregelung.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Auf Deutsch: Das was man früher nie brauchte und heute die meisten Pannen ausmacht -.-
     
  22. #20 Lasterfahrer, 13.08.2007
    Lasterfahrer

    Lasterfahrer Guest

    Grüß euch!
    Ich schon wieder ! Kann es sein das der Temperatursensor für die Anzeige und das Motorsteuergerät zuständig ist:gruebel: ? Meine Temperaturanzeige kommt nicht mehr bis auf normal und ersäuft wieder! Ruckeln tut er auch wieder!!! :weinen2:
    Ich bin da leicht durcheinander! Könntet ihr mir nochmal zur Seite stehen?:top1:
    Für alle Tips dankbar !

    Joe der Lasterfahrer!
     
Thema:

2.0L OHC ertrinkt

Die Seite wird geladen...

2.0L OHC ertrinkt - Ähnliche Themen

  1. Biete Zylinderkopf OHC 2 ltr. Vergaser

    Zylinderkopf OHC 2 ltr. Vergaser: Moin! Habe noch einen Zylinderkopf von einem Ford Sierra Bj. 84 liegen. Im Sierra war ein 2ltr. OHC mit Vergaser verbaut. Kopf wird komplett mit...
  2. Ford Focus MK1 2.0l 16V Ruckelt und geht aus

    Ford Focus MK1 2.0l 16V Ruckelt und geht aus: Hallo Ford Freunde ich hoffe einer von euch kann mir helfen! habe nichts vergleichbares gefunden! Ich habe einen Ford Focus MK1 2.0l 16V 131 PS...
  3. Thermostat Duratorq 2.0L TDCI (136PS)

    Thermostat Duratorq 2.0L TDCI (136PS): Hallo an Alle Ich hoffe Ihr könnt mir helfen. Wir haben einen Focus 04-08/Focus C-MAX 03-07, Duratorq 2.0L TDCI (136PS) VN Nr: WF05XXGCD55M20633...
  4. Fiesta 7 (Bj. 08-12) JA8 2.0l Ecoboost umbau

    2.0l Ecoboost umbau: Hallo Ford Community, ich habe vor meinen Ford Fiesta mk7 auf ein 2.0l Ecoboost Motor vom Ford Focus St Baujahr 2013 um zubauen. Meine frage ist,...
  5. Grand C-MAX (Bj. 10-**) DXA Leistungsunterbrechung Powershift beim Hochschalten - 2.0l Diesel DXA 140PS BJ 2011

    Leistungsunterbrechung Powershift beim Hochschalten - 2.0l Diesel DXA 140PS BJ 2011: Hallo zusammen! ich habe eine Frage an Euch. Vielleicht kennt jemand mein Problem mit der Powershift. Denn, ich konnte noch keine Werkstatt...