Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0l TDCI Turbo defekt?

Diskutiere 2.0l TDCI Turbo defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; moin leutz ich hoffe ihr könnt mir helfen. es is dringend also zum problem. mein mondeo bwy 2.0l tdci 96kw/ 131ps 150000km, fährt von heut auf...

  1. #1 -e-for-electro-, 03.10.2011
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    moin leutz

    ich hoffe ihr könnt mir helfen. es is dringend

    also zum problem. mein mondeo bwy 2.0l tdci 96kw/ 131ps 150000km, fährt von heut auf morgen nur noch 180kmh spitze. normal waren so 210kmh laut tacho..!?!
    auch zieht er nicht mehr so sehr. ab circa 2000 touren kam normalerweise nochmal nen zug. also der turbolader tat sein werk. naja und nun bleibt das aus. er beschleunigt quasi immer gleich.

    ist es unbedingt der turbolader der evtl kaputt ist oder ist was mit den unterdruckschläuchen oder agr ventil??
    könnte es eventuell auch am kraftstofffilter liegen?

    danke schonmal für die hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rabe2701, 03.10.2011
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    305
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Hallo,
    wenn Du Glück hast, hat dein Turboschlauch nur einen Riss.

    Kalle
     
  4. #3 VFR Klaus, 03.10.2011
    VFR Klaus

    VFR Klaus Benutzer

    Dabei seit:
    06.12.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK 3 FL Turnier Titanium, 1,6 TDCi
    Dies verursacht aber Geräusche, sobald der Turbo einschaltet!!! Starkes Rauschen, Pfeifen etc..

    Beim freundlichen kann man einen Turboladertest machen lassen. Kosten ca. 25,--€.

    Grüße
    Klaus
     
  5. #4 -e-for-electro-, 03.10.2011
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    also geräusche sind alle so wie immer...
    ich bin an sich auch der meinung das der turbolader an sich ja auch noch funktioniert. nur irgendwie nich mit genug power...
    wieviel leistung geht denn verloren wenn der turbo nicht gehen würde?
    weil letztlich sind das 30kmh die mir zur normalen höchstgeschwindigkeit fehlen.
    wäre der unterschied bei nem kaputten lader nich größer?
     
  6. #5 rabe2701, 03.10.2011
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    305
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
  7. #6 -e-for-electro-, 03.10.2011
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    cool das hilft mir schonmal weiter. danke=)
     
  8. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Hast bestimmt einen Riss,
    hatte dieses Problem auch mehrere Monate, kam gerade noch so an die 170 und die Beschleunigung ließ auch zu wünschen übrig!

    Habe dann letzte Woche Samstag einen Riss im Schlauch zur Ansaugbrücke (90Grad Bogen) gefunden, habs erstmal mit Tape gefixt und danach lief er auch wunderbar und hatte wieder Power.... leider ist mir Abends dann auf der Autobahn der Turbo ganz kaputt gegangen
     
  9. Mick

    Mick Benutzer

    Dabei seit:
    22.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII TDCI
    Hast du übermäßige Rußentwicklung ?
     
  10. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    gute frage, dieses anzeichen hatte ich vorher nämlich auch..
     
  11. Mick

    Mick Benutzer

    Dabei seit:
    22.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII TDCI
    Zwei Dinge würde ich jetzt machen.

    Testweise die AGR verschließen, um das als Fehlerquelle auszuschließen.

    Zweitens würde ich die Gängigkeit des VTG-Gestänges am Lader überprüfen, das muß (in kaltem Zustand) mit der Hand zu drücken gehen.
    Ebenfalls bei der Gelegenheit gleich die Unterdruckschläuche zum VTG-Stellventil checken, daß die nicht leck sind....
     
  12. #11 -e-for-electro-, 08.10.2011
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    also rußentwicklung schon etwas mehr als sonst. aber jetzt nicht übermäßig viel.

    und naja jungs ich bin keen mechatroniker=) also wäre es möglich eventuell paar bilder rein zu stellen zu euren beschreibungen??

    aber ich bin schon der meinung das das der etwas dickere schlauch am turbolader ist. nur hab ich den riss noch net entdeckt. aber wie auch immer am montag gehts erstmal inne werkstatt die sollen sich das mal anschaun und dann mal gucken was die jungs da sagen.

    mfg
     
  13. #12 srYhigH, 12.10.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    ich denke und hoffe für die das es nur der schlauch ist.

    Ich hatte ein 10 Cm riss und habe nichts gehört also ein zischen oder irgentwas! Mit ist mal bei 170 sachen der schlauch vom ladeluftkühler entglitten ^^^ick dachte ich fahr ein supra!

    Ich denke mal die in der werkstatt werden dir helfen können in der regel gehen diese schläuche oft kaputt.
     
  14. Maxman

    Maxman Neuling

    Dabei seit:
    13.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ach wie gern hätte ich DIESES Problem gehabt!!! Mein TDCi ist mit 186000km von einer Sekunde auf die andere an einem kapitalen Motorschaden ( Loch im 3.Kolben ) gestorben.
    Jetzt suche ich einen Nachfolger und weiß nicht so recht: wieder 130 PS oder 115 PS ?
    Und über Geschwindigkeiten über 190 km/h denke ich erst gar nicht mehr nach.
    Weiter viel "Glück" mit dem Wagen.
     
  15. #14 -e-for-electro-, 13.10.2011
    -e-for-electro-

    -e-for-electro- Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo III BWY, 2002, 2.0 TDCI
    danke nochmal für all eure antworten. und hey die waren mal so gar nicht verkehrt. bin zur werkstatt hin mit meinem problem und naja der meister wollte wohl lustig sein und meinte stell dich mal auf nen neuen turbolader ein (er grinste als er das sagte)
    naja und nach ner probefahrt und fehlercode auslesen kam raus das der schlauch nen riss hat.
    das war so auch net zu sehen da der riss unten am schlauch hat. naja passiert. war net allzu teuer und nu läuft er wieder hervorragend=) juhu

    mfg
     
  16. #15 jörg990, 14.10.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Wenn du schon den mit 130PS hattest wirst du vom 115PS enttäuscht sein.
    Der rennt auf der Autobahn zwar auch ordentlich, die Leistungsentfaltung und vor allem der Durchzug sind aber deutlich schlechter als beim 130PS-Motor.


    Grüße

    Jörg, der sich über 3 Jahre mit 115PS rumgeplagt hat
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. cenk

    cenk Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Bj 2001 2.0l TDDI 115 PS
    Ford Mondeo Bj 2001 TDDI 115 PS

    Hallo, ich hab ein Problem ich fahre einen Mondeo Bj 2001 mit 153tkm Laufleistung es hat erst damit angefangen das ich ab 2000 Umdrehungen wo der turbo dann schaltet das die Drehzahl hin und her ging dies passierte immer im dritten vierten und fünften gang nur ich hab alle Schläuche Kontrolliert da waren keine risse und seit heute hab ich garkeine Leistung mehr!
    Könntet Ihr mir BITTE behilflich sein?!?!?!?!

    Danke!!!

    mfg

    cenk
     
  19. #17 Charliesdaddy, 23.02.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Mein Grauer ist mit 115 PS nicht der Dynamischste...klar...aber so zuverlässig,dass ich ihn nicht gegen einen anderen Wagen eintauschen möchte...:top1:
    Es sollte aber Deine Entscheidung sein...
     
Thema:

2.0l TDCI Turbo defekt?

Die Seite wird geladen...

2.0l TDCI Turbo defekt? - Ähnliche Themen

  1. Biete 2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt

    2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt: Habe noch zwei defekte 6-fach CD-Wechsler von meinem Mondeo Mk2 übrig, Einbauort unter Beifahrersitz: 1 x F7CF-18C830-AA, Software-Version 6.3,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Problem Turbo???

    Problem Turbo???: Hallo , ich habe mich hier mal angemeldet weil ich ein großes Problem habe. Ich weiss so über ferndiagnose ist es immer recht schwer aber vll kann...
  3. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  4. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  5. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...