Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2,0TDCI 130Ps ging während der Fahrt einfach aus

Diskutiere 2,0TDCI 130Ps ging während der Fahrt einfach aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo habe eine kleines oder villeicht doch ein Großes Problem Während der Fahr fing die Vorglühlampe an zu blinken und dann ging mein Motor...

  1. Marc92

    Marc92 Neuling

    Dabei seit:
    18.10.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo habe eine kleines oder villeicht doch ein Großes Problem

    Während der Fahr fing die Vorglühlampe an zu blinken und dann ging mein Motor einfach aus.
    Habe ihn dann ausrollen lassen und wieder versucht zu starten,leider vergeblich.
    Nach ein paar Startversuchen sprang er dann wieder an aber ging nach ca.4 Sekunden im stand direkt wieder aus.

    Also ADAC gerufen und Auslesen lassen , leider kein Fehler hinterlegt !

    Habe ihn dann zum Freundlichen schleppen lassen der leider auch erstmal keinen Fehlercode gefunden hat.
    Nach langer suche auch keinen Fehler.

    2 Tage später und nach gescheitertem Rücklaufmengentest dann endlich was gefunden.

    Die Fehlercodes lauten : P1000
    P1664

    Kann mir irgendjemand weiterhelfen ?
    Laut Werkstatt wissen sie leider nicht was es sein kann.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 30.10.2014
    Zuletzt von einem Moderator bearbeitet: 30.10.2014
    meiky

    meiky Guest

    Moin Marc92,

    der Fehlercode P 1664 bedeutet das irgend was mit dem Einspritzsteuergerät(ICU) nicht stimmt.

    Was mich ein wenig Wundert ist der Fehler P 1000 !
    Dieser tritt nur unter gewissen Umständen auf !

    Wer hat die Fehler den ausgelesen ?
    Normalerweise kennt eine Werkstatt die Fehlercodes.
    Wo steht der Wagen jetzt ?
    Besitzt du ein OBD-2 Gerät ?


    VG Meiky
     
  4. Marc92

    Marc92 Neuling

    Dabei seit:
    18.10.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ausgelesen wurde er in einer Ford Werke

    Habe heute mal auf das IMV gekloppt und da lief er wieder viel länger nur die batterie ist auch direkt leer immer nach nen paar Startversuchen kann die auch kaputt sein und deswegen ein Zusammenhang entstehen ?
     
  5. #4 meier923, 31.10.2014
    meier923

    meier923 Benutzer

    Dabei seit:
    27.07.2014
    Beiträge:
    133
    Zustimmungen:
    6
    Fahrzeug:
    Ford Galaxy MK II
    2.3/145 PS
    Dein Werkstatt muß TOTAL UNFÄHIG sein , such Dir schleunigst ne neue (wenn das stimmt was Du sagst ->
    PS: Bin selbst Schlosser und Einfachste Diagnose, OHNE Fehlercode, sollte JEDEM Techniker deiner Werkstatt geläufig sein ......
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2,0TDCI 130Ps ging während der Fahrt einfach aus

Die Seite wird geladen...

2,0TDCI 130Ps ging während der Fahrt einfach aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  2. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  3. Motor geht während der Fahrt einfach aus

    Motor geht während der Fahrt einfach aus: Kennt jemand dieses Problem? Motor springt einwandfrei an, beschleunigt, läuft im Standgas! Wenn ich aber bei ca. 2000 U/min eine bestimmte...
  4. F-100 & Größer (Bj. 1957–1961) moin...wer fährt denn noch alles nen F100 aus 57?

    moin...wer fährt denn noch alles nen F100 aus 57?: Moin in die Runde... Mein 57er F100 steht aktuell noch in Houston/Texas und wartet auf den Container. Sind hier noch andere, die sich mit dem...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo zusammen, mein Ford Focus mk2, 2.0 TDCI (190.000KM, Bj. 2006) geht neuerdings während der Fahrt aus. Motorkontrollleuchte blinkt kurz auf,...