Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0Tdci Nagelt beim beim Beschleunigen!?!?!

Diskutiere 2.0Tdci Nagelt beim beim Beschleunigen!?!?! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, hatte grad probleme mit meinem Mondeo 2.0 Tdci 96Kw.... nachdem der fehler behoben war. (einspritzdüsen wurden eingestellt) nagelt der Motor...

  1. #1 COR, 13.08.2009
    Zuletzt bearbeitet: 13.08.2009
    COR

    COR Neuling

    Dabei seit:
    04.07.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.0 TDCI, 131PS, ST Style
    Hi,

    hatte grad probleme mit meinem Mondeo 2.0 Tdci 96Kw.... nachdem der fehler behoben war. (einspritzdüsen wurden eingestellt) nagelt der Motor beim beschleunigen bzw nach dem beschleunigen wenn ich das gas wieder los lasse!? Der Fordhändler kann sich das nicht erklären. Es war aber schon wärend der fehler auftrat (blinken der vorglühlampe) und der wagen ins notlaufprogramm ging.

    Dazu muss ich sagen das mir wegen 700km vereinsfahrt 3 kanister diesel aus kanistern die schon länger standen drauf gekippt wurden. der kraftstoff wurde ebenfalls ausgepumpt und leitungen und filter erneuert.... trotzdem dieses ungesunde nageln!?!? Komischerweise aber nicht im stand sondern unter last!?!?

    Wisst ihr weiter? Muss der sich wohl nur freihusten? :weinen:


    Gruß,

    Tim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cruiser theo, 13.08.2009
    cruiser theo

    cruiser theo Benutzer

    Dabei seit:
    05.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    2008er Ford Mustang
    2008er Fiesta
    XV1900

    Na ich denke mal das du neue Injektoren benötigst.
     
  4. COR

    COR Neuling

    Dabei seit:
    04.07.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.0 TDCI, 131PS, ST Style
    Hi,

    Injektoren=einspritzdüsen richtig? die wurden eingestellt und überprüft laut Ford top in schuss!?!

    Bekannter vermutet ein nachtropfen der düsen bzw irgend ein nachspritz vorgang? er riet mir dazu erstma ein reinigungs additiv wegen des schlechten sprits einzumischen und zu fahren um zu gucken ob nur resteliche rückstände ausgehustet werden müssen?

    Also nen kurbelwellenlagerschade, ventile oder ähnliches schließen beide aus!?

    Was meint ihr?


    Gruß,

    Tim
     
  5. #4 Fordschrauber77, 13.08.2009
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Was haben die denn an den Düsen eingestellt ??? Da kann man nichts einstellen. Die werden nur die Rücklaufmenge gemessen haben.

    Dein Problem liegt an den Düsen !!! Mittlerweile gibts überholte beim FFH und kosten keine 250 € pro stück wie damals.
     
  6. jk99

    jk99 Neuling

    Dabei seit:
    10.11.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3,BJ2005;2,0 TDCI
    Hallo
    Wenn die Düsen nachtropfen sollten,würde ich an deiner Stelle diese sofort wechseln lassen.
    Wäre nicht der erste kapitale Motorschaden (Loch in Kolben),der durch defekte Düsen entstanden ist.


    Mfg
    JK99
     
  7. #6 Tombers7, 14.08.2009
    Tombers7

    Tombers7 Guest

    Hallo
    Einstellen kann man nichts. Nur mit dem Computer die Düsen neu einlesen.
    Rücklaufmenge haben die mit Sicherheit nicht gemacht. Man müsste wissen, was sie dir berechnet haben. Wird aber mit Sicherheit ne Düse defekt sein.
     
  8. COR

    COR Neuling

    Dabei seit:
    04.07.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.0 TDCI, 131PS, ST Style
    Hi,

    also ich liste mal auf was die jungs gemacht haben......

    - Fehlercodes auslesen/löschen

    - Einspritzventile programmieren

    - Rücklaufmenge Einspritzdüsen messen

    - Alten Kraftstoff Auspumpen

    - Kraftstofffilter und Leitungen erneuern

    Resultat:

    Fehler taucht nicht mehr auf.
    Motor rasslet nach beschleuningen nur unter last nich im stand!

    Die Ford meister wussten alle nits mit diesem geräusch anzufangen und haben mich auf die straße geschickt um abzuwarten ob er sich nur freihusten muss (soll ein diesel addditiv dazu geben). Aber düsen sollen angeblich alle top sein!?!?

    Gruß,

    Tim
     
  9. #8 katzenmondeo, 14.08.2009
    katzenmondeo

    katzenmondeo Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    46
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo BJ 2005
    Hi,
    bei meinem, auch wenn ein 2.0 mit 115 PS, wurde ein Softwareupdate der Motorsteuerung gemacht und seither ist es ruhig.
    Andere Punkte sind unter Umständen die Klopfsensoren an der Kurbel- bzw. Nockenwelle. (berichtigt mich, wenn ich da was falsches sage, hab ich so von meiner Werkstatt gehört)

    Gruß
    die Katze
     
  10. #9 Mr.Mondeo, 14.08.2009
    Mr.Mondeo

    Mr.Mondeo Benutzer

    Dabei seit:
    25.02.2008
    Beiträge:
    196
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Ghia X Turnier TDCI 131 PS Panther Schwarz
    Hallo Tim

    Nun will ich auch mal meinen Senf dazugeben ! Hatte auch das Problem mit dem "Nageln " bei Last !!! Bei mir wurde auch eine Rücklaufmengenmessung durchgeführt , mit dem Ergebniss ....eine Düse ( Injektor ) muß gewechselt werden. Wurde auch gemacht , danach war erstmal ruhe . Jetzt so langsam kommt die zweite Düse ! Aber warte nicht zulange mit dem wechsel (wie auch schon jk 99 geschrieben hat ) sonst brauchst du keine mehr .

    Gruß Tilo
     
  11. COR

    COR Neuling

    Dabei seit:
    04.07.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.0 TDCI, 131PS, ST Style
    Okay also laut dem schrauber meinse vertrauns der auch wie ihr sagte müsste ne düse sein die können sich so anhören wenn die nich mehr wollen und eure meinungen denk ich mal das ich das weiter prüfen lasse muss ich ja...! aber warum sagen die bei ford die düsen sind top? versteh ich irgendwie nich....

    gruß,

    Tim
     
  12. #11 Steff67, 16.08.2009
    Steff67

    Steff67 Guest

    2,0L TDci Injektoren

    Hi Tim,

    die Injektoren sind bei dem 2,0L Mondeo Diesel ein leidiges Thema. Sie sind von der Firma Delphi und viel anfälliger als alle andern Düsen die bei den restlichen Ford Modellen verbaut werden. Mein kompletter erster Satz war bei 60.000 km fällig und nun bei 120.000 km sind sie wieder nahezu kaputt. Typische Anzeichen sind:
    - Fehlzündungen im Standgas
    - Lautes nageln beim Beschleunigen
    - Starkes Rußen
    - Erhöter Kraftstoffverbrauch
    - Verminderte Leistung

    Wie auch die Kollegen schon richtige erwähnt haben kann man an den Düsen nichts einstellen. Die Düsen werden ab Werk mit einem Stgrichcode versehen der etwas über die Charakteristik der Düse im Neuzustand aussagt. Werden neue Düsen eingebaut, so werden diese Stichcodes eingelesen und dem Steuergerät bekannt gemacht. Danach sollte eine optimale Ansteuerung der Düsen durch das Modul erfolgen.
    Ließt der Ford Händler nun nach etlichen tausend Kilometer den Strichcode erneut ein, überschreibt er die Daten des Steuergerätes mit falschen Daten der Düsen (nämlich mit den Daten der Düsen im Neuzustand). Danach läuft der Motor ganz bestimmt nicht mehr gut.
    Die einzige Möglichkeit die Düsen mit ihrem Ist-Zustand dem Steuergerät mitzuteilen ist eine ausgibige Autobahnfahrt unter folgenden Bedingungen:
    - Motortemperatur min 70 Grad
    - konstante Geschwindigkeit zwischen 60-70 km/h
    - Drehzahl wischen 2000-3000 U/min
    - pro Injektor 15 min
    Nach etwas mehr als 14 min fragt das Steuergerät den ersten Zylinder ab und fährt eine Testreihe um den optimalen Wert zu finden. Nach 15 min specihert das Steuergerät doiesen Wert ab und beginnt mit den nächsten Zylinder.
    Bis der vierte Zylinder durch ist (also nach 1 Stunde) darf der Motor nicht ausgeschaltet werden. Sonst verliert das Steuergerät die gefunden Werte.
    Des weiteren kann ich aus eigener Erfahrung nur empfehlen Liqui Moly SPEED dem Diesel zuzusetzten. Ich und viele meiner Kollegen haben dadurch schon bereits spuckende Düsen wieder frei bekommen und fahren nun zehntausende Kilometer Störungsfrei. Das Zeug verhindert Ablagerungen und Rußbildung an den Injektorspitzen und dadurch wird die Einspritzung wieder sauber.

    Deinem Ford Händler kannst Du nun, hoffe ich, mit etwas mehr Wissen zum Thema entgegnen.

    Gruß
    Steff
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. COR

    COR Neuling

    Dabei seit:
    04.07.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk3 2.0 TDCI, 131PS, ST Style
    Hi,

    habe ja nun wie erstmal gesagt ein diesel additiv getankt und gestern nochmal zwei fordwerkstätten abgeklappert und dann heute auf dem weg zum Bosch service ist mir aufgefallen das er garnicht mehr rasselt und wenn ich so überlege gestern auch schon nicht mehr!?

    Der echt nette und hilfsbereite (ich habe nichts zahlen müssen) Boschmeister meinte das aufgrund des schlechten diesels aus kanistern er sich echt nur aushusten musste und das die neuprogrammierung und reinigung wohl das problem war bzw dieses lösten.... :freuen2:

    Jetzt soll ich weiter auftanken also das additiv weiter verdünnen und hoffen das es das war und nach einer woche 250-300km nochmal zur fehlerauslese kommen.

    Aber das war wohl das problem... Zum Glück!!!!

    Vielen Dank trotzdem an euch! :top1:
     
  15. #13 potsdamford, 11.09.2009
    potsdamford

    potsdamford Neuling

    Dabei seit:
    11.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI Turnier, 11/2004, 85 kw
    Hallo zusammen,

    mein TDCI (EZ 11/2004, 117 TKM) macht gerade richtig Probleme und was ich hier so lese kommt mir bekannt vor. Der Wagen nagelt unüberhörbar (das hat er schon immer gemacht), aber seit neuestem springt er im warmen Zustand nicht mehr an. Kalt geht es so, da braucht er auch ne weile, warm gehts garnicht - da muss ich mitunter ne halbe stunde warten bis es vielleicht mal geht. der gelbe engel hat die fehlercodes ausgelesen und meinte: "Kurbelwellensensor/Nockenwellensensor".

    Ersterer wurde beim ffh gewechselt - mit dem Ergebnis das ich 200 € ärmer bin, das Problem aber immer noch besteht. Nun hat der ffh nochmal die Fehlercodes ausgelesen - jetzt ist auch noch der fehlercode "einspritzdruck ausserhalb sollwerte" vorhanden.

    Diagnose des ffh: entweder das Steuergerät ist kaputt oder die Einspritzdüsen müssen erneuert werden.
    Beides ist verdammt teuer - 4 Einspritzdüsen liegen bei 1.100 Euro, ein Steuergerät ist nicht minder billig. :verdutzt:

    Was mich wundert - wenn ich Eure Beiträge lese - ist, dass der ffh nicht solche Vorschläge macht wie Softwareupdate, Neuprogrammierung Einspritzventile etc.

    Habt Ihr die o.g. Fehlercodes auch gehabt?

    Ich werde jetzt wohl erstmal das Steuergerät extern checken lassen - das kostet nochmal 120 €. Mal schauen was dabei rauskommt.

    Wenn es mit der Beimengung von Additiven in den Sprit auch getan ist wäre mir das natürlich recht ... :rolleyes:

    Falls Ihr noch andere Tipps habt oder selber schon das o.g. Problem gehabt habt bin über Hinweise auch dankbar.

    Danke!
     
Thema:

2.0Tdci Nagelt beim beim Beschleunigen!?!?!

Die Seite wird geladen...

2.0Tdci Nagelt beim beim Beschleunigen!?!?! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  2. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  3. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Rasseln beim rollen

    Rasseln beim rollen: Hallo, ich fahre begeistert ein MK3 1.8_110 PS mit 157000 km gekauft, bei 170000 LPG eingebaut (fahre bis 3500U/min ,mit Motorkontrollampe an,...