C-MAX (Bj. 03-07) DM2 2.0TDCi: startet nach ZR-Wechsel nicht/Fehler Kurbelwellenimpulsgeber

Diskutiere 2.0TDCi: startet nach ZR-Wechsel nicht/Fehler Kurbelwellenimpulsgeber im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Moin, ich habe den Zahnriemen erneuert. Jetzt startet er nur mit Startpilot/Bremsenreiniger und geht danach sofort wieder aus. Der ADAC war da,...

  1. #1 focusdriver89, 12.10.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Moin,

    ich habe den Zahnriemen erneuert.

    Jetzt startet er nur mit Startpilot/Bremsenreiniger und geht danach sofort wieder aus. Der ADAC war da, hat das Kraftstoffsystem entlüftet und den Fehlerspeicher ausgelesen. Er zeigt zwei Fehler an. 1. Vorglühsystem (ADAC sagt ist normal, da er ja nicht durchstartet) und als 2. Kurbelwellenimpulsgeber "Signal fehlerhaft".
    Habe dann den Kurbelwellensensor erneuert und läuft immer-noch nicht.

    Habe dann die Kurbelwellenriemenscheibe runter genommen um zu gucken, ob die vielleicht falsch eingesetzt war. Aber eine aussagekräftige Markierung hab ich auch nicht gefunden.

    Was könnte nich der Fehler sein? Dass der Zahnriemen falsch eingebaut ist, davon gehe ich und der ADAC-Mechaniker nicht aus, weil dann würde er ja auch den Nockenwellensensor im Speicher haben und auch nicht mit Starterspray anlaufen.

    Meine Theorie: Die Riemenscheibe, bzw. der Magnetstreifen hat Schaden genommen, vielleicht hab ich die irgendwo drauf gelegt...

    Oder gibt es sonst noch eine Möglichkeit?

    Werden die Riemenscheiben bei Ford eigentlich auch erneuert beim ZR-Tausch?
    Bei RENO sieht das der Wartungsplan vor.


    Danke schonmal und schönen So. noch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tomthecook, 14.10.2014
    tomthecook

    tomthecook Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    43
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2005 1,6 Benzin
    Moin moin,

    das selbe Phänomen hatte ich mal bei meinem Opel.
    Da war der Fehler, das der Zahnriemen um einen Zahn falsch eingebaut wurde.
    Mehr Hilfe kann ich leider nicht geben.
    MFG
     
  4. #3 petomka, 14.10.2014
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hattest du die vorgeschriebenen Absteckbolzen drinnen? Wenn nicht, hast du wahrscheinlich das Kurbelwellenrad etas verdreht und nun passen die Steuerzeiten nicht mehr. Auch wenn die Nockenwelle abgestesteckt wurde, kann man das Zahnriemenrad leicht auch der Kurbelwelle verdrehen, oder du hast wirklich den Impulsgeber beschädigt.
     
  5. #4 focusdriver89, 14.10.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    N'abend,

    ich hab zum Arretieren 2x 8'er Bohrer genommen. Eigentlich konnte sich da nichts bewegen, also verdrehen. Müsste er denn dann nicht im Speicher auch den Nockenwellensensor ausgeben? Die arbeiten ja zusammen und dann müsste der doch ein fehlerhaftes Signal melden!?

    Kurbelwellensensor habe ich ausgetauscht -hat nix gebracht. Warte jetzt noch auf die Riemenscheibe...wenn es daran nicht liegt, dann weiß ich auch nicht mehr weiter
     
  6. #5 Der Pepper, 15.10.2014
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    307
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    warum drehst du nicht nochmal alles auf markierung und prüfst die markierungen/abstecklöcher?!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 focusdriver89, 15.10.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    habe ich gerade mal gemacht, sogar den Anlasser dafür gelöst, damit ich unten genaustens gucken kann. Passt alles 1A, Anders könnte man nicht arretieren. Oben steht er ca. auf 4 Uhr dann passt es unten auch.

    Ich warte jetzt auf die Riemenscheibe, kommt per UPS. Der örtliche Teilehändler konnte keine besorgen zumindest nicht diese Woche. Bei Ford angerufen, die wollen 404,- haben. :verdutzt:
     
  9. #7 focusdriver89, 22.10.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Er fährt wieder. War die Riemenscheibe, die war wohl kaputt. Ein teurer Spass, da Ford was geändert hat, also bei ford ne riemenscheibe 150+70 für den Impulsgeber.
     
Thema:

2.0TDCi: startet nach ZR-Wechsel nicht/Fehler Kurbelwellenimpulsgeber

Die Seite wird geladen...

2.0TDCi: startet nach ZR-Wechsel nicht/Fehler Kurbelwellenimpulsgeber - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Geschwindigkeitsmesser ausfall nach Bremsen wechsel

    Geschwindigkeitsmesser ausfall nach Bremsen wechsel: Hallo. Ich habe am Wochenende die Bremsbeläge gewechselt. Seid dem hab ich Tachoausfall. Aber nur die Geschwindigkeitsanzeige der Rest klappt....
  3. Fehler, Späne und ESP

    Fehler, Späne und ESP: Hallo Ich hoffe ihr könnt mir einen Tipp geben. Ich haben einen Focus II 2.0 TDCI von 2004. Beim Gas geben ab 3000 Umdrehungen geht die die ESP...
  4. C-MAX 2 (Bj. 10-**) DXA Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers

    Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers: Guten Tag zusammen, ich fahre einen C-Max Mk 2, Baujahr 2011 mit 58000 KM. Gekauft habe ich ihn 2015 vom Ford Händler. Es gab nur einen...
  5. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...