Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0TDCI - Turbolader geht nicht mehr

Diskutiere 2.0TDCI - Turbolader geht nicht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen in die Runde, ich bin neu hier und habe ein Problem. Ich fahre u.a. einen Mondeo 2.0 TDCI Baujahr März 2002. Der Wagen hat 210.000...

  1. #1 ichhabezweimondeos, 02.03.2009
    ichhabezweimondeos

    ichhabezweimondeos Neuling

    Dabei seit:
    02.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2002er Mondeo 2.0 TDCI
    Guten Morgen in die Runde,

    ich bin neu hier und habe ein Problem.

    Ich fahre u.a. einen Mondeo 2.0 TDCI Baujahr März 2002. Der Wagen hat 210.000 Km gelaufen und der Turbolader funktioniert überhaupt nicht mehr. Es leuchten keine Lämpchen auf und der Wagen fährt problemlos nur halt ohne Turbolader.

    Dieses Problem war schon einmal bei ca. 100.000 KM, damals habe ich den Wagen zu Ford gebracht und habe über 1500 Euro bezahlt. Was genau gemacht wurde kann ich nicht mehr sagen, die Rechnung ist irgendwo in den Steuerunterlagen....

    Da ich der Werkstatt nicht traue und denke, es könnte vielleicht nur eine Kleinigkeit defekt sein, möchte ich hier mal nachfragen.........

    Wäre sehr dankbar für Hilfe..........
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford mondeo :-), 02.03.2009
    ford mondeo :-)

    ford mondeo :-) Guest

  4. #3 ichhabezweimondeos, 02.03.2009
    ichhabezweimondeos

    ichhabezweimondeos Neuling

    Dabei seit:
    02.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2002er Mondeo 2.0 TDCI
    Servolenkung spinnt auch

    Hab ich ganz vergessen........

    Nach längerem Stand, also morgens, geht die Servolenkung erst nach ein paar Kurven, was könnte das denn sein ???????
     
  5. #4 torsten, 02.03.2009
    torsten

    torsten Neuling

    Dabei seit:
    30.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 2004, 2.0TDCI

    Das war bei meinem bei etwa 85.000km auch, plötzlich lief er nicht mehr richtig. Ich bin dann zu einem ehemaligen Ford-Händler der jetzt eine Freie Werkstatt ist, nach kurzem kucken und abtasten am Turbolader sagte er:

    Glück gehabt: Ist nur ein Schlauch ab !

    Hab dem guten Mann ein Trinkgeld von 20,00 € gegeben weil er keine RE machen wollte für den "kleinen Handgriff" wie er sagte.
     
  6. #5 silent-death, 03.03.2009
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW

    war bei mir auch so, gleiche symptomatik (ausser das mit der servo). wagen lief tadellos, nur halt ohne turbo. 3 werkstätten haben den wagen überprüft, und alle 3 haben gesagt, der turbo wäre hinüber. Eine der Werkstätten hatte (laut eigener aussage) auch alle schläuche überprüft. turbo sei defekt. Km Stand 190000km

    hab den wagen dann in die werkstätte gebracht, die mir das günstigste angebot machen konnten. und siehe da, ein motivierter meister hat dann doch einen kleinen riss in einem unterdruckschlauch (steuerschlauch für irgendein ventil) gefunden. der schlauch kostet 20 cent.

    fg
     
  7. #6 ichhabezweimondeos, 04.03.2009
    ichhabezweimondeos

    ichhabezweimondeos Neuling

    Dabei seit:
    02.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2002er Mondeo 2.0 TDCI
    Das läßt mich ja hoffen.........

    Kennt denn jemand so eine freie Werkstatt die fair ist....... am besten ein ehemaliger Ford-Händler, so im Umkreis bis 100 Km von Koblenz ????????

    Da müßte noch die Spur eingestellt werden und TÜV / HU neu gemacht werden, außerdem mal wieder so Inspektionssachen wie Ölwechsel, evtl. Bremsflüssigkeit usw.......

    Danke im Voraus.......

    Kann man vielleicht auch selber mal vorab die Schläuche kontrollieren ??? Wo muß man denn da nachgucken ???
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ichhabezweimondeos, 13.07.2009
    ichhabezweimondeos

    ichhabezweimondeos Neuling

    Dabei seit:
    02.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2002er Mondeo 2.0 TDCI
    Neues Problem: Ruckeln bei Dreiviertelgas

    Endlich hatte ich den Wagen in einer freien Werkstatt und siehe da, der Meister hat nach längerer Suche einen kleinen Schlauch gefunden, der aus einer Halterung gerutscht war und durch Reibung und Hitze undicht war.

    So funktionierte der Turbo wieder...

    Jetzt gibt es folgendes Problem:

    Der Wagen ruckelt bei ca. Dreiviertellast :wuetend: gibt man mehr Gas ruckelt er nicht mehr.

    Habe den Wagen nochmal dorthin gebracht, aber nichts wurde gefunden, der Kraftstofffilter wurde gewechselt, aber daran hat es nicht gelegen...

    Hat jemand eine Ahnung wo das ruckeln herkommen könnte ?????

    Würde mich über Antworten freuen :top1:
     
  10. #8 ichhabezweimondeos, 21.07.2009
    ichhabezweimondeos

    ichhabezweimondeos Neuling

    Dabei seit:
    02.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    2002er Mondeo 2.0 TDCI
    Mist, jetzt geht der Turbo schon wieder nicht...

    Weiß hier noch jemand einen Rat wegen dem Turbo und wegen dem Ruckeln ????

    Wäre echt klasse :top1:
     
Thema:

2.0TDCI - Turbolader geht nicht mehr

Die Seite wird geladen...

2.0TDCI - Turbolader geht nicht mehr - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Öl vesorgung von turbolader

    Öl vesorgung von turbolader: Hallo Fahre ein Fiesta 1,6 tdci habe ein Turbolader schaden ,kann mir Jemand sagen wie das Öl zum turbo gelangt oder zieht der turbo das öl an....
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...