Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0Tddi springt schlecht an bei-10°C

Diskutiere 2.0Tddi springt schlecht an bei-10°C im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo 2.0Di springt bei Temperaturen unter -10°C schlecht an, d.h. der Anlasser dreht 5-10 Sekunden bis der Motor anspringt und dann...

  1. #1 mondeo2.0di, 27.01.2010
    mondeo2.0di

    mondeo2.0di Neuling

    Dabei seit:
    17.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk3 2.0di
    Hallo,

    mein Mondeo 2.0Di springt bei Temperaturen unter -10°C schlecht an, d.h. der Anlasser dreht 5-10 Sekunden bis der Motor anspringt und dann auch nur unter
    Auswurf einer dicken Qualmwolke.

    Ich habe mit meiner Werkstatt gesprochen und die meinten ich müsse bei dieser Witterung länger vorglühen lassen...?

    Ich glühe immer solange vor bis die Kontrolleuchte erlischt....Gestern und Heute habe ich 3mal hintereinander vorgeglüht bevor ich den Motor gestartet habe. Der Anlasser musste dennoch gute 5 Sekunden dauernudeln bevor der Motor "erwacht" und das wieder mit einer schönen Qualmwolke. Gestern hatten wir -17°C und Heute -14°C - das sollte aber noch nicht das Problem sein oder ?

    Ich habe eher den Verdacht das die Glühkerzen verschlissen sind ?

    Oder hat Jemand einen anderen Verdacht ? Was kostet ein Glühkerzentausch ca.?

    Danke
    Tom
     
  2. #2 FrankTheTank, 27.01.2010
    FrankTheTank

    FrankTheTank Benutzer

    Dabei seit:
    18.01.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    MK III Ghia Tunier, Duratec 2.0 16V, LPG
    Man weiß ja, daß Diesel bei -20° nicht mehr eingespritzt werden kann und fest wird. Deswegen gibt es Additive. Wenn Du jetzt bei einer Billigtanke warst, müssen die nicht zwingend gute Additive beigemischt haben, sodass sie einen idealen "Winterdiesel" verkaufen. Die Glühkerzen können es sein, jedoch denke ich Du solltest vielleicht erstmal woanders tanken fahren. Und -17° ist kein Pappenstiel für nen Diesel...
     
  3. #3 Schwally, 27.01.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich würde mir jetzt bei diesen temperaturen auch keine größeren sorgen machen..

    welche farbe hat denn die qualmwolke? weiß bzw grau.. oder bläulich?
    wobei es wird wohl nur feuchtigkeit sein, die sich im ESD gesammelt hat..
     
  4. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    824
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Wieviel km hast du denn drauf?
     
  5. #5 mondeo2.0di, 28.01.2010
    mondeo2.0di

    mondeo2.0di Neuling

    Dabei seit:
    17.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk3 2.0di
    yo,
    Danke Euch erst mal für die Antworten.


    km habe ich 143Tkm drauf. Immer schön Scheckheftgepflegt.
    Der Qualm ist grau.

    Heute Morgen waren es nur -2°C - da gibt´s kein Problem.
     
  6. #6 Al3xander, 28.01.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ich würde da jetzt nicht soviel drauf geben, bei diesen extremen temperaturen hat man ohnehin den eindruck, die böcke würden kurz vorm zwangs-abwracken stehen. das sehe ich auch bei den anderen ford-tdi's im familienkreis (zb der focus mk1 meines vaters), da schaut das so aus wie bei dir. ich würde es weiter beobachten und schauen wie er sich verhält, wenn es wieder etwas wärmer ist.
     
  7. #7 Mondeoohneplan, 28.01.2010
    Mondeoohneplan

    Mondeoohneplan Guest

    habe 0 Ahnung, aber
    ADDITIVE sollen heute nicht mehr benötigt werden bei Diesel,
    so laut Aussage von 2 FFH´s hier in der Nähe...
    Früher wäre es ein Problem gewesen, heute nicht mehr, da sich die Zusammensetzung vom Diesel ein wenig geändert hat...

    Ob es stimmt oder nicht, keine Ahnung...siehe nick :verdutzt:
     
  8. #8 schulzes101, 03.02.2010
    schulzes101

    schulzes101 Neuling

    Dabei seit:
    12.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,2001,tddi
    mein mondi tddi ist bei minus 17 grad gerade mal so angesprungen (dank neuer batterie) und habe die glühkerzen prüfen lassen.
    ja da kams raus zwei glühkerzen defekt.habe 2 neue bestellt mal sehen .
    mit 5 sekunden das ist doch normal (handbuch mal lesen) und rußen ist auch normal ist verbrannter dieselüberfluss.
    ach so ich habe bestimmt 60 sekunden beim kaltstart gebraucht
     
Thema:

2.0Tddi springt schlecht an bei-10°C

Die Seite wird geladen...

2.0Tddi springt schlecht an bei-10°C - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo zusammen, Mein Focus 2 Tdci 1,6L Bj. 2005 Kombi Ging gestern während der Fahrt aus und springt nicht mehr an. Beim starten dreht zwar der...
  2. C-Max 2011 Lenkung ausgefallen

    C-Max 2011 Lenkung ausgefallen: Hallo, mein C-Max 2 Liter 140 PS 105000 KM hat seit gestern keine Lenkunterstützung mehr. Die Diagnose über das Display zeigte folgende...
  3. Ford C-Max Tragfähigkeitsindex?

    Ford C-Max Tragfähigkeitsindex?: Ich bräuchte mal einen Tipp vom Reifen/Felgen Fachmann :) Aktuell fahre ich auf meinem C-Max Compact Titanium, 150 PS Eco-boost, Bj. 2015 die...
  4. Springt nicht an und Fehlermeldung *Servolenkung fehlerhaft *

    Springt nicht an und Fehlermeldung *Servolenkung fehlerhaft *: Anlasser dreht Wagen springt nicht an gleichzeitig erscheint diese Fehlermeldung Servolenkung fehlerhaft kann das zusammenhängen muss ich auslesen...
  5. gaspedal focus c max 1.8

    gaspedal focus c max 1.8: hy suche ein gaspedal --weil fehlerspeicher das sagt ..möchte es tauschen ,,wer kann helfen..? ebenso droselklappen fehler...wer kann helfen.....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden