Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0Tddi springt schlecht an bei-10°C

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von mondeo2.0di, 27.01.2010.

  1. #1 mondeo2.0di, 27.01.2010
    mondeo2.0di

    mondeo2.0di Neuling

    Dabei seit:
    17.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk3 2.0di
    Hallo,

    mein Mondeo 2.0Di springt bei Temperaturen unter -10°C schlecht an, d.h. der Anlasser dreht 5-10 Sekunden bis der Motor anspringt und dann auch nur unter
    Auswurf einer dicken Qualmwolke.

    Ich habe mit meiner Werkstatt gesprochen und die meinten ich müsse bei dieser Witterung länger vorglühen lassen...?

    Ich glühe immer solange vor bis die Kontrolleuchte erlischt....Gestern und Heute habe ich 3mal hintereinander vorgeglüht bevor ich den Motor gestartet habe. Der Anlasser musste dennoch gute 5 Sekunden dauernudeln bevor der Motor "erwacht" und das wieder mit einer schönen Qualmwolke. Gestern hatten wir -17°C und Heute -14°C - das sollte aber noch nicht das Problem sein oder ?

    Ich habe eher den Verdacht das die Glühkerzen verschlissen sind ?

    Oder hat Jemand einen anderen Verdacht ? Was kostet ein Glühkerzentausch ca.?

    Danke
    Tom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FrankTheTank, 27.01.2010
    FrankTheTank

    FrankTheTank Benutzer

    Dabei seit:
    18.01.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    MK III Ghia Tunier, Duratec 2.0 16V, LPG
    Man weiß ja, daß Diesel bei -20° nicht mehr eingespritzt werden kann und fest wird. Deswegen gibt es Additive. Wenn Du jetzt bei einer Billigtanke warst, müssen die nicht zwingend gute Additive beigemischt haben, sodass sie einen idealen "Winterdiesel" verkaufen. Die Glühkerzen können es sein, jedoch denke ich Du solltest vielleicht erstmal woanders tanken fahren. Und -17° ist kein Pappenstiel für nen Diesel...
     
  4. #3 Schwally, 27.01.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich würde mir jetzt bei diesen temperaturen auch keine größeren sorgen machen..

    welche farbe hat denn die qualmwolke? weiß bzw grau.. oder bläulich?
    wobei es wird wohl nur feuchtigkeit sein, die sich im ESD gesammelt hat..
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Wieviel km hast du denn drauf?
     
  6. #5 mondeo2.0di, 28.01.2010
    mondeo2.0di

    mondeo2.0di Neuling

    Dabei seit:
    17.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk3 2.0di
    yo,
    Danke Euch erst mal für die Antworten.


    km habe ich 143Tkm drauf. Immer schön Scheckheftgepflegt.
    Der Qualm ist grau.

    Heute Morgen waren es nur -2°C - da gibt´s kein Problem.
     
  7. #6 Al3xander, 28.01.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ich würde da jetzt nicht soviel drauf geben, bei diesen extremen temperaturen hat man ohnehin den eindruck, die böcke würden kurz vorm zwangs-abwracken stehen. das sehe ich auch bei den anderen ford-tdi's im familienkreis (zb der focus mk1 meines vaters), da schaut das so aus wie bei dir. ich würde es weiter beobachten und schauen wie er sich verhält, wenn es wieder etwas wärmer ist.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mondeoohneplan, 28.01.2010
    Mondeoohneplan

    Mondeoohneplan Guest

    habe 0 Ahnung, aber
    ADDITIVE sollen heute nicht mehr benötigt werden bei Diesel,
    so laut Aussage von 2 FFH´s hier in der Nähe...
    Früher wäre es ein Problem gewesen, heute nicht mehr, da sich die Zusammensetzung vom Diesel ein wenig geändert hat...

    Ob es stimmt oder nicht, keine Ahnung...siehe nick :verdutzt:
     
  10. #8 schulzes101, 03.02.2010
    schulzes101

    schulzes101 Neuling

    Dabei seit:
    12.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,2001,tddi
    mein mondi tddi ist bei minus 17 grad gerade mal so angesprungen (dank neuer batterie) und habe die glühkerzen prüfen lassen.
    ja da kams raus zwei glühkerzen defekt.habe 2 neue bestellt mal sehen .
    mit 5 sekunden das ist doch normal (handbuch mal lesen) und rußen ist auch normal ist verbrannter dieselüberfluss.
    ach so ich habe bestimmt 60 sekunden beim kaltstart gebraucht
     
Thema:

2.0Tddi springt schlecht an bei-10°C

Die Seite wird geladen...

2.0Tddi springt schlecht an bei-10°C - Ähnliche Themen

  1. Rücken Lehne C Max zerlegen

    Rücken Lehne C Max zerlegen: wer von euch hat schon mal dieses gemacht, und kann mir sagen wie ich den Lendenwirbel hebel ab bekomme. danke in vorraus, vielleicht klappt es...
  2. Türfangband , neu Focus, C Max

    Türfangband , neu Focus, C Max: Biete neues Türfangband orig. Ford passend für z.b Focus MK2, C Max an VB 18€
  3. Fensterhebermotor links, neu, Kuga, C Max , Focus

    Fensterhebermotor links, neu, Kuga, C Max , Focus: Biete hier einen neuen Fensterhebermotor, komplette Baugruppe, links, orig. FORD, für mehrere Modelle an. Z.b Ford Kuga Bj. 08-12...
  4. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...