2,2 TDCi wiederholt Probleme mit den Bremsscheiben vorne!?

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von kpershing, 11.08.2006.

  1. #1 kpershing, 11.08.2006
    kpershing

    kpershing Guest

    Hallo Forum,

    ich fahre seit 103.000km einen Mondeo Kombi, 2,2l TDCi, 155PS.
    Vor rund 30.000km wurden vorne Beläge und Scheiben gewechselt. Die Scheiben hatten auf der Innenseite tiefe Riefen (hing das vielleicht mit Streusalz, Split, etc. zusammen? Die Scheiben liegen ja vollkommen offen).

    Einige 1000km nach dem Tausch fing das Lenkrad an, beim Bremsen aus hoher Geschwindigkeit zu flattern.
    Dieses Flattern wurde dann so stark, dass die Scheiben bei 95.000km erneut gewechselt werden mussten (auf Garantie).
    Nun kommt das Flattern (im Moment noch leicht) schon wieder.
    Irgendjemand sagte mir, die Scheiben hätten sich wohl verzogen. Das käme davon, wenn die heissen Scheiben plötzlich auf Wasser treffen.

    Was könnt ihr dazu sagen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 12.08.2006
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.060
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Ja ja, die alte Ausrede mit Wasser auf der heißen Scheibe...

    Wahrscheinlich wurden die Naben vor der Montage der neuen Scheiben nicht gründlich von Rost und Schmutz befreit.
    Ich hatte mal eine Spezialwerkstatt, da war nach Scheiben- und Belagwechsel sogar noch der alte Rost im Sattelträger drin...


    Gruß

    Jörg
     
Thema:

2,2 TDCi wiederholt Probleme mit den Bremsscheiben vorne!?

Die Seite wird geladen...

2,2 TDCi wiederholt Probleme mit den Bremsscheiben vorne!? - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...