Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.2TDCI macht Probleme

Diskutiere 2.2TDCI macht Probleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; wiHallo mein Mondeo macht komische Probleme Bj 04/2005 2.2TDCI mit 102000km Dieselfilter wurde bei 90 000km getauscht, weil er ab und zu in das...

  1. #1 maxwell20, 15.10.2012
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    wiHallo mein Mondeo macht komische Probleme

    Bj 04/2005 2.2TDCI mit 102000km

    Dieselfilter wurde bei 90 000km getauscht, weil er ab und zu in das Notlaufprogramm ging bzw. sich abgestellt hat und die Vorglühlampe leuchtete. problem wurde behoben durch den Filtertausch

    seit 1 monate quält mich der mondeo aber mit einem neuen Problem ab und zu läuft der Motor nach dem Kaltstart gefühlt auf 3 Zyl. plus ein schwarzes Wölkchen. das macht er selten dafür hat er nurn standarmässig einen unrunden Leerlauf so komisch als ober er zu wenig Drehzahl hat.
    Habe als test mal einen Premiumdiesel statt billige Sprit getankt und dachte die ersten 200km es hilft aber seit heute ist der Traum vorbei. der komische Leerlauf ist wieder da :(

    hab dann mal den Plastikdeckel abgemacht über dem Motor und mit schrecken festgestellt das bei Zyl 2 und 3 ganz ganz wenig Dieselfillm steht :mies:
    habe alles gesäubert mit Bremsenreiniger und die Kontakte mit Kontaktspray entfeuchtet und dann wieder gestartet .... Ergebnis er lief zwar rund aber kurzzeitig nur mit 500U/min und dann mit 1000 um sich dann auf 750 einzupendel

    nun meine Frage gibt es auffälligkeiten von den Delphi Injektoren? oder sollte ich mal das AGR angehen fahre eignetlich fast nur unter 20km Wegstrecken

    Danke
    Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Meiner Info nach hat der 2,2l gar kein Partikelfilter.

    Ja 20km ist für nen Diesel nicht viel... vll. muss der mal richtig gefahren werden... eventell mal das AGR und Ansaugbrücke reinigen.

    Wenn es die Injektoren sind, dann würde er schlecht anspringen und stark nageln...
     
  4. F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
    Entgegen dem vorschreiber sag ich Injektoren, aber das lässt sich ja schnell prüfen.
    Lass einen Rücklaufmengentest bei irgendeiner Werkstatt machen oder klemm selber was auf den Rücklauf und du hast gewissheit.
    Dieselfim kann von oben kommen oder aber was ich vermute von dem Haupdtdichtring. 105tkm kommt schon hin. Muss nicht sein aber wärst nicht der erste. Wird morgens wieder kälter.
    Könntest nochmal Dieselreiniger reinkippen aber normalerweise austauschen bzw. überholen.
     
  5. #4 maxwell20, 16.10.2012
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    meinte nicht den PArtikelfilter sondern den Dieselkraftstofffilter

    puh Injektoren wäre gar nicht gut... muss ich mal mit einem Mechaniker reden
     
  6. #5 Hansmeiser, 16.10.2012
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Ich könnte mir die Glühkerzen auch vorstellen.

    Wenn der Diesel nur kurze strecke fährt, dann können die Injektoren auch verkohlen.

    Die kann man dann per Ultraschall Bad reinigen, das wirkt Ware wunder!
    Das AGR kann aber auch mit der Grund sein.

    Mfg
     
  7. #6 maxwell20, 16.10.2012
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    naja diese Wochenende hab ich keine Zeit aber das letzte Okt Weekend ist bei uns in Ö ein langes da werde ich mal AGR ausbauen und Injektoren ziehen.
     
  8. #7 Hansmeiser, 16.10.2012
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Die Injektoren werden bei Einbau Zentriert!
    Dazu braucht man passendes Werkzeug!

    Mfg
     
  9. #8 maxwell20, 16.10.2012
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    danke für den Hinweis....

    dann muss ich nen Mech um passende Werkzeug anbetteln :)
     
  10. #9 maxwell20, 01.12.2012
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    den Fehler noch immer nicht gefunden... aber in youtube einen Leidensgenossen mit genau dem gleichen Problem

    [ame="http://www.youtube.com/watch?v=G1MZ8UG2lvw&list=LLaBHUKZ_VJvuuItmRSu27mg&feature=mh_lolz"]Mondeo MK3 Startproblem - YouTube[/ame]
     
  11. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Geil, genau das Problem hab ich auch... also ich werde im Frühjahr folgendes testen:

    1. Kraftstofffilter wechseln

    2. Einspritzdüsen neu anlernen lassen (soll angeblich genau einmal gehn)

    3. Glühkerzen wechseln (da die beim Kaltstart angeblich noch unterstützen)

    Glaubs jedoch nicht @ Glühkerzen, da der das auch hat, wenn er warm ist...

    Bekannt ist, dass bei dem 2,2l die Einspritzdüsen mehr belastet werden als beim 2,0l...
     
  12. #11 maxwell20, 01.12.2012
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    läuft deiner ab und an im leerlauf auch so einwenig unrund?
     
  13. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    naja also wenn er mal läuft, dann läuft er auch zufriedenstellend.... nur beim start hat der manchmal seine Macken... meiner läuft aber im schlechtesten fall bei 750U/min und nicht wie im Video bei 550 oder so :D

    Was auffällt, wenn man im leerlauf gas gibt und dann vom Gas geht, pedelt der sich erst ein....
     
  14. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
  15. #14 aprox99, 29.01.2013
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    260
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tdci,2009
    Läuft nach dem Kaltstart unrund und schwarzes Wölkchen,normalerweise ist das Indiz für kaputte Glühkerze
     
  16. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    uos und das war die richtige antwort ins falschte Thema :D
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Mammo

    Mammo Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,2 tdci
    Mein 2,2 TDCI hat sich nun nach 208tkm mit gerissenem Kolben verabschiedet.
    Laut Aussage vom Bosch Diesel-Service ist der Injektor des betroffenen Zylinders schuld. Motor wird nun komplett instandgesetzt (selbst ausgebaut).

    Die einzigen Symptome die ich hatte waren eine etwas "digitale" Gasannahme. Bei sehr leichtem Druck aufs Gaspedal kaum mehr Vortrieb, dann noch etwas weiter durchgetreten und plötzlich marschierte er los.
    Das war aber marginal und wer das Auto nicht kennt, hätte das nicht bemerkt.
    Im Leerlauf beim Kaltstart lief er vielleicht 1-2 Sek ganz leicht unrund. Hatte ich aber auf die Kälte und Glühkerzen geschoben. Das Auto war ansonsten perfekt gewartet.

    Lt. Bosch schadet es nicht sicherheitshalber alle 100tkm Düsen prüfen und reinigen ggf. Grenzwertige zu ersetzen. Kostet maximal 500Euro und bewahrt vor schlimmeren Schäden. Eine Rücklaufmengenmessung gibt hier nur bedingt Anhaltspunkte über den Zustand der Düsen.

    Die Düsen des MK3 2,2 haben kleinere und 7 statt 5 Düsenlöcher. Daher auch die höhere Anfälligkeit gegenüber Verkokung und Verschmutzung.
     
  19. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ja das kann man ja machen, dass man alle 100.000km die Düsen reinigen lässt...

    Also ich hatte nun schon 3 TDCi mit 2,0l 130PS und einen 2,2l... der unterschied ist schon abnormal... vorallem was die direktheit von der Gasannahme betrifft...

    Beim 2,0l ist es so: Gas geben... warten bis Turbodruck hat und dann gehts los... beim 2,2l gibts diese Wartezeit nicht...
     
Thema:

2.2TDCI macht Probleme

Die Seite wird geladen...

2.2TDCI macht Probleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...