Scorpio 2 (Bj. 94-98) GFR/GGR/GNR 2,3 im Streik

Diskutiere 2,3 im Streik im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, vorgestern habe ich mittags meinen 2,3 Kombi abgestellt. Abends habe ich noch schnell 3 FS angelernt, weil frisch instandgesetzt. Gestern...

  1. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Hallo,
    vorgestern habe ich mittags meinen 2,3 Kombi abgestellt. Abends habe ich noch schnell 3 FS angelernt, weil frisch instandgesetzt. Gestern morgen: springt nicht an. Bisherige Diagnose:
    Anlasser dreht, Sicherheitsschalter gedrückt, Benzinpumpe läuft, Sicherungskästen trocken, Motorkabelbaum 3 Jahre alt, kein Zündfunken.
    Nockenwellenpositionssensor wurde probehalber gegen einen anderen getauscht, keine Reaktion. WFS zeigt keine abnormen Blinfrequenzen.
    Wat nu?
     
  2. #2 OHCTUNER, 17.03.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Dann kümmer dich mal um den OT-Sensor an der Kurbelwelle !
     
  3. #3 Paule 24V, 17.03.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Zündmodul wäre auch noch eine Möglichkeit.
     
  4. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Also: er läuft wieder.
    Nach der gestrigen Aktion habe ich heute nur versucht, den KW-Sensor probehalber zu tauschen. Nach dem Trennen der Verbindung war allerdings Schluß. Ohen Bühne ist das nix. Dann Stecker wieder aufgesteckt und noch ein paar einschlägige Sicherungen kontrolliert, natürlich ohne Ergebnis. Hab mich dann ins Auto gesetzt und den Schlüssel gedreht. Er sprang an, lief allerdings die nächsten 2 Minuten nur unter Protest, d.h., mit Husten und Spucken. Als er stabil lief, bin ich zum FFH zum Auslesen. Leider wurde kein Fehler im Speicher hinterlegt.
    Fazit: höchstwahrscheinlich war Korrosion im Sensor-Stecker das Problem, das zufällig beseitigt wurde.
    Ansonsten vielen Dank an alle, die sich Gedanken gemacht haben.
    Gruß
    nobbel
     
  5. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Hallo, Gemeinde,
    jetzt läuft er wieder nicht!
    Heute morgen wollte ich fahren. Er sprang an, lief mühsam im Leerlauf und zündete offensichtlich dort, wo er Lust hatte. Ich dachte, es zerreißt den Motor. Ab heute mittag habe ich mich dann mit den Steckverbindungen beschäftigt, insbesondere dem Stecker vom KW-OT-Geber (einen neuen habe ich schon liegen) - kein Erfolg. Er zündet überhaupt nicht. Ich werde jetzt mal vorbeugend den OT-Geber wechseln, wenn ich ihn denn raushebeln kann. Die Zuleitung ist übrigens in Ordnung, kein Kurzer drin. Hauptkabelbaum Trennstelle ist auch ok. Wat nu?????

    (Das Zündmodul - wo sitzt das? Ist das auf der Fahrerseite das Teil mit dem grauen Stecker und den 3 Kabeln?)
     
  6. #6 Paule 24V, 20.03.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Beim 2.0er ist das Modul auf der Beifahrerseite am Kotflügel verschraubt neben den Ausgleichsbehälter für die Kühlflüssigkeit.Es ist ein flacher,breiter Stecker mit 10 oder 12 Kabeln.
     
  7. #7 ford1968, 20.03.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Soweit ich weiß, hat der 2.3l zwei Zündspulen, die jeweils für zwei Zylinder zuständig sind. Ein separates Zündmodul gibts da nicht. Schraub mal die Zündkerzenabdeckung ab, und schau ob die Pin´s der Stecker an den Spulen richtig halten. Evtl. nachbiegen, lockern sich manchmal.
     
  8. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Also: Im Bereich der Zündmodule ist alle i.O.. An den OT-Geber will ich mich mal bei Sonnenschein wagen, habe aber die Befürchtung, dass es letztlich ohne Bühne doch nicht geht.

    Ich hab jetzt auch mal die Sicherungskästen in den Bereich der Übeltäter einbezogen. Beide sind allerdings salztrocken, auch die Batterieabdeckung ist vorhanden. Für den fahrerseitigen Kasten gibt es hier eine Anleitung. Ich würde allerdings eine Anleitung für den Ausbau des beifahrerseitigen Kastens benötigen. Es sieht derzeit so aus, dass ich von innen nicht drankomme, da nach Ausbau des Handschuhfachs noch immer eine Abdeckung vorhanden ist, deren Befestigung ich nicht finde. Kann es sein, dass das Gehäuse genietet ist? Das Teil, quasi die obere Abdeckung des Handschuhfachs) muss auf jeden fall raus, es sei denn, der Sicherungskasten läßt sich auch von außen ausbauen. Hat da jemand einen Tip???
     
  9. #9 Paule 24V, 21.03.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Was du meinst ist das Motorsteuergerät(mit den Nieten).Der Sicherungskasten ist im Motorraum mit 2 Schrauben befestigt.Das Bateriekabel musst du noch am Kasten abschrauben.Das Innere kannst du dann raushebeln wo die Stecker dranstecken.
     
  10. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    ... und nun, Ladies und Gentlemen, die Lösung: gestern ging der Wagen huckepack in die Werkstatt. Vom Parkplatz in die Werkstatt haben die Leute ihn gefahren, er sprang also an, lief aber wie ein Sack Nüsse. KW-OT-Sensor gewechselt und gut. Läuft wie eine 1. Ich habe den Sensor zuhause durchgemessen. Ergebnis: 1 Anschlußpin hatte einen Wackelkontakt. Dementsprechend lief er, lief mal nicht oder lief wie ein Sack Nüsse. Gottseidank war es nicht das Steuergerät.
    Gruß
    nobbel
     
Thema:

2,3 im Streik

Die Seite wird geladen...

2,3 im Streik - Ähnliche Themen

  1. Stecker Belegung Zündmodul Sierra V6 2,3 Liter

    Stecker Belegung Zündmodul Sierra V6 2,3 Liter: Es passt wohl nicht hier her. Aber ich suche die Steckerbelegung von einem Zündmodul vom Ford SIerra V6 2,3 Liter. Der Motor hat Transistorzündung...
  2. Scorpio 2,3 Turnier

    Scorpio 2,3 Turnier: Hallo, ich trenne mich nun schweren Herzens von meinem Scorpio Turnier 2,3 Der Wagen hat noch HU/AU bis 01/19 und läuft einwandfrei. Typische...
  3. Maverick (Bj. 00-07) Suche Scheinwerfer mit Leuchtweitenregulierung für Maverick Bj.2004 2,3 l

    Suche Scheinwerfer mit Leuchtweitenregulierung für Maverick Bj.2004 2,3 l: Hi Leute habe das Problem das mein linker Scheinwerfer keine LWR hat und auch kein Kabel für den Stellmotor. Deswegen suche ich einen gebrauchten...
  4. Suche Ölwanne Ford Galaxy 2,3 WGR Baujahr1998

    Ölwanne Ford Galaxy 2,3 WGR Baujahr1998: Hallo leute suche für meinen Galaxy eine Ölwanne Dringend
  5. Taunus (Bj. 71-76) GBFK, GBTK, GBCK, GBNK Ford Taunus MK I 2,3 V6

    Ford Taunus MK I 2,3 V6: Moin moin, ja, seit Juli 2016 sind wir ja schon in den Genuß des o.g. Autos gekommen, allerdings nur leihweise. Kurz vor Jahresende war es dann...