Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2,5 V6 ruckelt OT-Geber?

Diskutiere 2,5 V6 ruckelt OT-Geber? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo Zusammen, ich bin neu hier und versuche auf diesen Wege eine Lösung zu finden wir habe schon einiges ausprobiert, suche aber immer noch...

  1. #1 Der Transporter V6, 22.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    hallo Zusammen,

    ich bin neu hier und versuche auf diesen Wege eine Lösung zu finden wir habe schon einiges ausprobiert, suche aber immer noch nach einen v6 Experten der mir helfen kann.

    1.Die Symptome sind ruckel beim beschleunigen:meckern: ca. 1500-3500u/min, wenn es nicht ruckelt hat er auch keine Leistung:zensiert:

    zudem was ich schon gemacht habe:

    Zündspule und Kabel gewechselt, Saugrohrverstellung und LMM getestet, Kompression gemessen 10,5bar -11bar

    Frage an dieser stelle ist das für diesen Motor i.O? :nachdenken:

    ich weis Benziner haben 10 -14 bar aber was muss der haben. Zündkerzen würde ich ausschließen da vor 5000km neue Motorkraft Platin rein gekommen sind


    2. Und er braucht etwas Öl

    des wegen wollte ich wissen ob 10,5 - 11bar i.o sind nicht das noch die Kolbenringe kaputt sind. ich vermute das Kurbelgehäuseentlüftung zu ist hat da jemand vielleicht Erfahrung

    ich bin für jeden Ratschlag dankbar
     
  2. #2 Sash-V6, 22.10.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin
    was verstehst du unter ein bißchen Öl ?
     
  3. #3 Der Transporter V6, 22.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    na ja habe das noch nie so richtig nachgemessen aber ich meine so zwischen 0,2l und 0,4l auf 1000km

    das kommt mir des wegen soviel vor weil mein Auto das ich davor hatte kaum Öl gebraucht hat. Das war ein 1,6l Escort und ich habe den nur getreten. Deswegen und weil in der Ansaugbrücke meines V6 Öl war:gruebel:. Auch jeder 2te Ansaugkanal ( da wo die Saugrohrverstellung ist ) war verrusst von dem Öl.


    mfg
     
  4. #4 Sash-V6, 23.10.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin
    wie alt sind deine Kerzen und was für zündkabel hast du verbaut?

    Hoffe das du keine Billigware verbaut hast.

    Hatte mal das selbe Problem bei mir war es ein Zündkabel (dadurch ruckeln und weniger Leistung).

    Zum Öl verbrauch ist bißchen viel wären ja auf 10000 km 2-4 Liter .Meiner Verbraucht im durchschnitt 0,5 -1,0 liter auf 10000 Km (fahr aber auch nur Langstrecke ).Das kann sein das der Druck im Motor zu hoch ist und der das über die Gehäuseentlüftung in den Ansaugtragt kommt .So hatte ich das mal beim Firmenwagen gehabt
     
  5. #5 Der Transporter V6, 24.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    Hallo Sash v6 und alle die sonst noch mit lesen,


    na ja habe ich bereits geschrieben aber mach ich nochmal gerne also :






    Kerzen = Motorkraft Platin
    Alter = vor ca. 5000km / vor 3 Monate


    Beginn des Problems = vor ca. 5 Wochen


    Zündkabelwechsel = vor 2 Wochen (keine Verschlimmerung oder

    Verbesserung)


    Zündspulenwechsel = vor 1Woche ( keine Besserung wieder ausgebaut, weil

    140€ )








    zu den Ölverbrauch hast du da vielleicht ne Idee wie man einfach raus kriegen kann was den Überdruck verursacht :gruebel:


    mfg escort180682
     
  6. #6 jörg990, 24.10.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.124
    Zustimmungen:
    31
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hi, die Werte sind i.O.
    Wenn die Kolbenringe / Zylinderbohrungen stark verschlissen wären, hättest du geringere Werte.
    Du kannst die Kompressionsmessung noch mal wiederholen, aber vorher etwas Motorenöl direkt durch das Kerzenloch in den Brennraum geben. Steigt dadurch der Druck deutlich an, was ich bei dir nicht glaube, gäbe es ein Problem mit der Kolbenringen.
    Andere Quelle für den Ölverbrauch wären verschlissen / verhärtete Ventilschaftdichtungen.

    Ein Ölverbrauch von 0,2..0,4l/1000km ist für die Fahrzeughersteller aber noch voll im grünen Bereich, die meisten lassen bis 1l/1000km zu!

    Wegen dem Ruckeln: könnte es magerruckeln durch ein undichtes Ansaugsystem sein?


    Gruß

    Jörg
     
  7. #7 Der Transporter V6, 25.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    hey jörg und alle die mitlesen,

    das wäre auch ne Möglichkeit:Idee:, aber ich wüste nicht wo diese Undichtigkeit dann wäre höchstens bei der Dichtung zwischen der Ansaugbrücke und der Einspritzeinheit => (also da wo die Klappen der Saugrohrverstellung sind).
    Müsste ich dann nicht ein zischendes Geräusch hören?
    Ich höre aber nichts wahrscheinlich weil das Auto so gut isoliert ist.
    Aber im stand so das man es besser hören könnte ist auch nichts zu hören. Dabei müsste diese Undichtigkeit ja immer noch da sein, oder ist der Unterdruck im Stand anders als bei Last und Wiso:stossen:?






    Achtung wichtig:


    im Stand ohne Last kein Ruckeln
    (Kabel lose+Motorkippen=Ruckeln)!?!?
    aber wieso dann nicht immer beim besch. :gruebel:






    PS::kopfstoss: los langsam tut mir der Kopf weh!!
     
  8. #8 Der Transporter V6, 25.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    Ach so, ja die gute VW Norm mit 1 Liter Öl auf 1000km das mag ja für nen VW Golf II reichen.

    Aber wenn wir mal ehrlich sind, unsere Autos wären dann bis zum nächsten Ölwechsel trocken, also meiner Ø0,3l auf 1000km macht bei 20.000km 6liter 5 passen rein!
    :drunk:



    Und nur Verschleiß
    mein Escort hat 185tkm auf der Uhr gehabt und hat wenn´s hochkommt 0,3L auf 10.000km gebraucht fast immer Vollgas.:fahren:

    Ventilschaftdichtungen! wenn in der Ansaugbrücke Öl ist ???:gruebel:
     
  9. #9 Sash-V6, 26.10.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Hast mal Fehlerausgelesen? Was hat dein Schiff schon runter??
     
  10. #10 Der Transporter V6, 27.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    Hey Läute

    ich war heute in 3Werkstätten :mies:die mir alle empfohlen wurden,die 1ste war von meinen Gasumrüsten empfohlen das war ein kleine Fordwerkstat die auch Gas einbaut. Als erstes haben wir eine ausführliche Probefahrt gemacht und allerhand Kennfelder überprüft z.B

    • Temperatur Ansaugtrakt = i.O
    • Außentemperatur = i.O
    • Atmosphärendruck = i.O
    • Prozentuale Abweichung der Gemischaufbereitung = i.O
    • die Volt Ausgabe des Drosselklappen Poti = i.O
    • und irgendwelche werte der Lamdasonden = i.O
    @ sash V6

    • natürlich auch die obligatorische Fehlercode Auslesung :Augenrollen: = i.O


    Leider konnte nicht überprüft werden:mauer: ob die Luftmenge ( Luftmasse) richtig gemessen wird. Das liegt daran das so viele Faktoren eine Rolle spielen z.B Druck, Feuchtigkeit , Temperatur, Geschwindigkeit der Luft im Ansaugtrakt sodass es vom Werk keine Vergleichswerte gibt.
    :keule:
    Diagnose:
    Kann LMM sein


    Begründung:
    der LMM misst nicht richtig, es wird daher zu viel oder zu wenig eingespritzt das merken die Lamdasonden und regeln nach also schwankt der Motor ständig zwischen zu mager oder zu fett.
    Das würde auch erklären wieso ab 4000U/min wider läuft,ab da lässt die Steuerung nämlich mehr Abweichungen zu und regelt nicht mehr so heftig.



    LMM 192€ :erschrecken:kaufen oder nicht, ausprobieren geht nicht das Liegt aber nicht an der Werkstatt das scheint wohl allgemein mit elektronik- Artikel so zu sein.


    Die 2te Werkstat könnt halt nur ausprobieren weil zufällig einen da hätten der hat aber nicht gepasst


    Nr,3 alles erklärt => Antwort muss nicht so sein, das kann alles vom verstopften Filter bis hin zum Steuergerät sein........... wenn ich will Termin in 2 Wochen


    Achtung wenn Gang draußen Kupplung nicht getreten Motor dreht langsamer hoch wie wenn Kupplung getreten.:gruebel:


    PS.: hat denn keiner von euch einen V6 in der Nähe von Kassel:stossen: so man das mal ausprobieren kann mit den LMM :beten:
     
  11. #11 Schwally, 27.10.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    bei meinem alten wagen konntest dem lmm durch abstecken überprüfen..
    vllt hier auch eine möglichkeit. steck ihn ab und schau wie er läuft..
     
  12. #12 Der Transporter V6, 28.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    @ schwally

    hab ich schon gemacht, das hatte ich mal in einem anderen Beitrag gelesen aber es gab keine Verbesserung. Gestern 26.10 hat die 1ste Werkstatt wo ich war gesagt das kann trotzdem der LMM sein, naja ich muss wohl in die Werkstatt und hunderte von € ausgeben :mies:um zu erfahren was es ist. Die letzte Werkstatt wo ich war hat einen Guten Eindruck gemacht aber dann will ich auch dabei sein und sehen was die machen.:skeptisch:
     
  13. #13 Schwally, 28.10.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    und was wäre wenn man mal versucht zu messen, was für werte der liefert?
    so war das bei meinem alten wagen.. lmm "sagte" er wäre ok.. auto lief aber nich richtig.. (beschleunigte total schwach).. lmm abgesteckt und dann ging es..

    dürfte genausolange wie der wechsel des lmms dauern (das messen), müsste aber einiges an geld sparen.. (außer der ist wirklich hin ^^)
     
  14. #14 Der Transporter V6, 01.11.2009
    Der Transporter V6

    Der Transporter V6 Guest

    Also für die, die noch mitlesen wir haben den LMM getestet er ist es definitiv nicht,:mauer:teile die zu 100% ausgeschlossen:hand: wurden sind



    • LMM
    • Zündkerzen
    • Zündkabel
    • Zündspule
    • Saugrohrverstellung


    nächste Maßnahmen ist der

    • Drosselklappenpoti


    Achtung was jetzt folgt ist alles im Leerlauf ausprobiert wobei der Wagen aber noch am rollen ist ca. 70-100km.



    So wenn ich jetzt Vollgas gebe und wieder weg nehme dreht der Motor hoch (langsam) bis ca. 2900.

    Wenn ich aber zusätzlich die Kupplung trete und dann kurz Vollgas gebe dreht er viel schneller hoch,


    und die Drehzahl die er dann erreicht ist auch höher ca. 3200. zudem ist das Ansauggeräusch auch ein anderes es hört sich lauter saubere kraftvoller an. Im Gegensatz zur nicht getretenen Kupplung da hört sich das Geräusch eher gedämpft an und nicht so kraftvoll. Es kann ja nicht sein das der Unterschied nur auf die Getriebereibung zurückzuführen ist. Kann sich das Einer erklären?:gruebel:
     
  15. #15 Schwally, 01.11.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich spinn nur mal einfach so ^^

    die kupplung bedient sich doch der bremsflüssigkeit.. könnte damit was nicht in ordnung sein? also Bremse, Flüssigkeit.. ABS Pumpe?
    was genau da sein kann.. keine ahnung.. war mal nur so ein kurzes überlegen, was da mit kupplung-motor zusammen hängt bzw noch dran hängt.
     
  16. #16 ratefuchs13, 05.11.2009
    ratefuchs13

    ratefuchs13 Benutzer

    Dabei seit:
    02.07.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 09.11.2001 V6
    Hallo, mein Mondeo V6 hatte das gleiche Problem. Habe neue Zündkerzen ( Originale von Ford) und auch neue Zündkabel eingebaut. Fahrzeug läuft wieder super. Und das bei 280000km.
    Gruß
    Ratefuchs 13:top1::fahren2::freuen:
     
  17. #17 Der Transporter V6, 06.11.2009
    Der Transporter V6

    Der Transporter V6 Guest

    @ ratefuchs13

    es sind orig. ford kerzen verbaut laufzeit ca. 5.000km


    @ everyone

    - habe mal die alten wieder reingemacht auch orig. war genau das gleiche. - Undicht ist er auch nicht alles mit bremsenreiniger abgesprüt keine Reaktion.


    an dieser stelle hat einer von euch einen Drosselklappenpoti mit der Nr. F5RF 9B989 zum testen für mich bitte melden wenn ja!
     
  18. #18 mdstudios, 22.01.2011
    mdstudios

    mdstudios Neuling

    Dabei seit:
    22.01.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 01 v6
    V6 problem

    Hallo
    habe mit mein v6 auch das selbe problem und wolte fragen ob ihr das problem gefunden habt und was es gewesen sein könnte ?

    mfg m.d
     
Thema:

2,5 V6 ruckelt OT-Geber?

Die Seite wird geladen...

2,5 V6 ruckelt OT-Geber? - Ähnliche Themen

  1. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  2. Ford Cougar 24V/v6

    Ford Cougar 24V/v6: Hallo Gemeinschaft, warum kommt man immer erst später auf das naheliegendste..? Ich habe meinen treuen Begleiter ab zu geben. Aber anscheinend...
  3. Suche die äußeren Zierleisten für einen 1979 Ford Mustang V6

    Suche die äußeren Zierleisten für einen 1979 Ford Mustang V6: Hallo bin neu hier und suche für meinen Ford Mustang III BJ 1979 V6 Motor die Zierleisten außen an der Karosserie. Hat jemand gut erhaltene die er...
  4. 2,5 V6 Automatic-Schaden,Resumee 40 tkm

    2,5 V6 Automatic-Schaden,Resumee 40 tkm: Mein heißgeliebter V6 schockt mich gerade etwas: Auf der Autobahn bei ca 160km/h hat es ohne Vorankündigung einmal heftig gerummst. Es gab...
  5. Pinbelegung Kombiinstrument V6, Funktionsweise Temperatur+Tank

    Pinbelegung Kombiinstrument V6, Funktionsweise Temperatur+Tank: Hallo! Ich habe vor mir mit einem Kombiinstrument aus dem Mondeo ein reales Dashboard für den PC zu bauen. Auf diese Seite:...