2.5TD Bj99, keine Leistung & starker Ruß

Diskutiere 2.5TD Bj99, keine Leistung & starker Ruß im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo, mein Transit MK4 hat ploetzlich Leistung verloren, so dass ich in der Ebene noch 100km/h fahren konnte, nach ca. 40km musste er aber...

  1. Helix

    Helix Neuling

    Dabei seit:
    03.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mk4 Bj99 2.5TD
    Hallo,

    mein Transit MK4 hat ploetzlich Leistung verloren, so dass ich in der Ebene noch 100km/h fahren konnte, nach ca. 40km musste er aber abgeschleppt werden weil die Leistung nicht ueber 10km/h hinausging. Der erste Check ergab keine Risse in den Zuluftschlaeuchen. Deswegen hab ich den Turbo, Kat und die Auspuffanlage demontiert. Mittlerweile habe ich den Turbo mit 2 unabhaengigen KFZ-Schrauber begutachtet. Beide sind der Meinung, dass es der Turbo nicht sein kann und die Rußablagerungen an der Auslassseite im Normbereich sind.

    Derzeitiger Stand ist:

    -Turbo ist ok
    -Steuerzeiten ueberprueft, alle Markierungen fluchten.
    -Umlenkrolle in Ordnung
    -Katinnenleben scheint in Ordnung (Sichtpruefung)
    -Luftfilter in Ordnung

    Verhalten
    -Keine Leistung (nur noch Standgas), sonst unruhiger Motorenlauf, Wagen verschluckt sich beim Gasgeben (dabei extremes Rußen)
    -Wagen springt sofort an, Kompression scheint in Ordnung.


    Mein Plan ist, den Turbo wieder einzubauen und dann den Motor ohne Kat und Schalldaempfer laufen zu lassen um zu Pruefen, ob diese eventuell doch dicht sind. Luft- und Dieselfilter werden gewechselt weil dies sowieso ansteht. Sollte sich das Problem dadurch nicht lokalisieren lassen, tippe ich auf ein Sensor- bzw. Elektronikproblem. Habt ihr disbezueglich Vorschlaege/ Erfahrungen zu der Ursache.

    Kann die Abgasrueckfuehrung einen so starken Einfluss auf den Motor haben? Danke fuer eure Hilfe.
     
Thema:

2.5TD Bj99, keine Leistung & starker Ruß

Die Seite wird geladen...

2.5TD Bj99, keine Leistung & starker Ruß - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta MK4 Bj "96 1,25 Keine Leistung

    Fiesta MK4 Bj "96 1,25 Keine Leistung: Moin an alle, ich selber fahre einen Ford Mondeo MK3 2.0 Duratec (100.001km) und habe mit meiner Freundin einen günstigen Fiesta gekauft: Ford...
  2. Fiesta 7 Facelift (Bj. 12-**) Fehlende Leistung und Brummen

    Fehlende Leistung und Brummen: Hi liebe Gemeinde mein fofi macht mir Sorgen. Und zwar wenn ich beschleunigen möchte tut er sich schwer bei ca 3000 umin ruckt er kurz und zieht...
  3. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  4. St220 Kaum Leistung

    St220 Kaum Leistung: Hallo Ich hab folgendes Problem. Ich hab nen St220 von 2002, hab ihn vor 2 Monaten gekauft und mir ist erst später auf der Autobahn aufgefallen,...
  5. Ford Focus 1.8 TDDI 90PS keine Leistung, Qualmt

    Ford Focus 1.8 TDDI 90PS keine Leistung, Qualmt: Hey zusammen folgendes Problem. Ich hatte endeckt das an dem AGR / EGR Ventil 3 Kabel abgerissen sind. Nun die Frage ist das die richtige...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden