2.5TD Bj99, keine Leistung & starker Ruß

Diskutiere 2.5TD Bj99, keine Leistung & starker Ruß im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo, mein Transit MK4 hat ploetzlich Leistung verloren, so dass ich in der Ebene noch 100km/h fahren konnte, nach ca. 40km musste er aber...

  1. Helix

    Helix Neuling

    Dabei seit:
    03.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mk4 Bj99 2.5TD
    Hallo,

    mein Transit MK4 hat ploetzlich Leistung verloren, so dass ich in der Ebene noch 100km/h fahren konnte, nach ca. 40km musste er aber abgeschleppt werden weil die Leistung nicht ueber 10km/h hinausging. Der erste Check ergab keine Risse in den Zuluftschlaeuchen. Deswegen hab ich den Turbo, Kat und die Auspuffanlage demontiert. Mittlerweile habe ich den Turbo mit 2 unabhaengigen KFZ-Schrauber begutachtet. Beide sind der Meinung, dass es der Turbo nicht sein kann und die Rußablagerungen an der Auslassseite im Normbereich sind.

    Derzeitiger Stand ist:

    -Turbo ist ok
    -Steuerzeiten ueberprueft, alle Markierungen fluchten.
    -Umlenkrolle in Ordnung
    -Katinnenleben scheint in Ordnung (Sichtpruefung)
    -Luftfilter in Ordnung

    Verhalten
    -Keine Leistung (nur noch Standgas), sonst unruhiger Motorenlauf, Wagen verschluckt sich beim Gasgeben (dabei extremes Rußen)
    -Wagen springt sofort an, Kompression scheint in Ordnung.


    Mein Plan ist, den Turbo wieder einzubauen und dann den Motor ohne Kat und Schalldaempfer laufen zu lassen um zu Pruefen, ob diese eventuell doch dicht sind. Luft- und Dieselfilter werden gewechselt weil dies sowieso ansteht. Sollte sich das Problem dadurch nicht lokalisieren lassen, tippe ich auf ein Sensor- bzw. Elektronikproblem. Habt ihr disbezueglich Vorschlaege/ Erfahrungen zu der Ursache.

    Kann die Abgasrueckfuehrung einen so starken Einfluss auf den Motor haben? Danke fuer eure Hilfe.
     
Thema:

2.5TD Bj99, keine Leistung & starker Ruß

Die Seite wird geladen...

2.5TD Bj99, keine Leistung & starker Ruß - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  2. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  3. Fiesta starker Rostbefall, was tun?

    Fiesta starker Rostbefall, was tun?: mein 2000er FF MK4 1.25 leidet seit ca. 2 Jahren unter starkem Rostbefall, insbesondere an den hinteren Radläufen. Der Kleine hat neulich ohne...
  4. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...
  5. Türverkleidung vibriert sehr stark

    Türverkleidung vibriert sehr stark: Hallo Community, hab mich hier eingeloggt in der Hoffnung eine Lösung für mein Problem zu finden. Also ich habe in meinem Fiesta Mk7 neue...