Scorpio 1 (Bj. 85-92) GAE/GGE 2.9 Einstellung und MAP-SENSOR testen, wie und WERTE.

Diskutiere 2.9 Einstellung und MAP-SENSOR testen, wie und WERTE. im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo, bei meinem Motorumbau ist der Motorlauf noch nicht ganz fein. Kann mir jemand eine gute Methode nennen um den Verteiler neu...

  1. GT4

    GT4 Benutzer

    Dabei seit:
    28.08.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo,

    bei meinem Motorumbau ist der Motorlauf noch nicht ganz fein.

    Kann mir jemand eine gute Methode nennen um den Verteiler neu einzustellen.

    Wenn ich das richtig gelesen habe, irgendwo und irgendwann, geben die Mapsensoren eine Rechtecksignal raus, ich habe die Möglichkeit die messen zu lassen, gibt es da irgendwie Werte oder "Kurven" zum vergleichen.

    Grüsse und danke für Info und Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.494
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Warum nen neuen Thread aufmachen, wie wäre es, wenn man die Fragen erstmal beantwortet.

    Was willst du denn an dem Verteiler neu einstellen, da ist doch nichts mehr dran was eingestellt werden muss?!?
    Thema MAP-Sensor: 10sec bei google und du hast die Antwort.

    Gruß Dobbi
     
  4. GT4

    GT4 Benutzer

    Dabei seit:
    28.08.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Danke für den Link und ich biite um Entschuldigung , das ich diese Seite nicht gefunden habe.

    fix
     
  5. #4 OHCTUNER, 20.04.2016
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Lach , genau , was willst du da einstellen wenn der schon perfekt eingestellt ist ?
    Ok , ist er das nicht , na dann doch einstellen !
    Man könnte ja auch zum Boschdiest fahren und den da richtig einstellen lassen , da kann man am Tester genau ablesen wieviel Grad eingestellt ist , kostet vielleicht 20 Euro .
     
  6. GT4

    GT4 Benutzer

    Dabei seit:
    28.08.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo, na da Ihr beiden euch über die Art des einstellen nicht einig seit und mein Motor noch nicht 100% läuft, bin ich mir nicht sicher ob er richtig steht. DAs war Grund meiner Nachfrage. Werde gleich mal meine Sensoren testen lassen, dann geht die Suche weiter.

    Grüsse fix
     
  7. #6 OHCTUNER, 21.04.2016
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Dann probiere es aus wie ich geschrieben habe und beurteile danach ob gut oder nicht und lass die Finger von Zubehör MAP Sensoren wo keiner weiß ob die was taugen .
    Hatte das bei meinem 2,9er auch schon hinter mir und der zickte danach nicht so rum , man muss nur die angesprochenen Dinge beachten .
     
  8. GT4

    GT4 Benutzer

    Dabei seit:
    28.08.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo

    Sensoren sind ok, einer von 5 Stück ist defekt, der war aber nicht verbaut. Der zeigte im Ruhezustand 80 Herz und unter Vakuum 33 Herz.

    Die Anderen 169 bid 89 Herz. Signal auch sauber und eckig.

    Also wietersuchen.

    Temperatursenor?! Diesen hatte ich nach Autodata gemessen, war i.O.

    Was könnte im Verteiler defekt sein ??

    Grüsse

    Grüsse fix
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 OHCTUNER, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Im Verteiler ist nichts defekt wenn der Motor läuft , über verschlissene Kappe oder Finger müssen wir hier ja nicht sprechen .
    Wenn der Motor vorher einen verbauten Geschwindigkeitssensor hatte , hat er den jetzt auch wieder ?
    Neue Zündkabel mag der Motor auch gerne mal .
     
  11. GT4

    GT4 Benutzer

    Dabei seit:
    28.08.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Kabel waren alle neu, Kappe und Finger auch. Geschwindigkeitsensor nein.
     
Thema:

2.9 Einstellung und MAP-SENSOR testen, wie und WERTE.

Die Seite wird geladen...

2.9 Einstellung und MAP-SENSOR testen, wie und WERTE. - Ähnliche Themen

  1. Automatische LWR kaputt, wo ist der Sensor?

    Automatische LWR kaputt, wo ist der Sensor?: Moin Freunde, wie im Titel schon beschrieben vermute ich (?) Dass meine automatische LWR im Eimer ist.. bzw der Sensor, ich verfüge über Titanium...
  2. Was ist das für ein Sensor im Kofferraum Fiesta classic

    Was ist das für ein Sensor im Kofferraum Fiesta classic: weiß jemand wozu der dient
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Wie Heckklappe einstellen

    Wie Heckklappe einstellen: Moin moin, hat jemand eine Anleitung,wei bei einem Turnier die Heckklappe korrekt eingestellt wird? danke Lg
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wo sitzt der Airbag-Sensor?

    Wo sitzt der Airbag-Sensor?: Guten Morgen, durch einen Unfall (in einem rumliegenden LKW-Reifen auf Autobahn gefahren) muss der Stoßfänger gewechselt werden, weshalb ich mir...