Galaxy 3 (Bj. 06-10) WA6 2. Elek.probleme

Diskutiere 2. Elek.probleme im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, Ich mhabe 2 Probleme mit dem Ford Galaxy bj.2006 meines Vaters. 1. Der Lichtschalter ist ohne Funktion, dass Fahrzeug schaltet...

  1. #1 K1ngAlpha, 31.03.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
    Hallo Leute,
    Ich mhabe 2 Probleme mit dem Ford Galaxy bj.2006 meines Vaters.
    1. Der Lichtschalter ist ohne Funktion, dass Fahrzeug schaltet automatisch bei Zündung Stand- und Abblendlicht ein. Habe Fehler ausgelesen und da kam 1 Fehler: "Meldung des Lichtschalters fehlt". Natürlich einfach mal auf den Lichtschalter getippt, von einem anderen Galaxy umgebaut und trotzdem keine Funktion??? Der Schalter ist also inordnung!

    2. Der Tempomat ist auch ohne Funktion. Fehlerbeschreibung : "Ungültige Daten Empfangen". Man kann den Fehler löschen doch wenn man den Motor startet ist der Fehler sofort wieder da.

    Ich hoffe ihr könnt mir helfen.
    K1ngAlpha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 K1ngAlpha, 02.05.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
  4. #3 GeloeschterBenutzer, 02.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wo ist ursachenbericht für die nachwelt ?
    oder sollen wir alle dumm sterben ;)
     
  5. #4 K1ngAlpha, 03.05.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
    Die Spannungsversorgung am Lichtschalter lag anfangs bei 7V, schnell abbauend, danach auf ca 3V.
    Der Lichtschalter kommuniziert mit dem GEM Modul über LIN-BUS.
    Nur das GEM kann mit einem 3-7V Signal nichts anfangen.
    Die Kabel unterbrechung bzw. den Widerstand habe ich nicht gefunden, ich habe einfach ein Kabel von der Batterie zum Schalter gelegt und fertig.
    Danach ging komischerweise auch der Tempomat wieder, obwohl das eig. nichts mit der Spannungsversorgung der Lichtschalters zu tun haben sollte.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2. Elek.probleme

Die Seite wird geladen...

2. Elek.probleme - Ähnliche Themen

  1. Biete 2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt

    2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt: Habe noch zwei defekte 6-fach CD-Wechsler von meinem Mondeo Mk2 übrig, Einbauort unter Beifahrersitz: 1 x F7CF-18C830-AA, Software-Version 6.3,...
  2. Biete Orginal Ford Fokus Mk 2 RS Spoiler !!

    Orginal Ford Fokus Mk 2 RS Spoiler !!: Hallo habe nen Orginalen Spoiler Vom Focus MK 2 RS online gestellt !! Und gerade habe ich noch bilder gemacht von den Ford Logo und den...
  3. Vignale SYNC 2

    Vignale SYNC 2: As you see, there are diffirences between the Vignale and Titanium trim. Is the Vignale look also suitable with the Titanium trim?
  4. Biete 2 Sitzanlagen Trend und Titanium --> nicht mehr verfügbar

    2 Sitzanlagen Trend und Titanium --> nicht mehr verfügbar: Für Ford Focus MK 3 ab 2011 jeweils beide Vordersitze und Rücksitzbank...
  5. 2 Symetrische Dellen im Dach

    2 Symetrische Dellen im Dach: Hallo zusammen, ich bin Neu hier im Forum, ich habe mir vor ein paar Tagen einen Ford Focus Turnier 1.0 Ecoboost 100PS als Jahreswagen mit...