Galaxy 3 (Bj. 06-10) WA6 2. Elek.probleme

Diskutiere 2. Elek.probleme im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, Ich mhabe 2 Probleme mit dem Ford Galaxy bj.2006 meines Vaters. 1. Der Lichtschalter ist ohne Funktion, dass Fahrzeug schaltet...

  1. #1 K1ngAlpha, 31.03.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
    Hallo Leute,
    Ich mhabe 2 Probleme mit dem Ford Galaxy bj.2006 meines Vaters.
    1. Der Lichtschalter ist ohne Funktion, dass Fahrzeug schaltet automatisch bei Zündung Stand- und Abblendlicht ein. Habe Fehler ausgelesen und da kam 1 Fehler: "Meldung des Lichtschalters fehlt". Natürlich einfach mal auf den Lichtschalter getippt, von einem anderen Galaxy umgebaut und trotzdem keine Funktion??? Der Schalter ist also inordnung!

    2. Der Tempomat ist auch ohne Funktion. Fehlerbeschreibung : "Ungültige Daten Empfangen". Man kann den Fehler löschen doch wenn man den Motor startet ist der Fehler sofort wieder da.

    Ich hoffe ihr könnt mir helfen.
    K1ngAlpha
     
  2. #2 K1ngAlpha, 02.05.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
  3. #3 GeloeschterBenutzer, 02.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wo ist ursachenbericht für die nachwelt ?
    oder sollen wir alle dumm sterben ;)
     
  4. #4 K1ngAlpha, 03.05.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
    Die Spannungsversorgung am Lichtschalter lag anfangs bei 7V, schnell abbauend, danach auf ca 3V.
    Der Lichtschalter kommuniziert mit dem GEM Modul über LIN-BUS.
    Nur das GEM kann mit einem 3-7V Signal nichts anfangen.
    Die Kabel unterbrechung bzw. den Widerstand habe ich nicht gefunden, ich habe einfach ein Kabel von der Batterie zum Schalter gelegt und fertig.
    Danach ging komischerweise auch der Tempomat wieder, obwohl das eig. nichts mit der Spannungsversorgung der Lichtschalters zu tun haben sollte.
     
Thema:

2. Elek.probleme

Die Seite wird geladen...

2. Elek.probleme - Ähnliche Themen

  1. Focus 3 Electric (Bj. 13-**) DYB Sync 2 Navi Hinweis deaktivieren

    Sync 2 Navi Hinweis deaktivieren: Hallo, Ist es irgendwie möglich den Hinweis bei jedem Neustart des Navi zu deaktivieren? Gruß Sven Gesendet von iPhone mit Tapatalk
  2. 2 Winterreifen 205/60R16 96H

    2 Winterreifen 205/60R16 96H: Hallo, durch Umrüstung auf 215 16" habe ich nun 2 Nokian Winterreifen WR D4 mit 6mm Profil DOT1615 übrig. Bei Interesse bitte melden. Standort:...
  3. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  4. 2-takt Öl in Dieselmotoren?

    2-takt Öl in Dieselmotoren?: Moin, in div. Foren liest man immer wieder dass in regelmäßigen Abständen 2-takt Öl zum Diesel dazugeben wird. Bringt das wirklich etwas? Wo wird...
  5. Umbau Thread Sync 1/2/3 S&C

    Umbau Thread Sync 1/2/3 S&C: Ich erstelle hier mal einen Thread zum Thema Sync Umbauten. Bitte alle Infos zum Thema hier rein. Gerne auch links zu schon bestehenden Themen....