Galaxy 3 (Bj. 06-10) WA6 2. Galaxy, wieder nur Mist

Diskutiere 2. Galaxy, wieder nur Mist im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Nachdem mein erster Galaxy, 2.0 Benziner, BJ 2007 innerhalb von nur 60.000 km folgende Fehler hatte, - kompletter Stromausfall des gesamten...

  1. #1 schlurchi, 08.02.2012
    schlurchi

    schlurchi Benutzer

    Dabei seit:
    28.12.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0, 140 PS TDCI
    Nachdem mein erster Galaxy, 2.0 Benziner, BJ 2007 innerhalb von nur 60.000 km folgende Fehler hatte,
    - kompletter Stromausfall des gesamten Fahrzeugs, einmal in der Toscana:rasend:
    - Motor ging während der Fahrt mehrfach aus
    - Frontscheibenheizung ging nicht richtig
    - Dach dellte sich bei Sonneneinstrahlung nach innen, Verklebung wurde im Werk vergessen.
    - Airbag- Modul defekt
    - Fahrersitz senkte sich, mußte man jeden 2. Tag wieder hochdrehen.
    - Türschaniere wurden getauscht, weil Türen nicht richtig schlossen
    - Heckklappendämpfer knarzten und gingen nicht richtig, nicht nur bei Kälte
    - Zylinderkopf defekt, weil Ford- Händler Autogas eingebaut hat, obwohl der Motor dafür garnicht freigegeben ist.
    - Knarzen und Wackeln der Vordersitze
    - Spaltmaße der Türen und Heckklappe ungleichmäßig groß
    - Abblendlicht- Glühbirnen- Fresser
    - Kontakte der Kennzeichenbeleuchtung vergammelt, kein Stromfluß mehr



    dachte ich, probiers mal mit einem Diesel, Modell 2010. da werden ja wohl in 3 Jahren Entwicklung die Kinderkrankheiten ausgemerzt sein, denkste. Was soll ich sagen, andere Probleme, aber gleicher Ärger. Siehe andere Beiträge von mir:wuetend:

    Mein Fazit, Ford baut optisch tolle Wagen, sind technisch aber Schrott, jedenfalls bei meinen Fahrzeugen und der Service stimmt auch nicht. Deshalb, das war mein letzter Ford!


    Volker
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ~phoeny~, 08.02.2012
    ~phoeny~

    ~phoeny~ Guest

    definitiv das falsche baujahr.... ich bin mit meinen fords restlos zufrieden ... BJ 85, 90 und 93.... :)
     
  4. #3 BlueMoondeo, 11.02.2012
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Bin mit meinem Galaxy, 2.0 TDCi, 140 PS bisher sehr zufrieden.

    Ich wünsch Dir viel Glück mit der nächsten Automarke !

    Mein Erfahrung bisher: Jeder Hersteller baut Montagsautos und alle kochen mit Wasser... ;)
     
  5. #4 GeierOpi, 11.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Ich fahre zwar auch Ford, bin ich im Laufe der Jahre auch immer wieder gern gefahren, bin auch hier im Forum, zähle mich dennoch nicht zu den absoluten Ford-Fans.
    Trotzdem behaupte ich: Du hast einfach doppelt in die braune Masse gegriffen. Das ist Pech und kann Dir wirklich mit jedem Hersteller passieren...sogar die mit Stern und die aus Bayern.
    Jeder Hersteller hat irgendwo ne Schwachstelle, das perfekte Auto hats nie gegeben und wirds nie geben.

    Es wird eher schlimmer denn je mehr Schnickschnack die Dinger haben, umso mehr geht kaputt. Diese ganze Eletroniksch*** ist gut und schön solange sie funzt...aber die fällt meist zuerst aus und dann ist der ganze Wagen Schrott :mies:

    Ich bin auch der Meinung: die alten Karren, weit vor Bj 2000 sind die besseren Autos...sie rosten zwar und haben weniger Komfort, sicher auch weniger passive und aktive Sicherheitssysteme, aber sie sind einfach weniger empfindlich als die neuen.

    Ich kann durchaus nachvollziehen daß Du von Ford die Schnautze voll hast - bei 2 solcher Montagsautos vollkommen verständlich.
    Wünsche Dir auch mehr Glück beim neuen Hersteller...was auch immer das sein wird!
     
  6. #5 schlurchi, 11.02.2012
    schlurchi

    schlurchi Benutzer

    Dabei seit:
    28.12.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0, 140 PS TDCI
    Ein Fehlgriff kann mal sein, ok,

    aber beim 2. wieder solchen Ärger, das ist zum :wuerg::weinen::kotz:

    mein Mondeo, BJ 1998 war zuverlässig, habe ihn 200.000 km gefahren und ausser geringem Verschleiß habe ich keinen Ärger gehabt.

    Daß andere Hersteller auch ihre Probleme haben ist mir klar, mein BMW-Moped ist auch nicht perfekt.

    Und nur soviel, ich fahre den Galaxy, bis er die Flügel streckt, denn schon wieder so einen hohen Wertverlust wie beim Alten kann ich mir zur Zeit nicht leisten. Ich weiß, daß in 3 Jahren 15.000 €uro verlust normal sind, aber ich wollte den 1. Galaxy ja eigentlich ca. 8 - 10 Jahre fahren so wie meinen Mondeo.
    Aber der Galaxy lief zum Schluß ja nur noch, wen er, aber nicht ich wollte.
     
Thema:

2. Galaxy, wieder nur Mist

Die Seite wird geladen...

2. Galaxy, wieder nur Mist - Ähnliche Themen

  1. Ford Focus SYNC 2

    Ford Focus SYNC 2: Ford Focus Business Edition Sync 2, habe da ein Problem mit dem Bedienfeld, es ist alle Spiegelbildlich zu bedienen hat das auch schon jemand...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Tagfahrlicht Stufe 2

    Tagfahrlicht Stufe 2: Hi, weiß jemand, was "Tagfahrlicht Stufe 2" bedeutet? Steht bei meinem Neuen in Ford Etis drin. Gruß Claudia
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...