2 Probleme

Diskutiere 2 Probleme im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Gemeinde, habe zum 1. das Problem daß mein Galaxy BJ 2003 2.3 16V Zicken beim Anspringen und bein Fahren macht. Äußert sich wie folgt: ab...

  1. #1 MSchmer, 21.12.2013
    MSchmer

    MSchmer Neuling

    Dabei seit:
    16.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2.3 BJ 2003
    Hallo Gemeinde,
    habe zum 1. das Problem daß mein Galaxy BJ 2003 2.3 16V Zicken beim Anspringen und bein Fahren macht. Äußert sich wie folgt:
    ab und an springt er gar nicht an (keinen Mucks), u.a. geht er während der Fahrt aus, aber auch nach ein paar Sekunden wieder an.
    Der Freundliche hat den Fehlerspeicher ausgelesen und Probleme bei der Wegfahrsperre festgestellt. Er meinete das am Lenkradschloß ein Art Sender ist der dem Wegfahrsperremodul (o.so ä.) kein Signal weitergibt wenn sie nen Drücker hat, gleiches während der Fahrt. Hab vor kurzem den Lenkradschalter getauscht. War aber schon vorher das Problem. Ist auch nur etwas besser geworden.:gruebel:

    zum zweiten macht mein Heckscheibenwischer Mucken indem er total unregelmäßig wischt, mal schneller mal langsamer mal gar nicht. Läßt sich aber über den Lenkradschalter nicht ausschalten. Hab schon die Sicherung gezogen weils nervt. :mies:

    hat jemand Tipps und Tricks für mich?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 21.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.316
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Das Motorproblem deutet auf das "berühmte" Relais 30 hin, das sollte mal zur Sicherheit getauscht werden, dazu muss man allerdings den Sicherungskasten zerlegen ... daher eventuell deiner Werkstatt überlassen



    da brechen gerne die Kabel, zwischen Heckklappe und Auto, am Besten mal kontrollieren
     
Thema:

2 Probleme

Die Seite wird geladen...

2 Probleme - Ähnliche Themen

  1. Tastenbeleuchtung Sync 2

    Tastenbeleuchtung Sync 2: Hallo Leute. Ich habe an meinem Focus das Problem, das wenn ich eine CD drin habe die mittlere Tastenbelegung nicht leuchtet. Sobald ich die CD...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  3. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  4. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...