2004 F150 läuft nicht...

Diskutiere 2004 F150 läuft nicht... im Ford F-Serie Forum Forum im Bereich US Modelle; Hallo, habe folgendes Problem: Mein 2004er Ford F150 5.4 XLT Triton mit 3 Ventilen pro Cyl. läuft nicht wie er soll. Hatte letztes ein...

  1. #1 F150Guy, 17.06.2011
    F150Guy

    F150Guy Neuling

    Dabei seit:
    17.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4liter
    Hallo,

    habe folgendes Problem:

    Mein 2004er Ford F150 5.4 XLT Triton mit 3 Ventilen
    pro Cyl.
    läuft nicht wie er soll.

    Hatte letztes ein Problem mit der Motorleuchte:
    Nach dem Gasumbau bin ich einige KM gefahren, bis die Motorleuchte
    aufleuchtete.
    War beim Fehlerauslesen wo es hies Fehler Nockenwellensensor Bank 2.
    Ausserdem war beim Gasgeben ein Rasseln zu hören und er ging beim Stehenbleiben aus.

    Bin dann auf Empfehlung eines Kumpels in eine Werkstatt,
    die sich erstma sage und schreibe 6 Monate mit dem Auto beschäftigte!!!
    Dabei wurden dann erstma Nockenwellensensoren und Nockenwellenversteller getauscht was nix gebracht hatte.
    Dann hies es auf einmal die Steuerkette ist übergesprungen.
    Diese wurde dann gewechselt aber nach dem Zylinderkopf wurde kein einziges Mal geschaut.

    Jetzt hab ich mein Baby daheim stehn und versuch rausszufinden was es sein Könnte, denn laut Werkstatt würde er im kalten Zustand ruhig laufen und sobald er warm wäre hätte er auf Zylinder 5 und 6 keine Kompression beim Einlasstakt und könne die Drehzahl nicht halten.

    Haben ihn versucht daheim zu starten nur springt er trotz dreiviertel voller Batterie nicht immer an und läuft dann unruhig und abwechselnd auf 8, 5, 6 oder 7 töpfen.

    Was ist das?

    Wäre euch sehr dankbar für eure Hilfe....

    Dominic
     
  2. #2 focuswrc, 17.06.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    schau mal mit nem endoskop in die brennräume, ob evtl ventile krumm sind.

    da kann man dann schonmal etwas ausschließen.

    wie sehen die zündkerzen aus? farbe, abnutzung etc...

    wie lange bist du mit der gasanlage unterwegs gewesen? mit oder ohne zusätze? evtl ventilsitze weg gebrannt.
     
  3. #3 F150Guy, 19.06.2011
    F150Guy

    F150Guy Neuling

    Dabei seit:
    17.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    F150, 2004, 5.4liter
    Also ein Kumpel is im moment dabei die Brennräume zu checken.
    Er hat nur leider nicht immer zeit.
    An abgebrannte Ventilsitze hab ich auch schon gedacht....
    Bin ca 1 Monat mit der Gasanlage gefahren, dann gings los.
     
  4. #4 SchwarzeFront, 30.07.2011
    SchwarzeFront

    SchwarzeFront Benutzer

    Dabei seit:
    19.01.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    F150 Lariat, 2006, 5,4l Triton
    Oh Shice!!
    Arme Socke!!!
    Aber das ist der Grund, waum ich meinen NICHT auf Gas umrüsten lasse!!
    Meines Wissens nach ist der Motor dann nämlich nicht mehr Volllast-sicher!
    Und bei nem Automatik mit Kickdown ist die Volllast schnell errreicht!

    Kann alles Mögliche sein.
    Angefangen bei weggeflogener/verschmorter ZK-Dichtung, verbrannten Ventilen, massive Verrussung und damit erhöhte Kolbenabnutzung, und und und....

    Ansonsten mal Zündkerzen und Zündspulen checken, die geben nämlich gerne mal den Geist auf...hatte das Prob, Motor-Kontroll-Leuchte-Auslesen ergab Fehler im Zündkreis 8, Spule gewechselt, nach 200km selbes Prob. Nächste Spule+Kerze, seitdem is Ruhe.

    Wünsche Dir auf jeden Fall viel Glück!!!

    *Kerze aufstell*
     
  5. #5 kantona, 15.03.2013
    kantona

    kantona Neuling

    Dabei seit:
    15.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford F-150 XLT Supercrew 2004
    ich hab ein ähnliches Problem... bei Belastung (Beschleunigung oder in den Bergen) hört es sich an wie ein nasser Keilriemen und die Motorleuchte brennt... die ps werden auch nicht umgesetzt, d.h. hohe drehzahl aber weniger leistung...ich habe am montag einen werkstatttermin zum fehlerauslesen...mal sehen
     
  6. Topi42

    Topi42 Neuling

    Dabei seit:
    31.01.2013
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    2013 Ford F250 Heavy Duty FX4 offroad
    6,2l
    Ich hatte auch ein ähnliches Problem
    Fehlzuendungen bei verschiedenen Zylindern
    Keine Leistung beim beschleunigen unrunder Lauf im stand

    Meine Intension waren die Zündkerzen
    Wagen in die Werkstatt gebracht die haben die coils ausgetauscht und waren sicher das es nicht die Kerzen sind

    Anfrage bei einer ford Werkstatt
    Wechsel der Kerzen $900 allerdings kann es passieren das beim Ausbau ein oder 2 Kerzen abbrechen was mich dann $3000 kosten würde

    Da sich jetzt der getriebekasten von meinem f350 zerlegt hat war ich gezwungen die Kerzen selber zu wechseln und kann verstehen warum die Werkstätten da nicht drangehen

    1. Die 5,4 l V3 Motoren haben tatsächlich ein Problem das die Kerzen beim rausdrehen abbrechen können
    2. Die zugaeglichkeit zu den letzten beiden Kerzen ist katastrophal mit richtigem werkzeugaufbau aber möglich

    Das beste ist es die zuendspulen auszubauen den Dreck auszublasen
    Und alles schön mit wd40 tränken und so lange wie möglich einwirken lassen
    (2 -3 Tage )
    Dann eine lange 15er Nuss benutzen und beim drehen nicht verkanten
    Wir haben mit ratsche und verschiedenen Verlängerungen gearbeitet
    Die beiden innen liegenden Zylinder
    Nuss - 5 inch Verlängerung - ratsche
    Einer hat das ganze versucht ohne zu verkanten draufzuhalten der andere hat gedreht
    Je nach Problematik ein bisschen raus wd40 drauf wieder was rein und wieder raus
    Möglichst keine Gewalt anwenden
    Das ganze hat 7 Stunden gedauert

    Nach dem probelauf hatte ich noch Meldungen missfire bei Zylinder 4
    Was daran lag das der Stecker auf dem coil nicht arretiert war
    Danach war alles astrein
    Manchmal schüttelt er sich noch ein wenig im stand
    Da werde ich noch mal alle Stecker abziehen reinigen einsprühen
    Und denke das es dann perfekt lauft
    Immerhin hat er jetzt 296 000 km auf dem Tacho

    Ich bin nicht der einzige mit diesen Problemen
    Mein Nachbar hatte genau das gleiche
    Kerzen gewechselt und alles war gut

    Achja die Kerzen hatten fast alle mehr als 1 mm Abstand zum Kontakt als
    Angegeben
     
    Carcasse gefällt das.
  7. Topi42

    Topi42 Neuling

    Dabei seit:
    31.01.2013
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    2013 Ford F250 Heavy Duty FX4 offroad
    6,2l
    Uups Aufbau für die innen liegenden Kerzen
    Nuss - 5 Inch Verlängerung - Gelenk und dann die ratsche
    Das ganze dann so Gerade wie möglich halten
    Wie gesagt wir haben das zu zweit gemacht
     
Thema: 2004 F150 läuft nicht...
Besucher kamen mit folgenden Suchen
  1. ford f150 läuft nur auf 7 Zylinder

    ,
  2. ford f150 zündkerzenproblem

    ,
  3. ventile für triton 5.4 2v 2004 preis

    ,
  4. kompression fehlt auf einem zylinder f150
Die Seite wird geladen...

2004 F150 läuft nicht... - Ähnliche Themen

  1. F-150 & Größer (Bj. 1996–2004) Hinterachse F150 defekt

    Hinterachse F150 defekt: Hallo ich bräuchte eure Hilfe Ich habe einen F150 Baujahr 2001 Jetzt hat die Hinterachse aufgegeben Ich hab ne Übersetzung von 3.54 verbaut Teller...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  3. Maverick 3.0 149KW 2004 Motorsteuergerät?

    Maverick 3.0 149KW 2004 Motorsteuergerät?: Hallo Leute. Ich habe ein Problem :-) Fahrt in den Urlaub- Ausfall Batterie leer- Abschleppen- Test- LIMA defekt- Batterie gekauft, Einbau...
  4. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...