2004er Fiesta BAJA Motor batscht und nimmt schlecht gas an

Diskutiere 2004er Fiesta BAJA Motor batscht und nimmt schlecht gas an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Servus Forengemeinde. Habe wieder mit unserem Fiesta ärger. 2004er 1.3 BAJA Motor, 44KW Fing damit an dass er untertourig bei gasannahme...

  1. MILLER

    MILLER Neuling

    Dabei seit:
    01.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1.3 & Golf V TDI
    Servus Forengemeinde.

    Habe wieder mit unserem Fiesta ärger.

    2004er 1.3 BAJA Motor, 44KW

    Fing damit an dass er untertourig bei gasannahme geruckelt hat, im oberen Drehzahlbereich gab es keine Probleme.

    Nachdem ich dann den Motor durchgeschaut habe konnte ich sämtliche Marderbisse an Zündkabeln feststellen. Habe dann bei der Gelegenheit einen neuen Zündkabelsatz und auch die Zündkerzen ersetzt weil sie recht fertig waren.

    Dann lief der Motor wieder super.

    Leichtes Ruckeln wieder seit einer Woche, heute wieder miese Gasannahme untertourig und dabei batschen.

    Motor durchgeschaut, Kabel zur Lambdasonde angeknabbert - klasse. Kabel geflickt, Problem besteht weiterhin. Habe mich eigentlich gefreut dass ich das angeknabberte Kabel entdeckt habe da er das Problem nicht im kalten Zustand macht und ich nun dachte dass da die Lambdasonde keinen Kontakt hatte.

    Achja, sporadisch brennt die Motorkontrollleuchte auf.

    Ich werde ihn zwischen den Jahren mal auslesen, jedoch wollte ich Euch fragen ob Ihr mit dem Motor schon in dieser Sache Erfahrungen gesammelt habt.

    Vielen Dank schonmal,


    Gruß Martin.
     
  2. #2 Carcasse, 26.12.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.712
    Zustimmungen:
    20
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Falscher Bereich, verschoben.
     
  3. #3 FocusZetec, 26.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.846
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    Das wird noch eine Defekte Lambdasonde sein und/oder ein Defekter Katalysator, ein Defekter Kat kommt ziemlich häufig vor bei dem Motor wen vorher was kaputt war.

    Am Besten schauen was im Fehlerspeicher steht.
     
  4. MILLER

    MILLER Neuling

    Dabei seit:
    01.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1.3 & Golf V TDI
    danke für die Antwort. Ja dann werden wir mal sehen was dabei raus kommt.

    Total seltsam ist dass er manchmal wieder läuft als wie wenn nix wäre und dann wieder anfängt zu spinnen.


    Gruß Martin.
     
  5. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Manchmal sind die Kabel schon durchgebissen, obwohl dies von außen nicht so aussieht.
    Einfachmal die Kabel in die Hand nehmen und an den Bissstellen auseinander ziehen.
    Wenn sich dabei die Isolierung dehnt dann hast du vielleicht die Ursache.
     
  6. MILLER

    MILLER Neuling

    Dabei seit:
    01.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1.3 & Golf V TDI
    die Kabel der Lambdasonde habe ich ja auch geflickt - keine Besserung obwohl das meine Hoffnung war.
     
  7. #7 FocusZetec, 26.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.846
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    ... Fehlerspeicher auslesen, dann weiß man mehr.
     
  8. MILLER

    MILLER Neuling

    Dabei seit:
    01.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 1.3 & Golf V TDI
    So, habe mich nun einen Tag mit dem Fiesta beschäftigt:

    - Nockenwellenpositionsgeber defekt
    - Zündaussetzer Zylinder 3

    Die neuen Zündkabel waren Qualitätsmäßig der letzte Müll. Es war ein Beru Zündkabelsatz. Bitte die Finger von sowas lassen. Beim Abziehen der Beru Kabel blieb die Klemm-Öse an den Kerzen hängen, echt Schrott das Kabel.

    War bei Ford und habe knapp 90 Euro für 4 neue, originale Zündkabel ausgegeben. Den Positionsgeber habe ich auch gleich mitgenommen und eingebaut. Zum Schluß noch Motorwäsche damit der Marder seine alte Heimat nicht wiedererkennt und fertig.


    Gruß Martin.
     
Thema: 2004er Fiesta BAJA Motor batscht und nimmt schlecht gas an
Besucher kamen mit folgenden Suchen
  1. ford fiesta 1.3 baja

Die Seite wird geladen...

2004er Fiesta BAJA Motor batscht und nimmt schlecht gas an - Ähnliche Themen

  1. Radhausverlängerung Fiesta ST ab 2012

    Radhausverlängerung Fiesta ST ab 2012: Hallo, kann mir jemand die Ersatzteilummer für die Radhausverlängerung oder Schließteil links und rechts nennen?? Vielen Dank MfG ---------- EDIT...
  2. Biete Fiesta Mk1 Alufelgen 12Zoll

    Biete Fiesta Mk1 Alufelgen 12Zoll: Hallo liebe Ford Freunde. Ich habe in meinem Bestand ein paar schöne Fiesta Felgen in der Größe 4,5 J x 12 x40 gefunden. Sie sollten auf einen...
  3. Suche Fiesta Tür HL, MK 7

    Fiesta Tür HL, MK 7: Hallo, Ich suche eine Tür hinten links für einen Ford Fiesta BJ 2009. Die Türen sind von 2008-2012 identisch. Bitte alles anbieten, auch mit...
  4. Biete Ford Fiesta MK7 / JA8 Teile (Garagenfund)

    Ford Fiesta MK7 / JA8 Teile (Garagenfund): Habe hier noch einige Teile aus Fiestazeiten. Ford Fiesta MK7 / JA8 Tachoblende silber, 30 € Ford Fiesta MK7 / JA8 Tachoblende silber Ford...
  5. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...