2007 radio findet keine Sender mehr

Diskutiere 2007 radio findet keine Sender mehr im Car Hifi & Navigation Forum im Bereich Ford Forum; mein radio findet keinen Sender mehr nur die cassettefunktion geht antenne funktioniert einwandfrei, vielleicht hatte schon mal jemand das...

  1. #1 MK5 Cossy, 06.03.2011
    Zuletzt bearbeitet: 31.07.2011
    MK5 Cossy

    MK5 Cossy Escort´was sonst!

    Dabei seit:
    18.10.2009
    Beiträge:
    164
    Zustimmungen:
    1
    mein radio findet keinen Sender mehr

    nur die cassettefunktion geht

    antenne funktioniert einwandfrei, vielleicht hatte schon mal jemand das gleiche Problem und kann mir helfen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xBUSTERx, 06.03.2011
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Hast aber nich auf MW oder so gestellt?
    Vielleicht hats Altersbedingt das Radio einfach entschärft... Ansonsten vielleicht ein Kabelbruch auf dem Weg zur Antenne.
    Hast du die Möglichkeit, das Radio an einem anderen Wagen zu testen? Dann haste die Fehlerquelle.
     
  4. #3 MK5 Cossy, 06.03.2011
    MK5 Cossy

    MK5 Cossy Escort´was sonst!

    Dabei seit:
    18.10.2009
    Beiträge:
    164
    Zustimmungen:
    1
    ich schau mal ob mein 2ter escort die originalen Stecker drinnen hat zum testen^^
     
  5. #4 MK5 Cossy, 06.03.2011
    MK5 Cossy

    MK5 Cossy Escort´was sonst!

    Dabei seit:
    18.10.2009
    Beiträge:
    164
    Zustimmungen:
    1
    fm 1 ist eingestellt , Sendersuchlauf geht ganz langsam vorher wie er noch in ordnung war gings wesentlich schneller.
     
  6. #5 MK5 Cossy, 06.03.2011
    MK5 Cossy

    MK5 Cossy Escort´was sonst!

    Dabei seit:
    18.10.2009
    Beiträge:
    164
    Zustimmungen:
    1
    hab das radio jetzt in einem andren escort bei dem die antenne funktioniert angesteckt aber wieder kein sender gefunden
    liegt dann doch am radio ein defekt vor :mies: :rasend:
     
  7. #6 xBUSTERx, 06.03.2011
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Klingt so... Kannst du löten? Dann kriegstes vllt. wieder hin.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MK5 Cossy, 06.03.2011
    MK5 Cossy

    MK5 Cossy Escort´was sonst!

    Dabei seit:
    18.10.2009
    Beiträge:
    164
    Zustimmungen:
    1
    löten kann ich nicht,
    jetzt versuch ichs mal mit Adapter die ich mir letztens gekauft habe ein CD Radio in Gang zu bringen, nur muss man dafür die Boxen kabel neu verbinden da der Stecker von 1992 unds dafür kein Adapter gibt dass wollte ich mir eig. ersparen..
     
  10. #8 MK5 Cossy, 06.03.2011
    Zuletzt bearbeitet: 31.07.2011
    MK5 Cossy

    MK5 Cossy Escort´was sonst!

    Dabei seit:
    18.10.2009
    Beiträge:
    164
    Zustimmungen:
    1
    ich bekomme keinen ton aus den Lautsprecherkabeln??scheint plus und masse zu benötigen?ist das ein mist,
    hab das kabel mal abgelichtet^^
     
Thema:

2007 radio findet keine Sender mehr

Die Seite wird geladen...

2007 radio findet keine Sender mehr - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Radio ohne Empfang

    Radio ohne Empfang: Hallo, hab in mein Galaxy das Fordradio 6000CD eingebaut, Vorbesitzer hatte ein Pioneerradio drin. Hab alles angeschlossen an Steckern , CD...
  2. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. Radio mit 600mA Ruhestrom

    Radio mit 600mA Ruhestrom: Hallöchen, ich habe einen Fiesta Bj 04/08 mit neuer Lima (3 Wochen). Eine Woche nach dem Tausch war die Batterie nach 4 Tagen Standzeit...
  5. Focus 2 (Bj. 04-08) DA3/DB3 FSE beim Sony Radio

    FSE beim Sony Radio: Hallo, ursprünglich hatte ich ein 6000er mit FSE im Auto verbaut. Hier funktioniert alles wunderbar. Nun habe ich mir allerdings das Sony MP3...