Scorpio 1 (Bj. 85-92) GAE/GGE 24V springt nicht mehr an! :(

Diskutiere 24V springt nicht mehr an! :( im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute, nun wende ich mich mal an Euch, denn ich hab keinen Plan mehr. Also mal von vorn: Ich hab letztes Jahr Dezember einen 93er Cosworth...

  1. #1 orion_76, 12.06.2009
    orion_76

    orion_76 Neuling

    Dabei seit:
    10.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Turnier, 1992, N9C
    Hallo Leute,

    nun wende ich mich mal an Euch, denn ich hab keinen Plan mehr. Also mal von vorn:

    Ich hab letztes Jahr Dezember einen 93er Cosworth 24V Ghia vom Schrott gerettet. Hat etwa 130000 km runter und so ziemlich alles, was man sich wünscht. E-Fenster, heizbare Windschutzscheibe, Klima, sogar ein UDS ist an Bord. So gut wie kein Rost, Radläufe in Ordnung, Schweller ebenso. Alles soweit ganz toll, nur die Automatik war schlecht. Das übliche halt: Durchrutschen, spätes Einlegen der Gänge, so gut wie keine Beschleunigung. Habs mir einfach gemacht und das Getriebe-Öl einfach über das Röhrchen nachgefüllt. Anschließend ging es sehr viel besser. Automatik schaltete einigermaßen direkt, nur noch leichte Schaltrucke und eine Beschleunigung war immerhin vorhanden. Höchstgeschwindigkeit ging nun immerhin bis 160 km/h.

    So, ich hatte mich schon damit abgefunden, wollte umrüsten auf Schalter. Hab gehört, dass die Getriebe von den DOHC´s passen und davon hab ich noch ein paar auf Lager.

    Nun ist mir etwas passiert, dessen Lösung ich nicht finde: Aufgrund meiner Platzverhältnisse muss ich meine Kisten oft umher rangieren. Die Batterie im Cossie war schon ziemlich tot. Also Überbrücken. War nicht das erste Mal, aber hier hab ich mich wie ein Blödmann verhalten. Ich hab den Schlüssel (den einzigen!) im Zündschloss auf Zündung stecken lassen. Da ich von der Beifahrerseite eingestiegen bin (wegen Platz), war die Fahrertür entsprechend noch abgeschlossen. Die Tür ist zugefallen (hab ich nicht bemerkt). Motorhaube auf, war ich grad im Begriff, das Überbrückungskabel anzuschliessen. Die Kontakt berühren sich, plötzlich SSSSTTTSSSST.... Die ZV schließt Beifahrertür ab. Oh Mann. Sofort Kontakte wieder gelöst, aber zu spät. Abgeschlossen. Na immerhin, war die Tür nur in der ersten Stufe des Schlosses, so konnte ich mit nem Draht die Klinke aufdrücken. Kein Problem. So, Überbrückung wieder ran und starten. Funzte ja schließlich sonst auch immer. Aber nix! Die Kiste sprang einfach nicht mehr an! Ist 10 Minuten vorher noch angesprungen!

    Was kann es sein? Benzinpumpe läuft bei Zündung an, fördert dementsprechend. Ob Zündfunken kommt, konnte ich noch nicht rausfinden, aber ich befürchte, dass ich da umsonst nach fahnde. Habt Ihr Tips? Wäre schön, wenn man den Kleinen retten könnte. Ist einer mit Airbag. :laecheln: Danke schon mal im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Paule 24V, 12.06.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Wenn es so kurzfristig kommt,würde ich erstmal alle Sicherungen checken,nicht das eine im argen ist.
     
  4. #3 orion_76, 15.06.2009
    orion_76

    orion_76 Neuling

    Dabei seit:
    10.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Turnier, 1992, N9C
    Danke für die Antwort. Alle Sicherungen sind in Ordnung. Alle Verbraucher funktionieren. Ich schätze, mein Modell hat eine Wegfahrsperre im Steuergerät einprogrammiert. Kann das sein? Wie kann ich die Umgehen? Wahrscheinlich nur mit nem anderen Steuergerät, oder?
     
  5. #4 Paule 24V, 15.06.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Die Wegfahrsperre kann nur Ford umgehen,oder abklemmen.Hier wirst du wohl keine Anleitung bekommen,wegen Anleitung zum Diebstahl:verdutzt:
     
  6. #5 frido28, 18.06.2009
    frido28

    frido28 Neuling

    Dabei seit:
    07.03.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio ghia 1996
    Hallo,

    versuch mal minus Pol der Batterie abklemmen, ein paar Minuten warten un wieder anklemmen.

    Tür abschliessen und wieder aufschliessen und starten.

    Wenn Du Glück hast, und die Wegfahsperre nicht zerschossen wurde, kannst Du durch diesen Reset wieder starten.


    Viel Glück

    frido
     
  7. #6 orion_76, 20.06.2009
    orion_76

    orion_76 Neuling

    Dabei seit:
    10.05.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Turnier, 1992, N9C
    Hey Leute!

    Supi!! Vielen lieben Dank an Euch, und ganz besonders an frido28! Es hat geklappt! Hab die alte Batterie rausgeschmissen. Die war wohl schon hinüber. Neue Batterie rein, angeklemmt, zu- und wieder aufgeschlossen. Sprang auf Schlag an. Was hab ich mich gefreut! Wie ein Schneekönig! Dann kann er bald wieder auf die Straße. Nochmals vielen lieben Dank!!! :gluecklich:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

24V springt nicht mehr an! :(

Die Seite wird geladen...

24V springt nicht mehr an! :( - Ähnliche Themen

  1. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  2. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  3. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...
  4. Ford f250 1990 Motor startet nicht mehr

    Ford f250 1990 Motor startet nicht mehr: Hallo Gemeinde, Um mich mal kurz vorzustellen, ich bin der Benny aus dem wunderschönen Brandenburg und komme ganz aus der Nähe vom lausitzring....
  5. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...