Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2L TDCi 130PS Nagelt wenn AC an ist

Diskutiere 2L TDCi 130PS Nagelt wenn AC an ist im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich hab von vielen gelesen das Sie gute bis sehr gute Erfahrungen mit Liqui Moly Speed - Diesel Additiv gemacht haben. Ich habs bestellt...

  1. #1 Intruder0001, 02.08.2015
    Intruder0001

    Intruder0001 Neuling

    Dabei seit:
    21.07.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier MK3
    bj 02/05 2,0L TDCI 130PS, 6
    Hallo

    ich hab von vielen gelesen das Sie gute bis sehr gute Erfahrungen mit Liqui Moly Speed - Diesel Additiv gemacht haben.
    Ich habs bestellt und teste es seit 100km bisher kann ich nichts dazu sagen außer dass ich empfinde das das Nageln ztw. fast ganz weg ist.
    Kann aber auch nur Einbildung sein.

    Was mir heute aber aufgefallen ist, dass dass Nageln sofort aufhört sobald ich die AC abschalte, AC auf Eco wird das Nageln sofort weniger.
    Wird die AC (Auto) wieder dazugeschaltet kommt das Nageln sofort wieder.

    Was hat die AC mit dem Nageln zu tun ?
    Läuft der Motor dann zu fett das zuviel Diesel eingespritzt wird oder wie kann ich mir das vorstellen ??

    Danke
    Timo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mistmade, 12.08.2015
    Mistmade

    Mistmade Neuling

    Dabei seit:
    26.04.2014
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Turnier, 2.0 TDCI, 131 PS, 12/2006
    Keilriemenrippenhalter defekt, Krankheit bei dem Wagen. Hatte ich auch schon, Klima an nagel nagel, Klima aus, alles gut. Nach Tausch alles gut.
     
  4. #3 Intruder0001, 14.08.2015
    Intruder0001

    Intruder0001 Neuling

    Dabei seit:
    21.07.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier MK3
    bj 02/05 2,0L TDCI 130PS, 6
    werd ich mal checken
    danke

    Gesendet von meinem SM-G920F mit Tapatalk
     
  5. #4 Gsxr 1100, 17.08.2015
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo also Ich habe Spanner etc Neu meiner nagelt auch unter Last mehr ,bringt sonst keine Fehlermeldung also lass Ich es .Meiner läuft jeden Tag 100km ohne murren,wenn Er nagelt weiß Ich das es warm ist :rofl:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2L TDCi 130PS Nagelt wenn AC an ist

Die Seite wird geladen...

2L TDCi 130PS Nagelt wenn AC an ist - Ähnliche Themen

  1. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  2. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  3. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  4. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...