Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2Massenschwungrad Battterie Kupplung

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Markus/Nrw, 28.01.2012.

  1. #1 Markus/Nrw, 28.01.2012
    Markus/Nrw

    Markus/Nrw Neuling

    Dabei seit:
    06.05.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 Turnier DI Bj.5/01
    Hallo folgendes Problem und ein Interesanter Hinweis für alle die Probleme
    mit dem Anlasser bzw. 2 Massen Schwungrad haben.

    1) Ich habe dieses Problem das mein Anlasser ab und zu Durchrutsch
    ein neuer Anlasser kam schon rein jedoch besteht das Problem weiterhin


    Ein Freund von mir ist KFZ Meister und er war neuerdings auf einer Weiterbildung
    wo es genau um dieses Problem beim Ford Mondeo und Ford Focus ging.

    Oft ist es die Batterie die nicht mehr die Erforderlichen Leistung bringt
    die den Anlasser antreibt!.

    Gerne wird dieses Problem aber auf das Schwungrad geschoben weils
    Ford und einigen Werkstätten viel Geld bringt!

    Ich werde mir Montag mal eine neue Batterie (keine Baumarktbatterie!!)
    kaufen und euch dann von meiner Erfahrung berichten!.

    Könnt ihr mir ein Tipp bei Batterien geben (2.0 115PS Tddi Bj.2001)
    Im moment habe ich eine 64AH Batterie drin die von 2009 ist (glaube ich).

    Mein zweites Problem habe ich mit meiner Kupplung

    Anfangs habe ich beim loslassen der Kupplung ein komisches Geräusch bemerkt das nach Wochen grober und Lauter wurde!. Nun ist das Geräusch
    weg!!!.

    Jedoch habe ich mal ein Großes mal ein kleines Kupplungsspiel
    wobei die Kupplung aber immer Sauber und Ordentlich Arbeitet.

    Woran kann das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 28.01.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.089
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    Verschwörungstheoretiker versammelt auch :skeptisch: ... wenn dann sind es Fehldiagnosen oder man weiß es nicht besser. Sowas zu behaupten finde ich nicht gut ... wobei das Schwungrad ja auch tatsächlich kaputt sein kann! Auf Lehrgängen wird viel zu viel Geredet, egal welche Branche es ist.

    das ist die falsche, eine Diesel Batterie hat mind. 70AH, die im Galaxy hat zB. 82AH
     
  4. #3 Markus/Nrw, 28.01.2012
    Markus/Nrw

    Markus/Nrw Neuling

    Dabei seit:
    06.05.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 Turnier DI Bj.5/01
    Das kann ja gut sein das es eine Verschwörungstheorie ist
    aber oft genug war es wohl nicht das 2Massenschwungrad und
    wirklich die Batterie !.

    Ich habe ja auf jeden Fall schon mal die falsche drin wenn ich deinen Beitrag lese!. Danke

    Der Kollege sagt halt wechsel erst mal die Batterie bevor ich dir
    für ca.700 Euro das 2 Massenschwungrad einbaue!

    Ich werde mal berichten was es gebracht hat.

    Es kann ja danach immer noch sein das es doch am 2 massenschwungrad lag!
     
  5. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Ich habe nämlich im Moment genau das gleiche Problem. Aber an der Batterie liegt es bei mir nicht. Mein Anlasser ob neu oder alt, fängt alle 500-1000km an leer durchzudrehen. Es spurt nicht immer ein, dreht aber mit voller Kraft durch. Meine Batterie ist jedoch mit ca 3Monaten recht neu, erst 4000km gefahren.
    Bei mir ist es so, das die Zähne vom ZMS deformiert sind. Zudem sammelt sich sehr viel grauer Staub im Anlasser. Dieser verpastet und die Welle wird immer schwergängiger. Die zwei Sachen in Kombination verursachen bei mir das Anlasserproblem. Woher jedoch dieser graue Staub im Anlsser herkommt, weiß ich nicht.
    Wenn bei dir der Anlasser jedoch nicht surrt/leerdreht sondern langsam dreht und sich schwer tut, dann kann es vielleicht schon von der Batterie kommen.
     
  6. #5 Markus/Nrw, 30.01.2012
    Markus/Nrw

    Markus/Nrw Neuling

    Dabei seit:
    06.05.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 Turnier DI Bj.5/01


    Die sache mit dem Staub hatte ich auch bei mir !.
    Ich habe mir jetzt mal ne neue Batterie im Internet bestellt
    und werde es halt mal testen.
    Von Schwergängigkeit merke ich bei mir nichts!.
    Im moment dreht er auch nicht so oft durch (liegt vielleicht an der Kälte??)
    Wenn er durchdreht surrt er und dreht nicht langsam!.


    Habt ihr denn eine Idee bezüglich meiner Kupplung?
     
  7. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Wegen der Kupplung kann ich dir nicht viel sagen. Meiner vibriert leicht im Stand bei getretener Kupplung.
    Zu deinem Anlasser:
    Wenn der schnell durchdreht, und das ab und zu, dann denke ich wird das schon dein Anlasser sein. Dein Ritzel kann aus irgendeinem Grund nicht in die Zähne des ZMS einspuren.
    Kannst du den Anlasser mal ausbauen, und schauen, ob die Welle verpastet ist? Und ob Staub aus dem Anlasser kommt. Das kann die Welle vom Anlasser immer wieder mal verhindern auszufahren. Dann kannst du auch gleich mal die Zähne von deinem ZMS prüfen, ob die noch in Ordnung sind. So hab ichs gemacht. In die Öffnung Kamera mit Blitz . Dann kannst gut erkennen ob die Zähne deformiert sind.
    Batterie ist glaub bei dir eher nicht das Problem, aber falls doch, ist es umso besser. Die kostet ja nicht soviel.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2Massenschwungrad Battterie Kupplung

Die Seite wird geladen...

2Massenschwungrad Battterie Kupplung - Ähnliche Themen

  1. Ford KA Kupplung

    Ford KA Kupplung: Hallo zusammen Ich habe ein Problem mit meinem 2 Jahre alten Ford KA. Und zwar macht er zwischendurch komische Geräusche während der Fahrt im...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!)

    Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!): Hallo Leute, ich hatte zwar einen "Kupplungs"-Thread gefunden, allerdings ist es dort ein anderes Problem. Mein Problem ist folgendes: Wenn der...
  3. Suche Schwungscheibe mit Kupplung Ford Scorpio1 2,9 V6 12v

    Schwungscheibe mit Kupplung Ford Scorpio1 2,9 V6 12v: Hallo! Ich bin auf der Suche nach einer Schwungscheibe aus einem Ford Scorpio 1 2,9 V6 12v. Wenn Ihr was passendes habt einfach melden. Ich will...
  4. Transit Connect II (Bj. 13-**) Kupplung oder Getriebe "schlägt"

    Kupplung oder Getriebe "schlägt": Hallo, ich habe einen Transit Connect Bj. 2015 mit 70 KW Dieselmotor (5-Gang Getriebe). Folgendes Problem: Wenn das Auto in der prallen...
  5. Ford Focus 2.0 TDCI (Bj. 06/2007) - Preis für Tausch der Kupplung

    Ford Focus 2.0 TDCI (Bj. 06/2007) - Preis für Tausch der Kupplung: Hallo zusammen, nach rd. 150 TKM regelmäßigen Fahrens im Berufsverkehr macht sich nun doch der Verschleiß meiner Kupplung bemerkbar. Die...