3 Probleme mit Mondeo

Diskutiere 3 Probleme mit Mondeo im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich habe drei Probleme mit meinem Ford Mondeo (1.8TD; 90PS; BJ 1994). Vielleicht kann mir jemand helfen. 1.) Er lässt sich nicht...

  1. saj

    saj Guest

    Hallo

    Ich habe drei Probleme mit meinem Ford Mondeo (1.8TD; 90PS; BJ 1994). Vielleicht kann mir jemand helfen.

    1.)

    Er lässt sich nicht mehr abstellen. Wenn man die Zündung abschaltet, läuft er trotzdem weiter. Das müsste ja das Megnetventil sein, dass normalerweise den Diesel absperrt. Liege ich da richtig? Wenn ja, kann mir jemand beschreiben, wo sich dieses Ventil im Motorraum befindet, damit ich selber mal nachschauen kann.


    2.)

    Der Drehschalter für das Lüftungsgebläse funktioniert nicht mehr. Das heißt, egal wo man hinblasen will, es kommt nur Luft bei der Windschutzscheibe heraus. Die anderen Schalter, zum Einstellen der Gebläsestärke und für die Temperatur funktionieren aber. Was könnt da kaputt sein?


    3.)

    Die Klimaanlage kühlt, wenn es sehr heiß ist, nicht mehr sehr stark. Vorigen Sommer hat sie noch voll gekühlt, aber seit heuer kann sie das Auto fast nicht mehr kühlen. Muss man da mal eine Früssigkeit austauschen, oder so. Seit ich ihn habe (ca 5 Jahre) wurde da noch nichts gemacht. Kann man das selber machen?


    Ich hoffe ihr könnt mir ein paar Tips geben


    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bluekacorinna, 10.07.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    Wann wurde denn die Klimaanlage zum letzten mal gereinigt???Die leistung lässt nach bei meiner Mom stehen 18 ° drauf und fühlst wie 28° aber die gehört auch zu den Kandidaten die nicht gehorchen,die wurde auch schon seid 3 Jahren net gepuzt,aber wer das geld hat???

    Ne also die sollte normal schon alle Jahre wieder geputzt und die Flüssigkeit ausgetauscht werden ,denn es wir d doch auch zu einer Bazillenschleuder
     
  4. saj

    saj Guest

    Hallo

    Muss man das Reinigen und das Austauschen der Flüssigkeit in der Werkstatt durchführen lassen, oder kann man da selber was machen.

    Ist ja schließlich schon ein älteres Auto und ich möchte nicht zuviel Reld reinstecken.


    mfg
     
  5. #4 bluekacorinna, 10.07.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    man kann das schon selbst aber dann hat man meistens selbst noch den rotz im gesicht hängen.Für die Gebläsegänge gibt es ein desinfektionsspray das führt man vom Innenraum aus ins gebläse ein und sprüht .Aber ATU hat bei uns jetzt gerade erst wieder die Klimaanlagenreinigung im angebot gehabt ,ich glaube für 50€ oder in dem dreh.Reicht ja uch alle zwei jahre wenn sie nicht nachlässt *niemandhatgehörtdas*,du solltest sie aber desinfizieren .l
     
  6. #5 Taxidriver, 10.07.2006
    Taxidriver

    Taxidriver Guest

    Ah... meine Feunde von ATU...

    Mir stellt sich immer wieder die Frage ob alle, die grundlos zu Fa. XY gehen, um Ihre Klimaanlage warten zu lassen auch bei Ihrem Kühlschrank alle 1 oder 2 Jahre das Kältemittel austauschen lassen. Selbstverständlich muss der Pollenfilter regelmäßig gewechselt werden, und die Anlage bei Bedarf desinfiziert werden (bei Geruchsbelästigung).
    Warum jedoch ohne Not Kältemittel abgesaugt und durch anderes ersetzt werden soll erschließt sich mir nicht. Wenn die Klimaanlage nichtmehr ordentlich kühlt kann das neben zu wenig Kältemittel auch andere Ursachen haben... Drucksensoren, Kupplung des Kompressors...

    Aus Erfahrung sage ich am besten zu jemandem gehen, der mit Klimaanlagen des betreffenden Fahrzeugs Erfahrung hat. Das ist in der Regel übrigens die Fachwerkstatt des Herstellers!
     
  7. #6 petomka, 10.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Es gibt kein Klimaanlage im Fahrzeug, die zu 100% dicht ist. Schuld daran sind die Gummischläuche, da konnen sich die Kältemittelmolekühle durchmogeln, im Jahr gehen so 50 - 100 gramm verloren. Dass du deine Klimaanlage selber befüllen kannst, halte ich für ein Gerücht, dazu brauchst du ein Klimfüllgerät (absaugen, evakuieren, befüllen). Dein Pollenfilter sollte einmal im Jahr gewechselt werden.

    zu deim Problem, dass du deine Lüftung nicht mehr verstellen kannst, kontrollier mal alle deine Unterdruckschläuche, vor allem die, die unter dem Ladeluftkühler sind, die gehen gerne mal ab, oder werden vom Marder zerbissen.
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Weil das Kältemittel das einzige Transportmittel für das Öl ist und da Öl bekanntlich schmiert ... . Eine Klimaanlage mit geregeltem Kompressor bringt noch ausreichend Leistung, auch wenn gerade mal 40% des Kältemittels noch vorhanden ist. Bei der Evakuierung wird auserdem im Trockner gesammelte Feuchtigkeit teilweise entfernt. Genügend Argumente? Ich müsste ja eigentlich schreiben, bitte macht nichts an euer Klimaanlage. Da habe ich eindeutig mehr große Schäden zu machen.
    Wir haben bei uns übrigens ein super Desinfektionsgerät auf Ultraschallbasis mit Mittel der FA Whynns. Damit bekomme ich zu 90% jede noch so stinkende Klimaanlage wieder fit.

    Dein Abschaltventil sitzt direkt auf der Einspritzpumpe (1 Kabel dran).
     
  9. saj

    saj Guest

    Hallo

    RB du hast geschrieben, dass das Abschaltventil direkt auf der Einspritzpumpe sitzt. Wenn es kaput ist, muss man dann die ganze Einspritzpumpe austauschen, oder gibt es das Ventil als Ersatzteil zum nachkaufen.


    Weil wir gerade über die Einspritzpumpe schreiben. Mir fällt außerdem auf, dass die Leistung des Mondeos immer mehr abnimmt. Früher hat er ab ca. 2500UpM ziemlich angezogen. Aber mir kommt vor, dass das immer weniger wird. Jetzt habe ich ein wenig gegoogelt und gelesen, dass das an der Einspritzpumpe liegen kann. Dieses Problem gibt es scheinbar öfter bei dieses Mondeos.
    Kann das wirklich der Grund sein?

    mfg
     
  10. #9 petomka, 11.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sorry wenn ich mich einmische, aber der Leistungsverlust könnte von einem defekten Schlauch kommen, der Schlauch geht vom Turbolader direkt zur Einspritzpumpe. Wenn der undicht ist, ist der Leistungsverlust vorprogrammiert.
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Das gibt es einzeln. Def. Pumpen machen sich eher durch schlechtes Startverhalten bemerkbar. Meist um den Dreh 150.000km.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. saj

    saj Guest

    Hallo

    Also er hat auch ein schlechtes Startverhalten.
    Wenn er kalt ist, glühe ich immer 2 mal vor. nach ca 3 Sekunden Startvorgang spring er dann an. Wenn er war ist, springt er sofort an.

    Das habe ich nicht mehr geschrieben, weil das hat er schon einige Jahre und ich habe mich schon damit abgefunden.

    Übrigens er hat 160000km und alle Glühkerzen sind neu.

    Schaut das wirklich nach einer defekten Einspritzpumpe aus, oder ist wirklich nur ein Schlauch undicht, wie petomka geschrieben hat?

    mfg
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Falls er eine Einspritzdüse mit Sensor am 3. Zylinder hat (ist ein Kabel dran) fahre zu Ford und lass im Datalogger TIM FBK und TIM DEM miteinander vergleichen. Die sollten gleich sein, hüpft einer davon wild rum ist die Pumpe oder wenn du Glück hast nur ein Steuer-Ventil hinten in der Pumpe drin def. (gibt es auch einzeln).
     
Thema:

3 Probleme mit Mondeo

Die Seite wird geladen...

3 Probleme mit Mondeo - Ähnliche Themen

  1. Probleme mit der Beleuchtung

    Probleme mit der Beleuchtung: Hallo zusammen, war ich bisher der stille Mitleser, der sich aber schon sehr viele Tips geholt hat, hat meine Suche für oben genanntes Problem...
  2. Original Rückfahrkamera für Sync 3

    Original Rückfahrkamera für Sync 3: Hallo, ich bin seit dieser Woche stolzer Besitzer eines Kuga Titanium. Ich habe zwar einige Extras dazu bestellt, jedoch habe ich eine PDC oder...
  3. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  4. Trotz Volltanken zeigt die Tankanzeige nach 170 km nur noch 3/4 voll

    Trotz Volltanken zeigt die Tankanzeige nach 170 km nur noch 3/4 voll: Hallo Forum, Ich habe ein Problem mit meinem Mondeo MK3 Baujahr02. 2.0l DURATORQ DIESEL Meine Frau hatte das Auto vollgetankt und die...
  5. Recaro-Kopfstützen Mondeo MK3

    Recaro-Kopfstützen Mondeo MK3: Hallo zusammen, habe ein Problem mit meinen Recaro-Sitzen. Ich bekomme die Kopfstützen nicht ganz runter. Sie rasten ein (siehe Bilder) und das...