Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW 5. und Rückwärtsgang geht nicht

Diskutiere 5. und Rückwärtsgang geht nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Seit einigen Tagen geht bei unserem Focus der Rückwärtsgang und der 5. Gang nicht mehr rein. Der Schalthebel läßt sich nicht mehr nach rechts...

  1. #1 holger2, 21.04.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Seit einigen Tagen geht bei unserem Focus der Rückwärtsgang und der 5. Gang nicht mehr rein. Der Schalthebel läßt sich nicht mehr nach rechts bewegen.
    Mit den Gängen 1-4 können wir normal fahren. auffällige Geräusche gibt es auch nicht.
    Der Schaltseilzug wurde bereits erneuert, das Problem ist aber immer noch da.

    Hat jemand eine Idee, was das sein kann?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SirHenry, 21.04.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Scheint wohl ein Getriebeschaden zu sein. Möglicherweise ist irgend ein Metallteil abgebrochen, dass sich verklemmt hat. Ist das anstoßen nach rechts mit dem Schalthebel denn eine "harte Begrenzung" oder erhöht sich der Widerstand verhältnismäßig langsam?

    Lassen sich die anderen 4 Gänge sauber einlegen und kuppelt er richtig aus?

    Kam das ohne Vorankündigung, oder war dem ganzen was voraus gegangen?
     
    Mr.Kleen gefällt das.
  4. #3 binkino, 22.04.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Kulisse oben mal aufmachen und reingucken ob was (rein)klemmt; Oder evtl. das Gestänge verstellt?

    Gab es "Vorzeichen" dazu?
     
  5. #4 holger2, 22.04.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Der Widerstand ist hart, als wenn irgendetwas innen im Weg liegt.
    Die anderen 4 Gänge sind wie vorher, problemloses auskuppeln, schalten und fahren.
    Das ganze kam ohne Vorankündigung. Das einzige ist, dass unser kleiner Sohn am selben Tag auf den Vordersitzen gespielt hat, aber ich kann mir nicht vorstellen, dass er mit 2 Jahren über den Schalthebel das Getriebe kaputtmachen kann, oder?
     
  6. #5 holger2, 22.04.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Das Gestänge ist in Ordnung, wurde schon kontrolliert.
    Das ganze kam ohne Vorankündigung. Das einzige ist, dass unser kleiner Sohn am selben Tag auf den Vordersitzen gespielt hat, aber ich kann mir nicht vorstellen, dass er mit 2 Jahren über den Schalthebel das Getriebe kaputtmachen kann, oder?
     
  7. #6 SirHenry, 22.04.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nein ich denke nicht, dass dein kleiner da irgendwas hat kaputt machen können =)

    Wie viele Kilometer hat der Wagen denn inzwischen runter?

    Also ich denke mal, dass sich da irgendwas zwischen der Hauptwelle und der Vorgelegewelle verklemmt hat. Dass irgendwelche Zähne beim 1.6er abbrechen wäre eigentlich ungewöhnlich, aber das Teilchen könnte auch aus nem Lager o.ä. stammen.
    So oder so wirst du wohl um nen Werkstattbesuch nicht herum kommen, da ich mal nicht davon ausgehe, dass du bei dir die Möglichkeit hast, das Getriebe auszubauen und zu zerlegen. Klarheit bringt eh erst der Blick ins innere...
     
  8. #7 holger2, 22.04.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Er hat 80.000 km runter.

    Ich weiß halt nicht, ob man die Kosten für das aufmachen und nachschauen investieren soll oder gleich ein gebrauchtes anderes einbauen läßt.
     
  9. #8 fofi103, 22.04.2010
    fofi103

    fofi103 Guest

    ich hatte das am fiesta auch mal,da war ein lager rausgewandert und hat verhindert das ich in die letzte schaltgasse kam.

    mit etwas mut und etwas gewalt hab ich den schaltknüppel dann nach links gedrückt und es ging auch wieder.wenn auch etwas hackelig.

    ich glaub kaum das da was "abgebrochen" ist.jeder der mal ein getriebe auf hatte weis wie viel platz darin ist.wenn da was abrehen würde,würd mit sicherheit kein rad mehr rundgehen.
     
  10. #9 BlueMoondeo, 22.04.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Wenn die äußere Schaltung (Schalthebel und -kabel) i.O. sind, dann ist es wahrscheinlich wie schon erwähnt ein Metallteil, das im Getriebe in die "innere Schaltung" gefallen ist.

    Habt Ihr vor kurzem z.B. mal Probleme beim Rückwärtsfahren gehabt (abnormale Geräusche, schweres Einlegen...) ?

    Leider kannst Du ja genau den Rückwärtsgang nicht testen. Bei einem extremen Gebrauch des Rückwärtsgangs durch häufiges Bergauffahren oder ähnliches kann bei dem Alter des Autos schonmal ein Zahn des Rückwärtsgang-Schieberades abbrechen und fällt dann an eine blöde Stelle in die Schaltkulisse, so daß die rechte Gasse blockiert ist.

    Ich glaube nicht an ein Lagerteil.

    Unterm Strich wirst Du um eine Reparatur bzw. Wechsel des Getriebes wahrscheinlich nicht rumkommen.

    Bei beiden Varianten hast Du auf jeden Fall die Kosten fürs Aus- und Einbauen des Getriebes. Wenn das alte erstmal ausgebaut ist, kann man es auch recht leicht öffnen und den Fehler suchen (zumindest für den FFH ist dieses Getriebe ein Spielzeug im Vergleich zu anderen). Falls dann wirklich das Rückwärtsgang-Schieberad der Übeltäter ist, könnte man dieses sogar als Einzelteil schnell tauschen.
    Aber das sind natürlich alles Ferndiagnosen...

    Trotzdem viel Erfolg! :top1:
     
  11. #10 ford1968, 22.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Bei dem Getriebe, das dein Focus verbaut hat, ist das 5.Gangrad separat unter dem äußeren Blechdeckel eingebaut. Das heißt es könnte durchaus etwas gebrochen sein, ohne dass die anderen Gänge davon betroffen sind. Evtl. Schaltgabel oder Synchronkupplung.
     
  12. #11 blackbox, 22.04.2010
    blackbox

    blackbox Benutzer

    Dabei seit:
    05.11.2007
    Beiträge:
    79
    Zustimmungen:
    0
    Blöde Frage, aber hast die die Schaltkulisse schon mal ausgebaut?
    Wenn die einzelnen Schaltzüge sich bewegen lassen, dann liegt das Problem an der Schaltung selber. Da ist ja die Feder an der Schaltung, die ganz gerne mal bricht. Und Eventuell hat sich bei dir da etwas verkeilt?
     
  13. #12 Harzer1981, 23.04.2010
    Harzer1981

    Harzer1981 Benutzer

    Dabei seit:
    18.08.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Das hatte ich bei meinem Puma auch...

    5. Gang und der Rückwärtsgang ging net mehr rein.
    Und es kam ohne Vorankündigung.
    War dann ma eben ein Getriebeschaden...:rasend:
     
  14. #13 BlueMoondeo, 23.04.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell

    Huhu,
    die Theorie kann ich nicht ganz unterstützen:
    Die Feder am Schalthebel ist für die Rückstellung der Hebels in die 3-4 Gasse zuständig. Falls sie bricht, ist der Hebel nicht mehr stabil, bzw. steht nicht unbedingt in der Neutral-Position, wenn kein Gang eingelegt ist.

    Also wenn nicht irgendwer einen Gegenstand in die Mechanik des Schalthebels gesteckt hat, dürfte der Fehler nicht von dort kommen.

    Ich bleib weiterhin bei meinem Tipp: Da liegt ein Stahlteil im Getriebe in der INNEREN Schaltung.

    Bin bespannt, ob das Getriebe mal geöffnet wird und wir die wahre Ursache erfahren.

    ;)
     
  15. #14 holger2, 28.04.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Selber habe ich nichts gemacht, mangels Kenntnis.
    In der ersten Werkstatt, beim Händler, wurde ein langer Schaltzug gewechselt, war angeblich auch defekt, hat aber keine Besserung gebracht. Der Mechaniker hat das Problem bis zum Eingang ins Getriebe verfolgt und gesagt, es kommt aus dem Getriebe.
     
  16. #15 holger2, 28.04.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Von der Werkstatt, in die meine Eltern immer gehen, habe ich die Vermutung (nach telefonischer Beschreibung), dass an der Schaltgabel ein Stift verbogen oder gebrochen ist. Leider nehmen die aber keine Getriebe auseinander.
    Dafür habe ich nun übernächste Woche einen Termin in einer anderen Werkstatt zum Getriebe ausbauen und nachschauen. Bin gespannt, was rauskommt.

    Ich werde auf jeden Fall berichten.
     
  17. #16 holger2, 08.06.2010
    holger2

    holger2 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ 2004, 74 kW, 1,6 L
    Nun ist es endlich soweit. Heute habe ich unseren Focus aus der Werkstatt geholt.
    Von einem Zahnrad des Rückwärtsganges waren Teile mehrerer Zähne abgebrochen und lagen im Getriebe. Dies war wahrscheinlich die Ursache. Auf jeden Fall funktioniert der 5. und Rückwärtsgang nun wieder. Ich hoffe, dass es auch dabei bleibt.

    Nochmals danke für Eure Tips.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 binkino, 08.06.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    :top1: also nicht mehr auf der BAB probieren für was der Ralley-Gang ist :D :zunge1:
     
  20. #18 BlueMoondeo, 09.06.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell

    :):):) Erste erfolgreiche Ferndiagnose :):):)
     
Thema:

5. und Rückwärtsgang geht nicht

Die Seite wird geladen...

5. und Rückwärtsgang geht nicht - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  3. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Haube geht nicht auf

    Haube geht nicht auf: Hallo miteinander Meine Motorhaube entriegelt, lässt sich aber nicht öffnen. Schlosszylinder und Mechanik sind immer gut gepflegt worden. Geht...
  5. Motor geht während der Fahrt einfach aus

    Motor geht während der Fahrt einfach aus: Kennt jemand dieses Problem? Motor springt einwandfrei an, beschleunigt, läuft im Standgas! Wenn ich aber bei ca. 2000 U/min eine bestimmte...