57i luftfilter defekt???

Diskutiere 57i luftfilter defekt??? im Allgemeines Forum im Bereich Ford Forum; hallo, hab seit zwei wochen ein problem mit meinem focus. sobald ich anfange zu lenken hört man ein geräusch, das sich so anhört als ob man...

  1. #1 schalla, 04.12.2007
    schalla

    schalla Guest

    hallo,

    hab seit zwei wochen ein problem mit meinem focus.
    sobald ich anfange zu lenken hört man ein geräusch, das sich so anhört als ob man einen tennisball in einen metalleimer fallen lässt.(blubbern und hohl)

    dieses sogenannte geräusch kommt aus dem luftfilter!!!! das ist kein scherz!!!

    kann mir jemand sagen was das ist und wie ich es abstellen kann???

    schalla
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ist der chromdeckel vom K&N denn noch fest? bist du auch sicher das dieses geräuch von dort kommt, und nicht nur aus der "nähe". weil im und am K&N selbst ist nichts, was dieses geräuch hervorrufen könnte...
     
  3. #3 schalla, 04.12.2007
    schalla

    schalla Guest

    ist alles fest!!! die von der ford werkstatt haben eben auch erst blöd geguckt....die wollen nächste woche den original luftfilter wieder einbauen...
     
  4. #4 schalla, 14.12.2007
    schalla

    schalla Guest

    hallo,

    es lag doch am luftfilter, der chromdeckel hat sich gelöst!!!
    dewegen diese komischen geräusche...!!!...:gruebel:

    kann mir jemand sagen ob ich das wieder kleben kann und gibt es da einen speziellen kleber oder sollte ich mir doch besser einen neuen kaufen...?

    schalla
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ach schau mal an... :) surprise, surprise.
    also, ich würde auf jedenfall einen 2K kleber nehmen, das sollte erstmal was halten.
     
  6. #6 schalla, 14.12.2007
    schalla

    schalla Guest

    ...lach....ich hätte das teil doch vorher abschrauben sollen, bevor ich groß rumtöne...naja...

    danke erstmal für den tipp
     
Thema:

57i luftfilter defekt???

Die Seite wird geladen...

57i luftfilter defekt??? - Ähnliche Themen

  1. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...
  4. Defekter Scheinwerfer

    Defekter Scheinwerfer: Hallo ich bin neu und habe leider kaum Ahnung von Autos. Ich habe einen Ford Mondeo FORD MONDEO I Kombi (BNP), 1796 cm3, 115 PS, 85 kW, BJ: 04/93...
  5. F-150 & Größer (Bj. 1996–2004) Hinterachse F150 defekt

    Hinterachse F150 defekt: Hallo ich bräuchte eure Hilfe Ich habe einen F150 Baujahr 2001 Jetzt hat die Hinterachse aufgegeben Ich hab ne Übersetzung von 3.54 verbaut Teller...