Taunus 12M (P4) (Bj. 62-66) 66er 12m P4: Bremse defekt

Diskutiere 66er 12m P4: Bremse defekt im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo, hoffentlich könnt Ihr mir helfen, mein Latein ist am Ende. Vor kurzem krachte es vorne rechts, dabei fiel das Bremspedal durch. Dank ADAC...

  1. #1 12mP4Limo, 18.09.2011
    12mP4Limo

    12mP4Limo Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo, hoffentlich könnt Ihr mir helfen, mein Latein ist am Ende.
    Vor kurzem krachte es vorne rechts, dabei fiel das Bremspedal durch. Dank ADAC gings schnell in eine Werkstatt, das Radlager bestand großteils nurnoch aus Metallspänen. Zwei Tage später war ein neues Lager drin, das Bremspedal hatte immernoch kaum Widerstand zu bieten, es musste immer mehrfach gepumpt werden. Die Werkstatt entlüftete in meinem Beisein die Bremsen, keine Luft war drin. Da das Problem damit nicht gelöst und die Werkstatt ratlos war, wurde mein Taunus mit einem Sammeltransport zu mir nach Hause verschifft. Ich fand dann heraus, dass die hinteren Bremszylinder Flüssigkeit verloren und tauschte diese gegen Nachfertigungen(motomobil) aus. Das Problem besteht jedoch immernoch. Sobald man mehrfach(im Stand) pumpt, bleibt der Druck, auch über einen halben Tag. Fährt man jedoch drei oder mehr Meter, muss wieder gepumpt werden. Die Bremsscheiben vorne haben keinen sichtbaren Schlag oder Verzug, die Radlager haben kein Spiel. Was mach ich jetzt? kann das am Hauptbremszylinder bzw. dem Bodenventil darin liegen? Hatte einer von Euch dieses oder ein ähnliches Problem?
    mfg Leo
     
  2. #2 p5htc, 19.09.2011
    Zuletzt bearbeitet: 19.09.2011
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    p4 bremsprobleme

    logge dich mal ein unter www.taunusforum.de.vu, da gibt es auch u.a. :gruppe: grosse deutsche fachleute, die den taunus bis auf das kleinste kennen;
    ich kann nur rätsel-raten, ist vorne beim lager eine volle fett-füllung drin? funktionieren die rückhol-federn zur rückstellung der bremsbeläge? irgendwo ist ein brems-leitungs-leck?
     
  3. #3 Linipuh, 19.09.2011
    Linipuh

    Linipuh Neuling

    Dabei seit:
    22.02.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Taunus p5 20 m ts hardtop coupe
    Fett und Rückholfedern spielen da sicher keine Rolle, aber auf weitere Undichtigkeiten hast Du überprüft? Nach dem Wechsel der RBZ erneut entlüftet? Genug Flüssigkeit drin? Flüssigkeit nicht überaltert?

    Gruß, Marcus
     
  4. #4 12mP4Limo, 19.09.2011
    12mP4Limo

    12mP4Limo Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    -ich finde keine weiteren Undichtigkeiten,
    -ja, hab nochmal entlüftet,
    -Flüssigkeit ist drin (neu) und wird auch nicht weniger.

    Was haltet Ihr von folgendem Versuch:
    -den Bremsschlauch zwischen Karosserie und Hinterachse abschrauben, dort einen alten RBZ anschließen, diesen mit einer Schraubzwinge zuklemmen, sodass er sich nicht bewegen kann. Die Schraubzwinge natürlich mit Tape oder so sichern, dass sie nicht doch weghüpft,
    -entlüften,
    -in der Tiefgarage vorsichtig ein paar Meter fahren.

    Wenn das Problem weg wäre, wäre es wohl das Bodenventil, da das doch für die Trommelbremsen der HA zuständig ist. Wenn Problem noch da, dann ist es was im Bereich der Vorderachse.
    Gute Idee? Schwachsinn? Andere Vorschläge?
    mfg Leo
     
  5. #5 Barocktaunus60, 20.09.2011
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Kein Bremsdruck vorhanden

    Hallo!

    Die hinteren Radbremszylinder hast Du erneuert! Wie sieht es mit der Vorderachse aus. Hat der 12m noch Trommelbremsen oder bereits Scheibenbremsen??

    Wenn noch eine Trommelbremse verbaut ist: Wie sehen da die vier Radbremszylinder aus??

    Die Bremsschläuche könnten von innen dicht sein (zugequollen), hatte ich vor kurzem bei meinem P5, gab da auch Probleme mit dem Bremsdruck und dem Entlüften der Bremsanlage!!!

    Wenn alles ansonsten in Ordnung ist, könnte der HBZ etwas abbekommen haben, weil die Kolbenmanchetten in einen Bereich vorgedrungen waren, wo sich Ablagerungen gebildet hatten. Dringt die Manchette in einen solchen Bereich vor, nimmt sie Schaden und der Bremsdruck "pfeift" ab.

    Ist ein Vorschlag von mir zum Prüfen!

    Viele Grüsse
    Michael
     
  6. #6 12mP4Limo, 27.09.2011
    12mP4Limo

    12mP4Limo Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,
    der HBZ ist jetzt neu abgedichtet, das Problem noch da. Was jetzt? Bremsschläuche wechseln? Oder hat es evtl doch etwas mit dem Radlagerschaden zu tun?
    mfg Leo
     
  7. #7 flopsen, 27.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    hy leo,
    hättst du meine hilfe angenommen wär das problem wahrscheinlich schon behoben...
    kontrollier mal mit nem 2 mann ob die bremsschläuche evtl eine "blase" werfen wenn einer aufs pedal tritt, od ob die sich irgendwo aufgescheuert hat.
    hast irgendwo flüssigkeitsaustritt, also ne leicht feuchte stelle?
    klar ist, du hast irgendwo noch luft drin, die frage ist nur obs halt nicht komplett entlüftet wurde od obs irgendwo reinzieht, also was undicht ist...?
    kontrollier auch mal den bremskraftunterdruckschlauch auf risse. ausserdem könnte es der bremskraftregler sein, je nachdem wie der aufgebaut ist od obs überhaupt einen gibt, wenn da ein kölbchen bisle schwergänging ist geht scho nimmer richtig die funktion.
    mit dem radlager hat das ganze eigentlich gar nix zu tun, es sei denn irgendwas würde am schlauch scheuern od so.
    auf jeden fall musst die kompletten leitungen mal checken.
     
  8. #8 12mP4Limo, 27.09.2011
    12mP4Limo

    12mP4Limo Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Hi Flopsen,
    einen U
    nterdruckschlauch hats da nicht, gibt keinen BKV. den Test mit der "Blase" werde ich nachholen. Ob es einen Bremskraftregler gibt, weiß ich nicht, ich denke nein.
    Ich war jetzt gerade nochmal beim Auto und habe festgestellt, dass ich die rechte Radnabe(Mitsamt Bremsscheibe natürlich)etwa 0,5-1mm(geschätzt)in Richtung der Antriebswelle hin und her bewegen kann. Kippen8wie bei Radlagerspiel)lässt sich die Nabe nicht. Die Lager sind angeblich geschlossene, einteilig, sagte man mir in der Werkstatt. O-Ton: "Die braucht man nicht einstellen, einfach festziehen und gut is". Wenn die Nabe und damit auch die Bremsscheibe in Bewegung sind, würde das doch wohl das Problem erklären.

    mfg Leo
     
  9. #9 flopsen, 28.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    leo, ein bisschen spiel an der stelle ist normal und unbedenklich..
    und hat mit deiner bremse gar nix zu tun. bedenke dass die maschinen auf denen die teile produziert wurden damals noch nicht so genau waren wie heute.
     
  10. #10 Bernhard, 29.09.2011
    Bernhard

    Bernhard Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford 20m RS Coupe, BJ 1969, SHC-Motor 2,3 L, 1
    Hallo
    so ein Problem habe ich bei meinem P4 in etwa auch,Bremsanlage alles neu gemacht und bekomme keinen Bremsdruck.
    Zweiten HBZ eingebaut,das selbe.
    Werde das ganze System mal unter Druck entlüften,mal schauen
     
  11. #11 12mP4Limo, 02.10.2011
    12mP4Limo

    12mP4Limo Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Ich habs geschafft! Es waren die neuen Radlager, die hatten völlig falsche Abmessungen und sind da drin einfach nur so rumgeeiert.
    Jetzt bremst und fährt er wieder so wie vorher.
    Vielen Dank für Eure Hilfe!
    Flopsen, ich komm bald mal bei dir rum, wie versprochen.
    mfg Leo
     
  12. p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    p4 12m bj.66

    siehste, hab ich es so ungefähr erraten bzw. im gefühl gehabt, hat was mit radlager zu tun:erwars:
     
  13. #13 flopsen, 03.10.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    ok leo, supi das der fehler gefunden ist.
    aber kannst mir mal erklären wie das zusammenhing?
    wie kann das sein dass der kein bremsdruck aufbaut nur weil das lager ne falsche grösse hat? von so nem fall hab ich noch nie gehört und ich will das verstehn...
     
  14. #14 12mP4Limo, 03.10.2011
    12mP4Limo

    12mP4Limo Neuling

    Dabei seit:
    23.05.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Die Radnabe konnte sich einige mm "aus dem Auto raus" und wieder rein bewegen und konnte dadurch wohl auch irgendwie taumeln, so wie bei zu großem Lagerspiel bzw Radlagerschaden. Die neuen Lager waren 14mm breit, die originalen 17,45(beide Maße ausm I-Net), wieviel luft da drin war kann man sich ja ausrechnen.
    Durch das Taumeln werden dann beide Bremskolben weiter in die Sättel gedrückt, also entsteht beim Bremsen ein Leerweg am Pedal. Und so weiter und so fort...
    mfg Leo
     
Thema:

66er 12m P4: Bremse defekt

Die Seite wird geladen...

66er 12m P4: Bremse defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. Bremsen einstellen ??

    Bremsen einstellen ??: Hallo zusammen, ich habe mir jetzt einen Focus ST zugelegt. Was mir bei allen Fahrten, die ich bisher unternommen haben, auffällt, ist, daß die...
  4. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  5. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...