Flair Bird (Bj. 1964–1966) 66ger 428ger T-Bird raucht weiß und läuft nicht richtig...?

Diskutiere 66ger 428ger T-Bird raucht weiß und läuft nicht richtig...? im Ford Thunderbird Forum Forum im Bereich US Modelle; Hallo zusammen! Ich bin der Basti und neu hier :) Ich hab mich entschlossen jetzt mal ein Auto mit "richtigem" Motor zu kaufen. Naja! Gesagt,...

  1. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    Hallo zusammen!
    Ich bin der Basti und neu hier :)

    Ich hab mich entschlossen jetzt mal ein Auto mit "richtigem" Motor zu kaufen. Naja! Gesagt, getan... Ich habe dann auch recht schnell einen 1966ger Thunderbird 428ci Landau gefunden, mich verliebt und gekauft.

    Nun, jetzt habe ich aber schon die ersten Problemchen. Das Ding läuft mehr als be****sen und raucht wie verrückt (Nebelmaschine ist ein Dreck dagegen) weiss aus dem Auspuff und aus dem Öleinfüllstutzen (hier allerdings nicht so schlimm). Ich habe allerdings keinerlei Wasserverlust und der Kühlkreislauf ist auch dicht...
    Was kann das sein??? Kondenswasser? Zündung?

    Kann mir jemand für den 428ger Motor die Zylinderbelegung geben, d.h. welches Kabel von welchem Zylinder geht wo zum Zündverteiler und wenn ich die Zündung einstelle muss ich hier etwas beachten? Habe die Markierung auf dem Schwungrad gefunden und würde diese halt einblitzen...

    Ich würde jetzt mal wie folgt vorgehen um dem weißen Rauch auf die Schliche zu kommen:

    1. Motor mal ne 1/2 Stunde bis Stund laufen lassen damit er richtig warm wird - evtl. ist es dann schon wieder gut (wenn die Geschichte mit dem Kondenswasser stimmt)
    2. Zündkerzen prüfen
    3. Zündkabel und deren Verteilung prüfen (wenn mir jemand den korrekten "Belegungsplan" geben kann)
    4. Zündung einstellen...

    Dann hoffe ich sollte es gut sein. Außer jemand von euch hatte das selbe Problem auch schon mal und kann mir aus dem Stehgreif sagen was es sein könnte...
    So! Das war mein 1. Beitrag und es geht gleich mal zur Sache... :keinengel:
    Hoffe ihr könnt mir weiterhelfen und sag jetzt schon mal Danke!

    Viele Grüße

    Basti

    - - - Aktualisiert - - -

    Ach ja! Das ist das gute Stück...

    IMG_6538.JPG
     
  2. #2 tb, 19.04.2016
    Zuletzt bearbeitet: 19.04.2016
    tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    normal hat das weiss rauchen damit zu tun, daß irgendwo wasser in den motor kommt; es könnte auch leerlauf kondenswasser sein, das muß aber verschwinden, sobald der motor etwas warm wird; laß ihn lieber einmal nicht auf dauer laufen, einmal in ruhe schauen, was die ursache ist, damit nichts kaputt wird;
    zieh mal den õlmess stab heraus und siehe, ob da wasserspuren sind, oder wenn er lãuft, siehe einmal, ob er bei abgenommenem õleinfüllstutzen herausraucht;
    zwecks zündfolge etc, müsste man mal in ruhe im internet nachsehen;
    v.gr., robert
     
  3. #3 Tbird.66, 20.04.2016
    Tbird.66

    Tbird.66 Benutzer

    Dabei seit:
    13.03.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird, '66, 6,4 l
    Fiat 500 L '71
    Hi,also die Zündfolge ist :
    [​IMG]
     
  4. #4 Tbird.66, 20.04.2016
    Tbird.66

    Tbird.66 Benutzer

    Dabei seit:
    13.03.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird, '66, 6,4 l
    Fiat 500 L '71
    P.S. Du must dir dringend das shop manual kaufen ohne das bist du aufgeschmissen.
    Das Buch oder CD kannst du bei Mac´s autoparts oder birdnest wo du auch fast alles für dein Schätzchen bekommst kaufen.
    Desweiteren kann man auch hier Teile finden: Rockauto oder Larry´s einfach mal suchen.
     
  5. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    Hallo Robert und Tbird.66! Vielen Dank schon einmal für die Tipps und Links und natürlich für die Zylinderübersicht... Werd mir alles mal in Ruhe anschauen.

    @Robert: Wasser ist keines im Öl, habe ich bereits nachgesehen. Es qualmt sogar weiß aus dem Öleinfüllstutzen wenn der Deckel noch drauf ist... Bin da echt ein wenig ratlos...
     
  6. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    So, jetzt hab ich mal die ganzen Zündkabel so angeklemmt wie es oben beschrieben ist. Jetzt geht auf einmal gar nix mehr... Jetzt springt er nicht mal mehr an. Gibt es da Besonderheiten auf die man achten muss?

    Danke schon einmal...
     
  7. #7 Tbird.66, 21.04.2016
    Tbird.66

    Tbird.66 Benutzer

    Dabei seit:
    13.03.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird, '66, 6,4 l
    Fiat 500 L '71
    Hast du die auch richtig angesteckt ?Fang immer mit dem 1sten an und gehe dann der Reihe nach.Falsch anstecken ist leicht gemacht da du ja die doppelte Anzahl an Zylindern hast.
     
  8. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    Alles wieder gut, hatte die Markierung auf dem Verteiler nicht beachtet...

    Kann mir jemand sagen wie ich rausfinden kann was für einen Motor ich tatsächlich drin hab? Soll ja ein 428ger sein, aber ich würds gern überprüfen. Mir hat jemand gesagt das es am Motor eine Plakette geben soll, ich find da aber ums verrecken nichts... Kann mir jemand sagen wo ich die finde und wie ich diese dann entschlüsseln kann?

    Danke schon einmal im Voraus!
     
  9. #9 Tbird.66, 22.04.2016
    Tbird.66

    Tbird.66 Benutzer

    Dabei seit:
    13.03.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird, '66, 6,4 l
    Fiat 500 L '71
    Gib mal thunderbird registry ein und dort deine Vin Nummer.Das ist die Nummer die auf der Fahrertür ist.Kann sein das dein Tbird schon registriert wurde(meiner war es).
    Gib auch mal automotivemilespost ein,dort gibt's viele Infos zum Tbird.
     
  10. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    Ah! Cool! Danke für den Tipp... Mach ich gleich mal.

    Aaaaaber - das sagt mir ja immer noch nix über den Motor... Der könnte ja schon mal getauscht worden sein. Gibt es irgendwo am Motor ne Nummer mit der ich des prüfen kann?

    Gruß Basti
     
  11. #11 Tbird.66, 23.04.2016
    Tbird.66

    Tbird.66 Benutzer

    Dabei seit:
    13.03.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird, '66, 6,4 l
    Fiat 500 L '71
    Ja aber in eigebauten Zustand eher schwierig.Die Nummer befindet sich unterhalb der Auslaßkrümmer.
     
  12. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    Hmm...? Ok, danke aber trotzdem! Dann weiß ich wenigstens wo sie ist. Vielleicht komm ich mit nem Endoskop hin...
     
  13. #13 meier923, 30.04.2016
    meier923

    meier923 Guest

    Kopfdichtung defekt .bzw anderer Wassereintritt in den Brennraum , denn ein Ami Motor funktioniert wie die hiesigen , sind nur sehr teuer und unzuverlässiger. kann teuer werden :verdutzt:
    Vernünftige T-Birds kosten richtig "Kohle" .....ab 30tsd € -
    Deiner wurde sicher wegen dieser Probleme verkauft .
     
  14. rs1280

    rs1280 Neuling

    Dabei seit:
    19.04.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Thunderbird 428ci Landau, 66ger
    Da hast du eigentlich recht, allerdings habe ich im Öl kein Wasser gefunden, ebenso sind am Öl- und Wassereinfüllstutzen keinerlei Rückstände zu sehen die sich ja dort immer ablagern (brauner schleimiger Dreck) und ich habe auch keinen Wasserverlust im Kühlsystem... Also woher kann das kommen? Einige meinten ja schon dass es sich dabei um Kondenswasser handeln könnte, allerdings müsste dies ja dann nach ein paar Minuten im Stand laufen lassen auch mal wieder aufhören zu qualmen... Mittlerweile läuft er wieder sehr gut, hab die Zündung soweit ganz gut hinbekommen.
     
Thema:

66ger 428ger T-Bird raucht weiß und läuft nicht richtig...?

Die Seite wird geladen...

66ger 428ger T-Bird raucht weiß und läuft nicht richtig...? - Ähnliche Themen

  1. Transit IV (Bj. 86-00) Transit 2.0 Benzin 57KW raucht schwarz

    Transit 2.0 Benzin 57KW raucht schwarz: Hallo liebe Transit Profis, Ich fahre einen alten TL aus 1987 - ehemaliges Feuerwehrauto! Problem - er läuft im Leerlauf bescheiden und russt...
  2. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  3. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...
  4. C-MAX (Bj. 03-07) DM2 Heckwischerrelais läuft durch

    Heckwischerrelais läuft durch: Moin. Heute morgen sprang die Karre nicht an. Dabei stellte sich heraus das das Heckscheibenwischer Relais also das Intervaldingens auch...
  5. Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln

    Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln: Moin Moin zusammen :-) Bin neu hier im Forum und freue mich solch eine Seite gefunden zu haben . Ich habe seit einigen Tagen nen Cougar 2.5l v6...