70tkm Servo-Pumpe kaputt normal ?

Diskutiere 70tkm Servo-Pumpe kaputt normal ? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, also muss sagen, das mich Ford scho wieder ankotzt... 70tkm und Servo Pumpe am Sacke.... kosten rund 700€ Auto ist erst 4 Jahre...

  1. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo,

    also muss sagen, das mich Ford scho wieder ankotzt...

    70tkm und Servo Pumpe am Sacke.... kosten rund 700€

    Auto ist erst 4 Jahre alt!

    Späne sind schon im Öl -.-

    Ist ein Mondeo TDCi Bj. 03
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 16.11.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.290
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    Normal ist das auf keinen Fall, mit dem Wagen solltest du aber nicht mehr fahren, nicht das noch die Lenkung kaputt geht.
     
  4. #3 Hobbymechaniker, 16.11.2007
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ne Servopumpe kostet normalerweise aber keine 700 Euro sondern 170 Euro + Einbaustundenlohn. Wenn man die Pumpe nicht gerade beim Ford-Händler kauft...
    Meine Pumpe hat 110000km und ist auch schon total schlapp. Die Dinger sind wohl etwas unterdimensioniert bei Ford.
     
  5. #4 petomka, 16.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das einzigste Problem an der Servopumpe die ich kenne, ist die Undichtigkeit an der Welle, die kann aber meist behoben werden. Ein totalausfall der Servopumpe habe ich bis jetzt erst zwei/dreimal gesehn (in 20 Berufsjahren)
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Das ding ist tot..... geht zwar noch perfekt... aber das Schwarze öl hab ich selber gesehn.... und fett Luftblasen im Ölbehälter.... ist aber genug drin! (NOCH :D)

    Montag kommt der in die Werkstatt ;) Meinem Schatzi muss es immer gut gehn....

    Wir sind 2 Freunde, die füreinander da sind ;)
     
  7. #6 Hobbymechaniker, 17.11.2007
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Da bleibt die Frage offen, ob nicht das Lenkgetriebe defekt ist.
    Bei meiner Lenkung ist es so, daß die Lenkung einfach zu schwer geht, besonders beim schnellen Gegenlenken. Pumpe zuwenig Leistung oder Lenkgetriebe defekt ?
    Nicht daß man die Pumpe wechselt und das Problem bleibt...
     
  8. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm.... würde die zu schwer gehn, müsste das Öl ja dauernd überströmen... tuts aber ned....

    Klar sollen die am Di. alles überprüfen... für was ist es eine Ford-Werkstatt und ich such nur die besten aus!

    Wenn es geht, versuch ich morgen ein anderes Auto zu leihen... will mit meinem nun eigentlich nicht mehr fahren außer zur Werkstatt! Und das sind auch noch 12km.... hoffentlich hält mein Freund das durch.
     
  9. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    So heute is Werkstattbesuch... jedoch läuft mir die Kiste so unrund und grob, das ich ihn abschleppen lassen...

    Krankenwagen für Autos :D Ned das meinem Schatzi noch was passiert!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    So läuft wieder *glücklich*

    790€ -.- egal hauptsache mein Schatz gehts wieder gut ;)

    Pumpe hat sich noch drehn lassen.... allerding war se undicht... bekanntest Problem! gestern war noch Öl drin... heute morgen nicht mehr.... egal war ja schon in der Werkstatt!

    Finde es aber Krass, das meine Werkstatt für die alte Pumpe noch 70€ bekommt.... diese dann instand gesetzt wird und vermutlich wieder für 465€ vertickert wird... ich mein hätte ich auch selber abdichten können... als Werkzeugmacher -.-

    Sieht man, wie die Autofirmen (nicht mein Händler) die Leute abzockt!
     
  12. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    So das ende vom Lied:

    Ford und meine Werkstatt haben mir 30% Kullanz gegeben.. jeweils 50%

    Ich finde, das kann sich sehn lassen und man sollte auch mal die Positiven seiten von Ford sehen und vorallem auch mal unter die Leute bringen!
     
Thema:

70tkm Servo-Pumpe kaputt normal ?

Die Seite wird geladen...

70tkm Servo-Pumpe kaputt normal ? - Ähnliche Themen

  1. Wasserpumpe kaputt - Wie teuer?

    Wasserpumpe kaputt - Wie teuer?: Hallo, nach meinem Post von gestern "Hilfe! Servolenkung funktioniert nicht mehr!" rief heute die Werkstatt an, dass die Wasserpumpe im Eimer ist...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Hupe ( Horn) kaputt

    Hupe ( Horn) kaputt: Hallo Forumgemeinde, ich wollte mal fragen wo beim Ford Focus 3 Turnier die Hupe also die (Hörner) sitzen und wie ich sie ausbauen kann ohne...
  3. RS-Felgen auf normalen Focus Mk3 FL

    RS-Felgen auf normalen Focus Mk3 FL: Hallo Leute, ich besitze einen 1,0 125ps Focus und würde gerne die 19 Zoll RS-Felgen draufhauen und dann soll er tiefer ;) Jetzt müsste ich...
  4. St200 und normal V6 Kupplung

    St200 und normal V6 Kupplung: Leute bin neu hier und hoffe ihr könnt mir helfen.Es geht um meinen geliebten Mondeo St200 Bj.2000.Langsam gibt die Kupplung den Geist auf .Schon...
  5. Thermostat kaputt? Fusion 1.6 tdci

    Thermostat kaputt? Fusion 1.6 tdci: Hallo, ich fahre einen Ford Fusion 1.6 tdci Bj. 2006 mit 180.000 km. Folgendes hat meine Aufmerksamkeit erregt: Aufgrund der kalten Jahreszeit...