83er Ford Sierra X4RI wurde heiss und sprang nicht mehr an

Diskutiere 83er Ford Sierra X4RI wurde heiss und sprang nicht mehr an im Allgemeines Forum im Bereich Ford Forum; Guten Morgen liebe Fordfreunde, Die Vorschichte : Mein 83er Ford Sierra XR4i stand ziemlich lange und wurde nicht viel gefahren weil der...

  1. #1 FordSierraXR4i, 04.05.2013
    Zuletzt bearbeitet: 04.05.2013
    FordSierraXR4i

    FordSierraXR4i Neuling

    Dabei seit:
    04.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    83er Ford Sierra XR4i
    Guten Morgen liebe Fordfreunde,

    Die Vorschichte :
    Mein 83er Ford Sierra XR4i stand ziemlich lange und wurde nicht viel gefahren weil der Vorbesitzer keine Zeit für das Auto hatte und ich hatte das Glück dass ich es geerbt bekommen habe. Das Auto lief problemlos und nur der Bordcomputer hatte manchmal seine Macken und komischweise kam das erst nach dem Battierenwechseln. Das Auto stand bei einen bekannten in den Niederlande und ich war auf dem Heimweg (fast 230 km zufahren). Anfangs fuhr das Auto wirklich super und fuhr auch ohne Probleme.

    Die Temperaturanzeige war auch noch alles normal und nach einiger Autobahnfahrt (meist Bergauf/ab) begann die Temperaturanzeige zusteigen (nur im Bergauf) und wenn ich wieder Bergab gefahren war, ging sie wieder runter. Bis einem gewissen Punkt ging sie nicht mehr runter (war vor dem Roten Bereich aber komischerweise nicht rüber) und es blubbete (kann es leider nicht beschreiben) komisch während der Fahrt. Leider konnte ich nicht sofort stehen bleiben weil auf der Autobahn nur eine Spur frei war wegen der Baustelle.

    Auf den Seitenstreifen/Pannenspur konnte ich also nicht fahren und nach einen 2-3 km war die Baustelle auch vorbei und bin sofort auf die Pannenspur gefahren. Grade als ich auf Pannenspur angekommen war, hat es auch schon aus dem Ausgleichbehälter gequalmt und das Wasser lief aus weil wahrscheinlich der Druck zu gross war. Der Abschleppfahrer hat versucht den Wagen nochmal kurz starten und ging aber nicht mehr an. Nach dem einmaligen Startversuch hat es auch dann sein lassen.

    Seine Vermutung ist/war eine defekte Zylinderkopfdichtung weil der Wagen ziemlich lange stand. Er sagte noch gut dass Sie nicht noch weitergefahren sind, dann hätten sie einen Motorschaden. So brauchen sie nur die Dichtung zu wechseln und gut ist.


    Stimmt seine Aussage oder was hat mein Sierra für ein Leiden ?
    Ich wäre Dankbar für jeden Tipp.

    Liebe Grüsse
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blade181168, 04.05.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    da hat der gute Mann vom ADAC absolut recht...wechsle bzw lass die Kopfdichtung wechseln und es sollte wieder funktionieren
     
  4. #3 FordSierraXR4i, 04.05.2013
    FordSierraXR4i

    FordSierraXR4i Neuling

    Dabei seit:
    04.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    83er Ford Sierra XR4i
    Kleiner Nachtrag :

    Grade bei meiner Werkstatt gewesen um KFZ-Brief und Schlüssel abzugeben weil die Werkstatt gestern um 23.00 schon geschlossen war. Der Sierra sprang wieder an und lieft etwas unruhig.(Nur ganz kurz)Ich würde wirklich auf eine Kaputte Zylinderkopfdichtung tippen.



    Liebe Grüße

    Ps : gestern hat es auch nicht weiss gequlamt aus dem Auspuff.
     
  5. #4 binkino, 04.05.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Nja erinnert mich doch an meinen 2.8er Capri ... Warum auch immer, erst sind die Kopfdichtungen durch, die gewechselt, und wieder gewechselt, später stellt sich heraus, dass BEIDE Köpfe nen feinen Riss hatten.

    Schau dir die Köpfe also auch gut an bevor die KD wieder rein kommen. :)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

83er Ford Sierra X4RI wurde heiss und sprang nicht mehr an

Die Seite wird geladen...

83er Ford Sierra X4RI wurde heiss und sprang nicht mehr an - Ähnliche Themen

  1. Express (Bj. 95-02) AVL Restaurierung Ford Express

    Restaurierung Ford Express: Hallo Leute, ich möchte hier in loser Folge von der Restaurierung meines Express berichten. Gekauft habe ich ihn als fahrenden Hangar für meine...
  2. Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen

    Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen: Hallo zusammen, ich bin stolzer Besitzer eines 2013er schwarzen ST Turnier MK3. Das Auto ist super! Leider ist mir im letzten Sommer ein Malheur...
  3. Escort 5 (Bj. 90-92) GAL/ALL/AVL ford ZEB oder kraftstoffpumpe kaputt?

    ford ZEB oder kraftstoffpumpe kaputt?: Hallo Profis, ich habe gestern nach motoreinbau und befüllung des tankes den motor gestartet und er lief ganze 10 Minuten ohne probleme, beim...
  4. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  5. Gel Badges für Ford Pflaume

    Gel Badges für Ford Pflaume: Servus, da ich morgen meinen Focus abhole, bin ich auf der Suche nach Farbigen Ford Pflaumen. Habe in früheren Beiträgen schon einige Infos...