85´er F-150 möchte wieder fahren

Diskutiere 85´er F-150 möchte wieder fahren im Vorstellungen Forum im Bereich Ford Forum; Moin allerseits und einen angenehmen Sonntag :) Dies hier ist mein kleiner F-150 mit ein paar Problemchen... Vor einiger Zeit habe ich eine...

  1. #1 car-atac, 23.01.2022
    car-atac

    car-atac Neuling

    Dabei seit:
    23.01.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    F-150 Bj. 1985 5.0L 302cui EFI
    Moin allerseits und einen angenehmen Sonntag :)

    Dies hier ist mein kleiner F-150 mit ein paar Problemchen...

    Vor einiger Zeit habe ich eine KFZ-Werkstatt übernommen und in einer Ecke stand da dieser schöne kleine Ford rum...Das Auto sollte eigentlich in der Werkstatt repariert werden, der Motor wurde auch schon teilzerlegt, doch dann gab es Probleme und das Auto musste verkauft werden. Da habe ich mich natürlich direkt mit dem Kunden geeinigt und nun gehört das schätzchen mir :)

    Mit meiner Crew und den originalen Anleitungen, konnten wir den Motor soweit auch zusammensetzen und Ihn sogar zum laufen bringen, jedoch gibt es noch einige Zicken. Hauptproblem ist, dass der Meister der den Motor damals zerlegt hat, nicht mehr da ist und wir uns den Motor quasi in Eigenregie und logischem denken wieder zusammengewürfelt haben. Wenn er denn mal startet, verbraucht er aktuell knappe 6-7L pro MINUTE! Heißt entweder stehen die Einlassventile komplett offen oder die Einspritzanlage ballert einfach gnadenlos rein...

    Nun bin ich hier gelandet, in der Hoffnung dass hier die Profis sind die helfen können :)

    Ich versuche natürlich auch, mein vorhandenes Wissen bestmöglich einzubringen.

    Liebe Grüße
    Ersin
     

    Anhänge:

  2. Anzeige

  3. #2 FocusZetec, 23.01.2022
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    24.111
    Zustimmungen:
    1.376
    Fahrzeug:
    FoFo 2008 2,5T
    bei offenen Ventilen läuft dein Motor nicht, auch führt das nicht Automatisch zu einem höheren Verbrauch. Das kann eigentlich nur von der Einspitzanlage kommen, ist wird eine Zentraleinspritzung sein?

    Das könnte ein kaputtes Einspritzventil sein, oder ein Kurzschluss in der Verkabelung.
     
    car-atac gefällt das.
  4. #3 car-atac, 23.01.2022
    car-atac

    car-atac Neuling

    Dabei seit:
    23.01.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    F-150 Bj. 1985 5.0L 302cui EFI
    Vielen Dank schonmal für den Tipp

    Tippe eher auf die Verkabelung, die ist an dem Wagen wirklich grottig. Es sind auch einige Unterdruckleitungen porös, diese werde ich alle als nächstes austauschen. Im Moment will er auch nichtmal starten obwohl der Zündverteiler nach Anleitung passend zum 302er Motor eingebaut wurde. Gehe mal davon aus dass die Zündkerzen ausgebaut und getrocknet, sowie einmal ausgepustet werden müssen.

    Ich werde also nochmal die ganze Ansaugbrücke runternehmen, die Einspritzanlage prüfen und die Verkabelung so gut es geht erneuern. Mein Hauptproblem ist, dass ich nicht genau weiß, wo welche Unterdruckleitung genau hinkommt. 90% ist relativ selbsterklärend. Doch da an dem Auto z.b. auch die Airpump ausgebaut wurde, muss ich mir vieles noch zusammenrätseln.

    Eine kleine Frage hätte ich noch....Im Fußraum, Fahrerseite dort wo bei heutigen Autos der Motorhaubenhebel wäre, da ist im Fußboden ein kleiner Silberner Knopf eingelassen im Teppich. Beim drücken passiert eigentlich nix, aber irgendeine Funktion wird der ja haben oder? Vielleicht weiß ja einer, wofür der ist.
     
  5. #4 FocusZetec, 23.01.2022
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    24.111
    Zustimmungen:
    1.376
    Fahrzeug:
    FoFo 2008 2,5T
    Der Knopf wird nicht original sein? Der kann für alles sein, wie zB. eine Wegfahrsperre. Da hilft nur Knopf freilegen und Kabel verfolgen.
     
    car-atac gefällt das.
  6. #5 westerwaelder, 24.01.2022
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    3.392
    Zustimmungen:
    340
    Fahrzeug:
    KugaMK2,FocusVignale FiestaMK1,MK2, XR2i16V
    :willkommen:aus dem Westerwald
    6-7 Liter die Minute kann der Motor nicht verbrennen ! Wie hast du den Verbrauch gemessen ?
    Der Knopf könnte viele betätigt haben. Eine Auspuffklappe, ein elektrisches Drucklufthorn etc. vieles ist da denkbar....und ob es noch im Fahrzeug verbaut ist weiss auch keiner.
     
    car-atac gefällt das.
  7. #6 dugi117, 25.01.2022
    dugi117

    dugi117 Forum As

    Dabei seit:
    18.08.2014
    Beiträge:
    724
    Zustimmungen:
    142
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Zu den Kisten gibt's im Internet so viel, aber wirklich soooo viel Stoff, die kan ein kompletter Laie irgendwann mal blind zerlegen und wieder zusammenbauen. Explosionszeichnungen, Schalt-/Kabelpläne, ... you name it.

    Nur Englisch ist dabei eine Voraussetzung.

    P.S.: "Glück" gehabt - statt Vergaser wohl einen mit TBI erwischt. Ist was es ist - auch die sollten laufen.

    Ach ja, willkommen im Forum.
     
    car-atac gefällt das.
  8. #7 car-atac, 05.02.2022
    car-atac

    car-atac Neuling

    Dabei seit:
    23.01.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    F-150 Bj. 1985 5.0L 302cui EFI
    Er hat die Menge ja auch nicht "verbrannt", nur quasi als schwarze Wolke ausm Auspuff wieder rausgeblasen.
    Gemessen hab ich das relativ einfach. Jeweils 20L in beide Tanks gekippt und als er noch lief, gestartet und im Standgas laufen gelassen. Nach ca. 5-8 Minuten ging der Motor aus weil kein Sprit mehr.

    Der Knopf ist fürs Fernlicht...das konnte ich jetzt herausfinden :D

    Problem am Motor besteht weiterhin:

    Motor tut sich schwer "frei" zu drehen. Selbst wenn ich den Zündverteiler raushabe, dreht er einfach nicht frei.
    Ich habe Ihn auch schon zig mal auf TDC eingestellt, Zündverteiler nach dutzend Anleitungen "korrekt" eingestellt und trotzdem dreht er nicht frei und baut meiner Meinung nach nicht genug Drehzahl auf, dass er zünden kann.

    Einspritzdüsen waren jetzt beim profi, diese sind gereinigt und mit neuen käppchen und dichtungen versehen und wieder angebaut.

    Ich glaube, selber komme ich da einfach nicht weiter. Da muss ich mir wohl jemanden suchen der vorbeikommt und sich das ganze mal anschaut.

    Danke an alle für die Hilfe, auch wenn ich jetzt eine Woche nicht online war :)
     
  9. #8 FocusZetec, 05.02.2022
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    24.111
    Zustimmungen:
    1.376
    Fahrzeug:
    FoFo 2008 2,5T
    kann am Anlasser liegen, oder an der Verkabelung (Stromkabel und auch Masse prüfen) ... man kann auch einfach mal ein Starthilfekabel von Batterie-Minus an das Getriebe machen (in der Nähe vom Anlasser)
     
    car-atac gefällt das.
  10. #9 car-atac, 05.02.2022
    car-atac

    car-atac Neuling

    Dabei seit:
    23.01.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    F-150 Bj. 1985 5.0L 302cui EFI
    Der Anlasser ist nagelneu. Weil ich Ihn unbedingt haben wollte, bin ich extra 300km dafür gefahren um Ihn sofort abzuholen :D
    Verkabelung von Batterie ab, wollte ich sowieso neumachen. Werde ich mal in Angriff nehmen. Und die Idee mit dem Starthilfekabel von Minus zum Getriebe ist ne super Idee! Ich habe die ganze Zeit nach einem Kabel gesucht zum brücken und bin nicht auf die Idee gekommen, das Starthilfekabel dafür zu benutzen. Wird heute Abend direkt ausprobiert!
     
Thema:

85´er F-150 möchte wieder fahren

Die Seite wird geladen...

85´er F-150 möchte wieder fahren - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Verbrauch -> Diesel :: Modell DYB, 1.6 TDCi (85 kW / 116 PS)

    Verbrauch -> Diesel :: Modell DYB, 1.6 TDCi (85 kW / 116 PS): hallo zusammen :), 'mal wieder' ein beitrag zum thema verbrauch... aber da es ja einige hier gibt, die die alten themen ungern wieder nach x...
  2. Escort MK 3 Cabrio Bj 85

    Escort MK 3 Cabrio Bj 85: Hallo mein Name ist Ralf bin 59 Jahre bin gebürtiger Kölner lebe in Düren und habe mir vor kurzem ein 85iger Cabrio gekauft was ich wieder auf die...
  3. 1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar

    1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar: Hallo, ich hoffe, dass ich hier eine Auskunft für mein Problem bekomme? Ich fahre einen Ford Grand C-Max Bj. 11/2011 mit ca. 165.000 KM...
  4. Motorprobleme beim Transit 85 T300 Bj. 2010

    Motorprobleme beim Transit 85 T300 Bj. 2010: Guten Morgen liebe Transit Gemeinschaft habe mal wieder ein Problem mit meiner Transe >.< Folgendes Problem: Bei kaltem Motor startet mein...
  5. Transit VI (Bj. 06-13) F**6 Motor tauschen von 85 auf 110 PS

    Motor tauschen von 85 auf 110 PS: nach einem Motorschaden bei einem 8566\AGU mit 85 PS Baujahr 2010 stehe ich vor de Frage ist der Einbau eines 110 PS Austauschmotors möglich und...