Escort 4 (Bj. 86-90) GAF/AWF/ALF 88er XR3i Startprobleme

Diskutiere 88er XR3i Startprobleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo Leute! bin frisch angemeldet (auf den Rat von smiter) und hoffe das ihr mir helfen könnt. Habe mir gestern einen 88er XR3i gekauft mit...

  1. #1 Noob-Saibot, 20.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Hallo Leute!

    bin frisch angemeldet (auf den Rat von smiter) und hoffe das ihr mir helfen könnt.


    Habe mir gestern einen 88er XR3i gekauft mit meinem Kumpel (smiter).

    Gestern auf dem Hof vom Verkäufer gab es nur ganz leichte probleme mit dem Start. Heute schaut es aber anders aus. Eben gerade habe ich ungefähr 10-15 mal versuchen müssen das er überhaupt anspringt. Er blubbert zwar kurz aber geht dann aus, gas geben bringt auch nichts.

    Später nach ca. 10-15 mal kam er dann auch auf 1000 Umdrehungen was er vorher nicht tat.

    Eigendlich dachten wir das es nur an der Zündkerze liegt oder auch am Verteiler den ich aber erst Montag kaufen kann.


    Könnte mir vielleicht jemand nen Tipp geben oder der gleichen?


    Dank euch schon einmal!
    Noob-Saibot
     
  2. #2 escort-driver, 20.06.2009
    escort-driver

    escort-driver Guest

    läuft die benzinpumpe wenn du die zündung anmachst?
    alle zündungsteile wie kerzen, kabel und verteiler auf verschleiß oder beschädigung prüfen. luftfilter i.O.? benzinfilter wechseln.
    nur mal ein paar punkte die du als erstes angehen solltest.
     
  3. #3 Noob-Saibot, 21.06.2009
    Zuletzt bearbeitet: 30.12.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    So war eben daußen und habe mal hin und her geschaut.

    So weit ich das beurteilen kann läuft die Benzinpumpe. Ist das aber normal das wenn ich die Zündung anmache er vorne einmal klackt? Und die Zündkerzen sind alle neu. Habe ich dort noch eingebaut neue bevor es los ging nach Hause.

    Und im Luftfilterkasten (unten rechts im Bild), sollte da nicht auch ein Luftfilter drin sein!? Ich kenne das nur so das da immer ein Luftfilter drin sitzt oder wie jetzt!?
     
  4. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Wenn du auf zündung drehst summt es hinten leise dann ist das die benzinpumppe^^
    Das klicken ist auch normal komt glaube ich vom zündanlassschalter.
    Ja da muß auf jeden fall einluftfilter rein weil du dir sonst denn ganzen dreck ansaugst der so durch die gegend fliegt hol dir nen neuen wenn da keiner drin ist oder nen guten gebrauchten vom schrot.
     
  5. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    580
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,
    Du sagst es ist kein Luftfiltereisatz vorhanden?Wenn dem so ist schau Dir mal die Stauscheibe an,sitzt unterm Kraftstoffmengenteiler ist bestimmt verschmutzt so das Sie nicht korrekt arbeiten kann. Was beim xr auch ein Problem war:der OT Geber hat im Laufe der Zeit Metallspäne aufgenommen und sieht den OT nicht mehr.Ausbauen und reinigen kann hier auch Wunder wirken.

    Gruss Dieter
     
  6. #6 Noob-Saibot, 21.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Wo finde ich den OT Geber denn?

    Wenn ich das alles nachgeschaut habe und auch morgen die neue Verteilerkappe, finger, läufer, kabel und noch den Benzinfilter + Luftfilter gewechselt habe und es nichts bringen sollte, was mache ich dann?

    Wo könnte dann das Problem sein?
     
  7. #7 escort-driver, 21.06.2009
    escort-driver

    escort-driver Guest

    der geber befindet sich oberhalb des anlasser. ist mit einer schraube befestigt.
    arbeite erst mal die einzelnen punkte ab und schau wie er dann läuft.
     
  8. #8 Noob-Saibot, 21.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    Okay dann mache ich das morgen erst einmal.

    Wollt mich ja auch nur vorab mal erkundigen was es sein könnte wenn das nichts bringen sollte.

    Achja ist eigentlich die Zündfolge richtig? Habe von links nach rechts 1-4-3-2.
     
  9. #9 escort-driver, 21.06.2009
    escort-driver

    escort-driver Guest

    1-4-3-2 ist FALSCH!
    die zündfolge muss 1-3-4-2 sein.
     
  10. #10 Smiter, 21.06.2009
    Zuletzt bearbeitet: 21.06.2009
    Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Mann muß dazu sagen der kleine essi stand ne ganze zeit in der garage^^
    Ja so wie es aussieht kommste nicht ums ausseinandernehmen des halben motorraums herrum um alles sauber zu machen ,da wollen wir mal hoffen das auch das wetter mit macht^^
     
  11. #11 Noob-Saibot, 22.06.2009
    Zuletzt bearbeitet: 22.06.2009
    Noob-Saibot

    Noob-Saibot S.T.A.L.K.E.R

    Dabei seit:
    20.06.2009
    Beiträge:
    324
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 2.5T
    So nun habe ich alle Teile getauscht aber bringt trotzdem nichts.

    Wenn er läuft dann knallt es auch ab und zu aus dem Schalldämpfer.


    Habe mein XR3i eben gerade mit Smiter zu seiner Werkstatt des vertrauens gebracht. Und 500m vor der Werkstatt ging er wärend der Fahrt aus...

    Werde morgen bescheid bekommen was damit ist. Hoffe mal das es nichts all zu großes ist.


    EDIT:

    Habe nun doch heute schon erfahren was nun sache ist.

    Nockenwelle ist kaputt incl. Hydroschlüssel und 2 Zündkabel waren undicht so das der Funke an die Karosse über sprang. Und da die Nockenwelle kaputt war, war auch der 4. Zylinder tot gewesen.

    Werde mein kleinen dann wohl am Wochenende abholen.
     
  12. #12 Kowo_MK5, 24.06.2009
    Kowo_MK5

    Kowo_MK5 3StepsAhead

    Dabei seit:
    16.05.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5
    kaputte Nocke? wow...hab ich persönlich noch nie erlebt :D
    naja man lernt halt nie aus ;)

    toi toi toi, der mk4 xr3 is n richtig schönes auto!

    ByTheWay: Noob_Saibot? Tobias Boon! Mortal kombat lässt grüßen ;)
     
Thema: 88er XR3i Startprobleme
Besucher kamen mit folgenden Suchen
  1. knallen im luftfilter Ford escort gaf

    ,
  2. startprobleme xr3i

Die Seite wird geladen...

88er XR3i Startprobleme - Ähnliche Themen

  1. Ford escort Cabrio xr3i

    Ford escort Cabrio xr3i: Hallo, ich habe meinen escort gestern komplett zerlegt da er lackiert wird, jetzt habe ich die möglich einiges an meinem Auto herzurichten wie zum...
  2. Escort XR3I Cabrio fahrer

    Escort XR3I Cabrio fahrer: Hi, Ich bin Arnold, 28 jahre und habe letzte woche ein XR3I cabrio gekauft. Bin auch schon mal ein mondeo mk3 2.2tdci gefahren. Aber wollte...
  3. Kraftstoff unterm Auto XR3i

    Kraftstoff unterm Auto XR3i: Hallo Habe heute meinen XR3i Bj 1988 nach Winterpause gestartet,und siehe da Benzin unterm Auto unter Motorraum nach Starten kommts raus nur wo...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF Stabigummi/Stange hinten MK4 XR3i 90 PS

    Stabigummi/Stange hinten MK4 XR3i 90 PS: Hallo, für meinen XR3i Bj. 88 90 PS brauche ich die Stabigummis hinten (gibts die nur mit der Stange?). Die gibt's leider nicht mehr. Kann mir...
  5. Startprobleme bei warmen Motor

    Startprobleme bei warmen Motor: Moin, ich bin neu hier und und hab leider ein Problem mit meinem geliebten Fokus. Ich fahre einen Fokus MK1 tddi 2004 Turnier der jetzt 415000 km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden