92er Orion, Fernlicht defekt; Elektrik im A***?

Diskutiere 92er Orion, Fernlicht defekt; Elektrik im A***? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; N´abend miteinander :was: Habe seit ein paar Tagen nen 92er Orion unterm Hintern, war schööön billig - mit neuen Winterreifen, Sommerreifen auf...

  1. #1 DerCommander, 14.12.2006
    DerCommander

    DerCommander Guest

    N´abend miteinander :was:

    Habe seit ein paar Tagen nen 92er Orion unterm Hintern, war schööön billig - mit neuen Winterreifen, Sommerreifen auf Felge, TÜV bis 02/07 und sonstiges Gedöns, bei dem ich mir dachte, dass 300 € eigentlich OK sind.

    Auspuff hat`n Loch, Bremse quitscht, aber das werd ich irgendwie hinbekommen.

    Was mich nervlich in den Abgrund treibt ist folgendes:

    Ich starte die Kutsche - der Motor springt an. 2 Minuten später funzen erst die Elektrospielzeuge wie Wischer, Gebläse, Blinker... das einzige was funzt ist das Abblendlicht. dann macht´s irgendwann vorne links "Klick" und dann funzt alles. :traurig:
    Iss ziemlich nervig.

    Des weiteren funzt mein Fernlicht/Lichthupe nicht. Sicherung hab ich kontrolliert (heile), neue Birne gekauft - keine Reaktion.

    Und ach ja - Die Innenraumbeleuchtung hat auch irgendwie ne Meise... ich stelle den Schalter auf "TürAufLichtAn/Aus" (Ihr wisst schon... :Augenrollen:) und schmeiße dir Tür zu. Die Birne brennt daraufhin immer schwächer (nicht wie mit nem Dimmer... viiel langsaaaamer) und geht dann irgendwann aus. Wenn die Kutsche warm gelaufen ist, dann geht die I-Raumbeleuchtung hin und wieder zackig aus, wenn die Tür zu ist!

    Ich rall`s nicht :(

    jemand ne Idee?
     
  2. #2 DheBoss, 15.12.2006
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    781
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ranger Wildtrak
    Fiesta ST150
    kann das mit der batterie zu tun haben?

    das die nicht mehr die stärkste ist?
     
  3. #3 DerCommander, 15.12.2006
    DerCommander

    DerCommander Guest

    hmmm :Augenrollen:

    Aber iss die Batterie, wenn der Motor läuft, nicht egal? Wird das nich alles über die Lichtmaschine gespiesen?
     
  4. #4 Fordbergkamen, 15.12.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.025
    Zustimmungen:
    19
    Hallo,
    ich würde mal die gesamte Elektrik ein wenig ins Auge nehmen, Massepunkte prüfen etc.
    Fernlicht: Prüf mal ob im Lampenstecker Strom ankommt, Prüflampe hast du?
    Könnte auch der Schalter sein.
    MfG
    Dirk
     
  5. Leon

    Leon Guest

    Nein. Die Verbraucher beziehen ihren Strom direkt von der Batterie. Die Aufgabe der LiMa ist es einzig und allein die Batterie zu laden.

    Aber an der Batterie wird es trotzdem nicht liegen. Wenn genug Saft vorhanden ist um den Kübel zu starten, sollte das für ein Birnchen der Innenraumbeleuchtunge allemal langen.

    Wenns vorne links klackt, kommt mir spontan die ZEB in den Sinn.

    ZEB ist zwar eher ein gängiges Problem der MK7 Escorts, aber nichts ist unmöglich.
     
  6. #6 DerCommander, 17.12.2006
    DerCommander

    DerCommander Guest

    Hi!

    Der Original-Sicherungskasten ist bereits ausgetauscht worden vom Vorbesitzer und liegt in meinem Kofferaum...

    an sonsten habe ich keine ahnung, wo und wie die relaise getauscht werden könnten. Die Karre ist sonst i.O., aber das mit der Elektrik macht mich krank.

    Mfg

    Der Commander
     
  7. Leon

    Leon Guest

    Ich rede ja auch von der ZEB und nicht vom Sicherungskasten :)
    Die ZEB sitzt hinterm Sicherungskasten.
     
Thema:

92er Orion, Fernlicht defekt; Elektrik im A***?

Die Seite wird geladen...

92er Orion, Fernlicht defekt; Elektrik im A***? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektrischer Zuheizer im 1.6 TDCI 109PS

    Elektrischer Zuheizer im 1.6 TDCI 109PS: Hallo ich habe eine Frage bezüglich des elektrischen Zuheizers in meinem Ford Focus Mk2 FL 1.6 TDCI mit 109 PS Bj. 06/2009. Heute hab' ich mal...
  2. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  3. Batterieentladung Elektrik

    Batterieentladung Elektrik: ständige Batterieentladung bei unserem Ford Mondeo Haben zwar erst eine neue Batterie gekauft, aber sie ist wieder entladen. Hatte schon mal...
  4. Focus 2 KKDA nach Motortausch spinnt die Elektrik

    Focus 2 KKDA nach Motortausch spinnt die Elektrik: Hallo liebe Leute! Ich bin hier neu auf dem Forum und bin Ungar,also bitte endschuldigt mir die Rechtsschreibfehler! Habe einen Ford Focus 2 1,8...
  5. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...