92er Orion, Fernlicht defekt; Elektrik im A***?

Diskutiere 92er Orion, Fernlicht defekt; Elektrik im A***? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; N´abend miteinander :was: Habe seit ein paar Tagen nen 92er Orion unterm Hintern, war schööön billig - mit neuen Winterreifen, Sommerreifen auf...

  1. #1 DerCommander, 14.12.2006
    DerCommander

    DerCommander Guest

    N´abend miteinander :was:

    Habe seit ein paar Tagen nen 92er Orion unterm Hintern, war schööön billig - mit neuen Winterreifen, Sommerreifen auf Felge, TÜV bis 02/07 und sonstiges Gedöns, bei dem ich mir dachte, dass 300 € eigentlich OK sind.

    Auspuff hat`n Loch, Bremse quitscht, aber das werd ich irgendwie hinbekommen.

    Was mich nervlich in den Abgrund treibt ist folgendes:

    Ich starte die Kutsche - der Motor springt an. 2 Minuten später funzen erst die Elektrospielzeuge wie Wischer, Gebläse, Blinker... das einzige was funzt ist das Abblendlicht. dann macht´s irgendwann vorne links "Klick" und dann funzt alles. :traurig:
    Iss ziemlich nervig.

    Des weiteren funzt mein Fernlicht/Lichthupe nicht. Sicherung hab ich kontrolliert (heile), neue Birne gekauft - keine Reaktion.

    Und ach ja - Die Innenraumbeleuchtung hat auch irgendwie ne Meise... ich stelle den Schalter auf "TürAufLichtAn/Aus" (Ihr wisst schon... :Augenrollen:) und schmeiße dir Tür zu. Die Birne brennt daraufhin immer schwächer (nicht wie mit nem Dimmer... viiel langsaaaamer) und geht dann irgendwann aus. Wenn die Kutsche warm gelaufen ist, dann geht die I-Raumbeleuchtung hin und wieder zackig aus, wenn die Tür zu ist!

    Ich rall`s nicht :(

    jemand ne Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DheBoss, 15.12.2006
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    779
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST (MK2, 12/2006, 2,5T)
    kann das mit der batterie zu tun haben?

    das die nicht mehr die stärkste ist?
     
  4. #3 DerCommander, 15.12.2006
    DerCommander

    DerCommander Guest

    hmmm :Augenrollen:

    Aber iss die Batterie, wenn der Motor läuft, nicht egal? Wird das nich alles über die Lichtmaschine gespiesen?
     
  5. #4 Fordbergkamen, 15.12.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    ich würde mal die gesamte Elektrik ein wenig ins Auge nehmen, Massepunkte prüfen etc.
    Fernlicht: Prüf mal ob im Lampenstecker Strom ankommt, Prüflampe hast du?
    Könnte auch der Schalter sein.
    MfG
    Dirk
     
  6. Leon

    Leon Guest

    Nein. Die Verbraucher beziehen ihren Strom direkt von der Batterie. Die Aufgabe der LiMa ist es einzig und allein die Batterie zu laden.

    Aber an der Batterie wird es trotzdem nicht liegen. Wenn genug Saft vorhanden ist um den Kübel zu starten, sollte das für ein Birnchen der Innenraumbeleuchtunge allemal langen.

    Wenns vorne links klackt, kommt mir spontan die ZEB in den Sinn.

    ZEB ist zwar eher ein gängiges Problem der MK7 Escorts, aber nichts ist unmöglich.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 DerCommander, 17.12.2006
    DerCommander

    DerCommander Guest

    Hi!

    Der Original-Sicherungskasten ist bereits ausgetauscht worden vom Vorbesitzer und liegt in meinem Kofferaum...

    an sonsten habe ich keine ahnung, wo und wie die relaise getauscht werden könnten. Die Karre ist sonst i.O., aber das mit der Elektrik macht mich krank.

    Mfg

    Der Commander
     
  9. Leon

    Leon Guest

    Ich rede ja auch von der ZEB und nicht vom Sicherungskasten :)
    Die ZEB sitzt hinterm Sicherungskasten.
     
Thema:

92er Orion, Fernlicht defekt; Elektrik im A***?

Die Seite wird geladen...

92er Orion, Fernlicht defekt; Elektrik im A***? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. Smartphone-Adapter für A-Säulen Navihalter

    Smartphone-Adapter für A-Säulen Navihalter: Servus Leute, ich wende mich heute schon wieder an die Community, da mir auf Fragen super schnell geholfen wurde. Wie Ihr unten sehen könnt, habe...
  3. Grand C-MAX (Bj. 10-**) DXA Elektrische Spinnereien !?

    Elektrische Spinnereien !?: Moin, seid fast einem Jahr fahre ich einen Grad CMAX Bj 06/2015 und bin so weit recht zu Frieden mit der Kiste. Der Motor mit seinen 150PS Diesel...
  4. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS Elektrik Heckwischer

    Elektrik Heckwischer: Hallo zusammen. Ich habe jetzt schon einiges gelesen woran es liegen könnte. Die Ursache habe ich jedoch immer noch nicht gefunden. An dem Fiesta...