Mondeo 1 (Bj. 93-96) GBP/BNP 94er 1,8 16 V springt nicht mehr an

Diskutiere 94er 1,8 16 V springt nicht mehr an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hey! haber wor einer woche erst dieses T-Stück im unterdrucksystem gewechselt, damit der wagen an der ampel nicht mehr ruckelt :) da lief er auch...

  1. #1 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    Hey!
    haber wor einer woche erst dieses T-Stück im unterdrucksystem gewechselt, damit der wagen an der ampel nicht mehr ruckelt :)
    da lief er auch ganz ruhig und gut.
    aber, auch vorher schon, hat es manchmal 3-5 startversuche gebraucht um den Wagen anzubekommen. wenn ich die wfs bedienung drücke, dann dreht der anlasser auch wenn ich den schlüssel udrehe und vorher summt auch was, was ich für die benzinpumpe halte, wie es in anderen themen hier schon behandelt wurde. Also woran könnte es liegen, dass er nicht anspringt?
    benzin ist drauf ;)
     
  2. #2 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    Kerzen sind trocken und geben keinen funken..
    vllt. wfs? wenn ja was tun?
     
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn kein funken ankommt dann kann es an:Zündspuhle, Ot geber oder manchmal auch Zündkabeln liegen
    Kann aber auch unter umständen an der lima liegen.
    Da auch mal die kabelanschlüsse überprüfen.
     
  4. #4 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    Aber wie kann sein, dass dann die kerzen trocken sind??
    die müssten dann doch nass oder zumindest feucht sein oder?
    und geht die auf einmal kaputt, wenn ich den wagen abstelle und dann wieder anmachen will? gerade dann, wenn er 30 minuten steht?^^
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Nein geht nicht auf einmal kaput.

    Wie habt ihr überprüft das er keinen funken bekommt??

    Sind alle massekabel in ordung und auch alle dran an der Batterie???
     
  6. #6 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    ja alles dran..
    zum funkentest, kerze raus, an den stecker und dann die kerze an masse gehalten...
    hab ich mit allen kerzen probiert, kein funke
     
  7. #7 g-bianco, 28.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    fehler gefunden..
    auf der platine von der wegfahrsperre waren 2 kontakte weggegammelt... mit kabeln überbrückt, läuft ;)
    also war es doch die wegfahrsperre wie vermutet ;)
    Danke aber allen die sich gedanken gemacht haben!!
     
Thema:

94er 1,8 16 V springt nicht mehr an

Die Seite wird geladen...

94er 1,8 16 V springt nicht mehr an - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  4. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...