Mondeo 1 (Bj. 93-96) GBP/BNP 94er 1,8 16 V springt nicht mehr an

Diskutiere 94er 1,8 16 V springt nicht mehr an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hey! haber wor einer woche erst dieses T-Stück im unterdrucksystem gewechselt, damit der wagen an der ampel nicht mehr ruckelt :) da lief er auch...

  1. #1 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    Hey!
    haber wor einer woche erst dieses T-Stück im unterdrucksystem gewechselt, damit der wagen an der ampel nicht mehr ruckelt :)
    da lief er auch ganz ruhig und gut.
    aber, auch vorher schon, hat es manchmal 3-5 startversuche gebraucht um den Wagen anzubekommen. wenn ich die wfs bedienung drücke, dann dreht der anlasser auch wenn ich den schlüssel udrehe und vorher summt auch was, was ich für die benzinpumpe halte, wie es in anderen themen hier schon behandelt wurde. Also woran könnte es liegen, dass er nicht anspringt?
    benzin ist drauf ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    Kerzen sind trocken und geben keinen funken..
    vllt. wfs? wenn ja was tun?
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn kein funken ankommt dann kann es an:Zündspuhle, Ot geber oder manchmal auch Zündkabeln liegen
    Kann aber auch unter umständen an der lima liegen.
    Da auch mal die kabelanschlüsse überprüfen.
     
  5. #4 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    Aber wie kann sein, dass dann die kerzen trocken sind??
    die müssten dann doch nass oder zumindest feucht sein oder?
    und geht die auf einmal kaputt, wenn ich den wagen abstelle und dann wieder anmachen will? gerade dann, wenn er 30 minuten steht?^^
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Nein geht nicht auf einmal kaput.

    Wie habt ihr überprüft das er keinen funken bekommt??

    Sind alle massekabel in ordung und auch alle dran an der Batterie???
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 g-bianco, 26.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    ja alles dran..
    zum funkentest, kerze raus, an den stecker und dann die kerze an masse gehalten...
    hab ich mit allen kerzen probiert, kein funke
     
  9. #7 g-bianco, 28.05.2010
    g-bianco

    g-bianco Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 94 1,8 16v
    fehler gefunden..
    auf der platine von der wegfahrsperre waren 2 kontakte weggegammelt... mit kabeln überbrückt, läuft ;)
    also war es doch die wegfahrsperre wie vermutet ;)
    Danke aber allen die sich gedanken gemacht haben!!
     
Thema:

94er 1,8 16 V springt nicht mehr an

Die Seite wird geladen...

94er 1,8 16 V springt nicht mehr an - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Welche Bereifung für Ford Felge 6,5 x 16 KBA 44490 zulässig

    Welche Bereifung für Ford Felge 6,5 x 16 KBA 44490 zulässig: Hallo Gemeinde, habe Originalfelge Ford KBA 44490 6,5x16 ET46 und werde nicht fündig welche Reifendimensionen auf diese Felge dürfen. da ich 2...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...