94er Automatik-Kombi mit Getriebeproblem

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von dezi-bel, 15.01.2008.

  1. #1 dezi-bel, 15.01.2008
    dezi-bel

    dezi-bel Guest

    Ich hab´ mal ein Problem ;-) :

    Fahre einen Scorpio-Kombi, 85 kW, Automatik, EZ 02/94. Nun scheint sich das Getriebeöl irgendwie zum Motoröl zu gesellen. Das äussert sich so: Der Getriebeölstand sinkt solange, bis es Schaltprobleme gibt. Dann fülle ich wieder Öl nach (ein bis zwei Liter) und er schaltet wieder butterweich. Der Motorölstand steigt jedoch weit über die Markierungen des Peilstabes. Also lasse ich Motoröl ab, bis der Motorölstand wieder stimmt. Das ganze mache ich so alle 600 bis 800 km. Wieder Getriebeöl rein und Motoröl raus.

    Hat jemand eine Idee was das Problem sein könnte, wie man das Problem beheben kann oder was sowas in einer Werkstatt kostet?
    :gruebel:

    dezi-bel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 15.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Jo , ich hab ein Problem mit deiner Beschreibung !
    Es gibt eigentlich keine wirkliche Verbindung zwischen Motoröl und Getriebeöl , somit sollte das garnicht möglich sein !
    Das Einzigste was ich weiß , das durch einen Defekt über nen Unterdruckschlauch Getriebeöl angesaugt werden kann und der Verbrennung zugeführt wird , in wieweit das dann an den Kolben vorbei kommen kann um in die Ölwanne zu gelangen weiß ich nicht !
     
  4. #3 dezi-bel, 15.01.2008
    dezi-bel

    dezi-bel Guest

    Nebelkerze

    Hallo OHCTUNER,

    wenn Du auch dieses Problem hast, hast Du diesen Unterdruckschlauch gewechselt?
    Bei meinem Scorpio kommt zu dem Getriebeproblem, daß es nach dem Anlassen aus dem Auspuff für ca. 20 -30 Sekunden raucht/qualmt als ob der Motor Heizöl mit Altöl verbrennen würde. Eine Nebelkerze ist nix dagegen.

    dezi-bel
     
  5. #4 Scorpio88, 15.01.2008
    Scorpio88

    Scorpio88 Neuling

    Dabei seit:
    15.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo
    Wie OHCTUNER geschrieben hat zieht dein Motor das Getriebeöl über den Unterdruckschlauch an. An deinem Automaten hast du nähmlich eine Unterdruckdose an dieser ist auch der Schlauch zum Motor befestigt. In dieser Unterdruckdose ist nun die Membrane defekt und somit wird das Automatenöl mit dem Unterdruck in den Motor gesaugt. Du kannst das auch prüfen und zwar an dieser Dose den U-Schlauch abziehen und dan wir da etwas Öl herauslaufen. Du must nun einfach diese Unterdruckdose ersetzen und dein Problem ist gelöst. Dieses ersatzteil kostet auch nicht soviel. Wenn du diese Arbeit selbst durchführst achte darauf das du beim Ausbau der Dose den Stift darin nicht verlierst und mit der neuen wieder mit einbaust, sonst schaltet der Automat nacher nicht mehr so besonders schön.
    Ich hoffe ich kann dir damit weiterhelfen. Gruss
     
  6. #5 Scorpio88, 16.01.2008
    Scorpio88

    Scorpio88 Neuling

    Dabei seit:
    15.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo dezi-bel
    Hab da noch was zu ergänzen. Wen du das Problem gelöst hast solltest du unbedingt einen Ölwechsel inkl. Filter vornehmen. Du hast jetzt eine grössere Menge Automatiköl im Motor und das sollte da raus.
    Gruss Scorpio88
     
  7. #6 dezi-bel, 31.01.2008
    dezi-bel

    dezi-bel Guest

    Danke für den Suuuuuuuper Tip. Habe die Unterdruckdose in einer Ford Werkstatt austauschen lassen. Das Ganze hat € 96,- (incl. Mwst.) gekostet. Nun Qualmt er nicht mehr und das Getriebeöl bleibt auch da wo es sein soll.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

94er Automatik-Kombi mit Getriebeproblem

Die Seite wird geladen...

94er Automatik-Kombi mit Getriebeproblem - Ähnliche Themen

  1. Winterkompletträder Ford Focus ST MK3 Kombi

    Winterkompletträder Ford Focus ST MK3 Kombi: Servus welche Alufelgen und Reifen passen auf den Ford Focus ST Kombi MK3 Bj.:2012? Laut meinen Ford Händler 215/50 R17 7x17 ET50. Stimmt das? Da...
  2. Winterkompletträder Focus ST MK3 Kombi Bj.2012

    Winterkompletträder Focus ST MK3 Kombi Bj.2012: Servus welche Alufelgen und Reifen passen auf den Ford Focus ST Kombi MK3 Bj.:2012? Laut meinen Ford Händler 215/50 R17 7x17 ET50. Stimmt das? Da...
  3. Schlachtfest Transit 90/330 FA Bj 2003 Automatik

    Schlachtfest Transit 90/330 FA Bj 2003 Automatik: Bei Interesse einfach melden Gruß Karl
  4. Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????

    Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????: Hallo, vor kurzem machte mein Ford Focus Automatik schlapp. Ich fuhr grad um ne steile Kurve, dann steil bergauf. Langsam Gasgeben und...
  5. Automatischer Scheibenwischer

    Automatischer Scheibenwischer: Hallo Leute, es kann sein, dass ich zu doof dazu bin, aber wie geht der automatische Scheibenwischer an? Ich bin mir zu 100 % prozent sicher,...