Mondeo 1 (Bj. 93-96) GBP/BNP 95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus

Diskutiere 95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Ford-Freunde , ich habe da ein Problem mit unserem mk1 von 95 mit 1,8l 16v Motor. Er springt derzeit nur an wenn er kalt ist (morgens...

  1. #1 PauliMauli, 29.08.2016
    PauliMauli

    PauliMauli Neuling

    Dabei seit:
    29.08.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk1 Bj 95 1,8l
    Hallo liebe Ford-Freunde , ich habe da ein Problem mit unserem mk1 von 95 mit 1,8l 16v Motor. Er springt derzeit nur an wenn er kalt ist (morgens oder wenn er lange genug Zeit hatte wieder kalt zu werden) Wenn er warm ist , dreht zwar der Anlasser aber es tut sich nichts. Entweder 20mal probieren und dann irgendwann Glück haben , oder noch irgendwo einen Kaffee trinken gehen und warten bis er wieder kalt genug ist. Desweiteren geht er schonmal aus z.b wenn man in einen Kreisverkehr rein fährt oder aber abbiegen möchte / muss. Eine Zeit lang war er auch sehr labil im Leerlauf (pulsartiges Drehzahl Schwanken von 1000 - 500 oder ganz aus ) Dieses ist aber seit einem Zündspulenwechsel nicht mehr vorgekommen.

    Bereits getauscht wurden die Zündkerzen, Zündkabel und Zündspule.

    Hatte bereits durch googlen gefunden, das es eventuell der Kurbelwellensensor sein könnte. Kann das Stimmen und falls ja, wo sitzt das Schei... "Ding" :)

    Hoffe jemand hat da einen Entscheidendenden Tip. PS: Werkstatt kommt nicht in Frage, das ist er uns nicht mehr Wert, da er eh zum TÜV müsste im Nov und unter 500 gekostet hat vor fast 2 Jahren.
     
  2. #2 Brain-Smasher, 29.08.2016
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Könnte auch die Wegfahrsperre sein. Die war im MK1 recht anfällig im Alter.

    Gruß

    Uwe
     
  3. #3 Joshi Badford, 29.08.2016
    Joshi Badford

    Joshi Badford Guest

    das problem mit dem kurbelwellensensor hatte ich auch schon zwar beim essi , aber ist ja der gleiche motortyp

    wenn kalt kein problem
    wenn warm lief er bis zum abstellen und ist dann nicht mehr angesprungen bis er wieder kalt war .

    der sensor sitzt oberhalb vom anlasser und wenn da noch ein ILS verbaut ist kommt man da ganz bescheiden dran .
     
  4. #4 PauliMauli, 30.08.2016
    Zuletzt bearbeitet: 30.08.2016
    PauliMauli

    PauliMauli Neuling

    Dabei seit:
    29.08.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk1 Bj 95 1,8l
    Die Wegfahrsperre würde ich als Laie fast ausschliessen, da jedesmal (egal ob er startet oder nicht ) die Benzinpumpe anläuft. Ich weiss natürlich nicht was die Sperre sperrt , aber gehe mal vom Kraftstoff aus :) Wenn sie die Zündung sperrt, muss ich das noch prüfen. Zudem bleibt das kleine rote Kontroll-Licht neutral. Als geht immer kurz nach dem Schlüssel drehen aus und bleibt aus. Also kein wildes blinken etc. Ebenfalls egal ob er Startet oder nicht. Es kann natürlich die Ursache für das spontane ausgehen beim Abbiegen etc sein.

    Und zum Kurbelwellensensor: Kann man das irgendwie genauer testen/überprüfen , ausser den proforma einfach auszutauschen?
     
  5. #5 Ghost-Driver, 30.08.2016
    Ghost-Driver

    Ghost-Driver Guest

    man könnte zumindest mal prüfen wenn er warm ist und nicht startet ob dann zündfunken anliegt
    wenn ja , dann liegt es nicht am OT-Sensor
     
Thema:

95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus

Die Seite wird geladen...

95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus - Ähnliche Themen

  1. Sync-Update geht nicht

    Sync-Update geht nicht: Liebe Gemeinde, nachdem ich keine Antwort vom Hersteller (unter ford.de) bekommen habe, wende ich mich an Euch. Ich habe nun mehrmals versucht...
  2. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  3. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  4. Klackerndes Geräusch vorne wenn kalt

    Klackerndes Geräusch vorne wenn kalt: Hallo zusammen, ich habe ein Problem mit meinem Ford Focus Kombi (Bj. 2009). Da ich nicht die genaue Bezeichnung kenne: HSN und TSN sind:...
  5. 1 Gang geht schlecht rein

    1 Gang geht schlecht rein: Hallo leute wie geht es euch?? Folgendes problem passiert mir jetzt zum 2 Mal ... Kenn das jemanden das Phänomen? Gruß
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden