'95er Escort geht nach Wechsel ins Standgas aus.

Diskutiere '95er Escort geht nach Wechsel ins Standgas aus. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo. Mein erster Beitrag und schon ein mehr oder minder großes Problem. Hoffe, dass Ihr hier weiterhelfen könnt / mögt? :rolleyes: Und...

  1. #1 mad_zero, 16.07.2007
    Zuletzt von einem Moderator bearbeitet: 16.07.2007
    mad_zero

    mad_zero Guest

    Hallo.

    Mein erster Beitrag und schon ein mehr oder minder großes Problem. Hoffe, dass Ihr hier weiterhelfen könnt / mögt? :rolleyes:

    Und zwar habe ich vor einiger Zeit das erste Auto für meine Freundin gekauft, einen 1995er Fort Escort mit 1,4 Liter-Benziner und 75 PS. Dessen Vorbesitzer hat ihn günstig verkauft, da der Zahnriemen gerissen war und ein Ventil anschließend keine Kompression mehr aufgebaut hat.

    Ein fachkundiger Bekannter von mir hat dies repariert und der Motor springt nun auch wieder problemlos an. Er läuft - wie gewünscht - zunächst im Leerlauf. Doch wenn man dann etwas Gas gibt und anschließend wieder in den Leerlauf wechselt, geht der Motor sofort aus. Auch fahren lässt sich mit dem Escort problemlos, aber wenn mann dann anhält geht der Motor wieder aus, sobald er eigentlich mit Standgas weiterlaufen sollte. :was:

    Mein Bekannter kennt sich mit Fahrzeugen von Ford nicht sooo gut aus, meint aber, dass dieses Problem vermutlich mit der Steuerungselektronik zusammen hängt und dass der Motor nach dem "Arbeitsbetrieb" nicht wieder in den "Standgas-Modus" zurückwechselt. Er vermutet, dass die auf dem folgenden Foto markierten Sensoren defekt sein könnten:

    [​IMG]

    Oder kann es sein, dass das Steuergerät einen an der Waffel hat und damit das beschriebene Problem verursacht? Von dem Gerät hab' ich vorsichtshalber auch ein Foto gemacht:

    [​IMG]

    Da ich mich mit den technischen Details des Motors nicht besonders auskenne (weil es mein erster Ausschweif in die Ford-Welt ist), habe ich von dem gesamten Motor auch noch ein Foto gemacht. Möglicherweise erspart es Fragen nach technischen Details. :)

    [​IMG]

    Hat jemand von Euch schon selbst Erfahrungen mit dem beschriebenen Problem sammeln können? Gibt es eine Lösung, ohne direkt in die teure Vertragswerkstatt fahren zu müssen? Denn dies würde sich in Anbetracht des Fahrzeugwerts vermutlich nicht lohnen. Vielleicht hat ja jemand von Euch die notwendigen Ersatzteile zu Hause herumliegen und mag sie an mich verkaufen? :top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 16.07.2007
    Es-Classe

    Es-Classe Guest

    Leerlaufregler?
     
  4. #3 ploetsch10, 17.07.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... es muss heissen:

    Leerlaufregler ! :rolleyes:
     
  5. #4 Christian, 17.07.2007
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Bitte mal die Suche nutzen. Dafür gibts die nämlich. Das Thema ist hier alle zwei Tage.
     
  6. #5 mad_zero, 20.07.2007
    mad_zero

    mad_zero Guest

    Tatsache, es war der Leerlaufregler. Danke. :)
     
Thema:

'95er Escort geht nach Wechsel ins Standgas aus.

Die Seite wird geladen...

'95er Escort geht nach Wechsel ins Standgas aus. - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsen Wechsel am Kombi mit Automatik

    Bremsen Wechsel am Kombi mit Automatik: Hallo, gleich vorab. Ich habe die Suche schon durch. Leider muss ich trotzdem fragen. Ich möchte an meinem Focus Facelift die Bremsen vorne und...