95er GFJ ist lahm wie 'ne Schnecke...

Diskutiere 95er GFJ ist lahm wie 'ne Schnecke... im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo allerseits, ich weiß langsam nicht mehr weiter... in den letzten Tagen habe ich ein wenig an meinem Auto (1.1er GFJ, 95er, 50 PS)...

  1. mufasa

    mufasa Neuling

    Dabei seit:
    07.08.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo allerseits,

    ich weiß langsam nicht mehr weiter... in den letzten Tagen habe ich ein wenig an meinem Auto (1.1er GFJ, 95er, 50 PS) herumgeschraubt, weil ich Montag damit ca. 450 km in den Urlaub fahren will und naja... sicher ist sicher (hat ja auch schon gute 172.000 km auf dem Tacho).

    Autochen ist wieder leise und zieht ETWAS besser als vorher, bringt aber immernoch keine 130 km/h auf der Bahn. Hat mich bisher nie gestört, da ich so gut wie nie Autobahn fahren muss und in den unteren Gängen merkt man das ja nicht so; außerdem habe ich den Wagen erst ein Jahr. Aber für eine Urlaubsfahrt isses doch etwas nervig die ganze Zeit 110 / 115 km/h fahren zu müssen; davon abgesehen finde ich diesen Umstand prinzipiell etwas merkmürdig.

    Weiß nicht ob man das vergleichen kann, aber Muttern hatte mal 'nen 60 PS-Fofi und der fuhr locker 170... ich meine, min. die eingetragenen 142 km/h sollten doch eigentlich drin sitzen, oder?

    Ach ja, folgende Sachen habe ich am Wochenende erledigt:

    - Ventilspiel eingestellt
    - Ventildeckeldichtung erneurt, Deckel gesäubert
    - Luftfilter erneuert
    - Zündkerzen erneuert
    - Mittelschalldämpfer geschweisst
    - Schelle am Endtopf fest gezogen
    - Reifendruck überprüft
    - Motorspülung; daraufhin
    - Ölwechsel mit neuem Ölfilter
    - neue Bremsflüssigkeit
    - ... (noch was?... mal überlegen)

    1. Warum so lahm?
    2. Sollte ich für die Fahrt noch was nachschauen? (Bremsen sind neu...[​IMG])
    3. Bin weiblich und so gut wie pleite, also bitte für eine arme, dumme Dame erklären, die sich mit den oben genannten Sachen zwar auskennt, aber mehr auch nicht. [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 huski610, 08.08.2007
    huski610

    huski610 Guest

    meine Gute ich htte das selbe problem damit wirst du dich abfinden müssen das der lahm is ! Hatte bei mir den Verdacht auf verheitzte Kolbenringe ( konnte den Motor mit der Hand durchdrehen ! Ich habe ganz einfach ein größeren Motor eingebaut :
    Also versuchen auf der Bahn bischen frei zu blasen und gut is
     
  4. #3 mufasa, 08.08.2007
    Zuletzt bearbeitet: 08.08.2007
    mufasa

    mufasa Neuling

    Dabei seit:
    07.08.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Joa aber 120 km/h ist doch echt zu wenig... der Motor will wohl, aber das ist echt, als wenn den einer hinten fest hält...
     
  5. #4 chris-7.82, 08.08.2007
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    183
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    Hi.
    Ich hab einen 91er GFJ mit 55PS und der hat mit dem alten Motor, der 30000km nur Kurzstrecke gefahren wurde auch nicht so viel geschafft, dann ordnungsgemäß eingefahren und er hat die 140km/h gebracht, auch mal 150.... Und dann ging es nach ein paar Jahren wieder Berg ab, habe eine Kompressionsprüfung machen lassen (ca. 25€), naja erst ein Ventil gewechselt und dann hieß es Kolbenringe.... Motorwechsel, gleicher Typ G6A aber der schafft immer die 150km/h und manchmal auch 160.... Also auch eine Sache des Fahrstils.

    Huski610 hat ganz Recht, nochmal frei blasen und weitersehen.

    Hast du schon mal überprüft, ob er noch auf allen 4 Zylindern läuft? Wenn nicht: Bei laufendem Motor und mit nem dicken Lederhandschuh einen Zündkerzenstecker abziehen und horchen, ob die Drehzahl runter geht. Wieder rauf und den nächsten..... Wenn bei einem die Drehzahl gleich bleibt, dann ist der hin --> Kompressionsprüfung zur Bestätigung.....

    LG Chris
     
  6. #5 OHVfocusOHV, 08.08.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    lass mal de auspuffanlage prüfen. kat verstopft? Endschalldämpfer verstopft? alles bekannte probleme
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Kaftstofffilter fehlt noch.
    L-Sonde kann auch def. sein.
     
  8. #7 STan_Becker, 08.08.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    bei meinem ex fofi von 93 mit 50 ponys war es so: zu anfang rannte er 160 einmal mit viel rückenwind und bergab 165. wo es zum schluss auf den motorschaden zuging rannte er nur noch 150 und keinen kmh mehr.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. mufasa

    mufasa Neuling

    Dabei seit:
    07.08.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Also, Kerli hatte den Wagen heute mit für 30 km auf der Bahn... sagt er hätte den bis 135 treten können -> schon deutlich besser! Am Endtopf könnte es auch nicht liegen, der ist neu... Ich bin mal gespannt, vielleicht bringt die Urlaubsfahrt echt noch was. Trotzdem danke schonmal!

    Ach ja, das isser:

    [​IMG] [​IMG] [​IMG]
    [​IMG] [​IMG] [​IMG]
     
  11. #9 Fiesta RS2000, 10.08.2007
    Fiesta RS2000

    Fiesta RS2000 Benutzer

    Dabei seit:
    03.09.2006
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    fiesta mk3
    hey!die 1,1 l 50 ps fiesta sind alle larm ich würde das garnicht nachgehen weil das eh nicht lohnt mein alter war auch nicht schnell als 120 kmh dann habe ich reingesteckt und reingesteckt und nachher lief er 150 kmh aber das ist zuviel geld also besser mit abfinden....

    gruß sascha
     
Thema:

95er GFJ ist lahm wie 'ne Schnecke...

Die Seite wird geladen...

95er GFJ ist lahm wie 'ne Schnecke... - Ähnliche Themen

  1. Verkaufe Ford Fiesta GfJ 16V -- Super Zustand

    Verkaufe Ford Fiesta GfJ 16V -- Super Zustand: Hallo Leute, es ist soweit. Ich verkaufe meine Fiesta. Anbei der Link: Ford Fiesta GFJ 16V ----- Super Zustand
  2. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP MK2 wird heiss, hat jemand ne gute Idee?

    MK2 wird heiss, hat jemand ne gute Idee?: Hallo, ich bin neu hier und würde mich darüber freuen, wenn mir jemand einen guten Tipp bezüglich meines Mondeo MK2 1,8i BJ.1998 automatic hat....
  5. Mondeo 1 (Bj. 93-96) GBP/BNP 95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus

    95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus: Hallo liebe Ford-Freunde , ich habe da ein Problem mit unserem mk1 von 95 mit 1,8l 16v Motor. Er springt derzeit nur an wenn er kalt ist (morgens...