'96er Escort 1.6 GAL springt ab und zu nicht an und stottert beim Beschleunigen

Diskutiere '96er Escort 1.6 GAL springt ab und zu nicht an und stottert beim Beschleunigen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi. Ich hab mir vor 2 Monaten einen Escort 1.6 GAL Bj. 1996 (Benziner) gekauft, und seitdem wurde aufgrund von einem starken Stottern beim...

  1. KayL

    KayL Guest

    Hi.

    Ich hab mir vor 2 Monaten einen Escort 1.6 GAL Bj. 1996 (Benziner) gekauft, und seitdem wurde aufgrund von einem starken Stottern beim Beschleunigen ab ca. 2200 U/min der Luftmassenmesser ausgetauscht.
    Zudem sprang er ab und zu nicht an, woran ein zu hoher Öldruck schuld sein sollte, also hab ich die Zündkerzen getauscht und von "Profis" das Öldruckventil tauschen und einen Ölwechsel auf (leichtflüssiges) 5W40-Öl mit Ölfilterwechsel machen lassen.

    Problem Nummer 1: Nun springt er, seit ca. einer Woche nach dem letzten Werkstattsbesuch wieder alle paar Startversuche (ca. jedes 5. bis 10. Mal) nicht mehr an, dann muss er angeschoben werden. Und wenn er dann angesprungen ist, kann man einen starken Benzingeruch vernehmen.
    Ich dachte zuerst daran, dass es Feuchtigkeit im Verteiler bzw. in den Verteilersteckern oder -kabeln sein könnte, aber dann ist er mir jetzt auch 3 Mal bei dem schönsten 20°C-Sommerwetter nicht angesprungen...

    Problem Nummer 2: Das Stottern beim Beschleunigen ab ca. 2200 U/min ist immer noch vorhanden (sowohl kalt als auch warm). Auch wenn ich ihn erst 5km warm fahre und dann stark beschleunige (auf die Autobahn fahre z.B.), fängt er (nicht immer, aber meistens) an zu stottern und es ist keine nennenswerte Beschleunigung mehr zu spüren, so dass ich hochschalten muss und dadurch dann beschleunige wie ein LKW...

    Woran könnte das liegen? Also laut Werkstattmeister bei Abholung des Wagens sollte das Problem mit dem Stottern durch das Tauschen des Luftmassenmessers und das Problem mit dem Anspringen durch den gesenkten Öldruck behoben worden sein...

    PS: Am liebsten wäre es mir, wenn man einen erneuten Werstattsbesuch vermeiden könnte, denn ich habe da schon 500€ gelassen und mehr ist gerade nicht wirklich vorhanden...

    Vielen Dank im Voraus,
    Kay Lüdtke
     
  2. Leon

    Leon Guest

    Zündkerzen sind neu, was ist mit den Zündkabeln? Wurden da mal neue ausprobiert? Die gehen sehr gerne mal kaputt.

    Als erstes würde ich aber folgendes probieren, was völlig kostenlos ist:

    Klemm für ca. eine halbe Stunde die Batterie ab, damit resettet sich das Motor-Steuergerät. Danach muss das Steuergerät neu angelernt werden. Das machst Du ganz einfach, indem Du ca. 20 Minuten fährst. Bischen Stadt und etwas Landstrasse reichen.

    Bringt das auch nichts, zieh mal den Stecker vom LMM ab und mach eine Probefahrt. Der ist zwar neu, das heisst aber nichts. Außerdem ist auch das kostenlos. :D

    Wenn das auch nichts bringt, würde ich mal neue Zündkabel probieren. Das halte ich persönlich jetzt am wahrscheinlichsten für die Ursache, kostet aber Geld :D

    Öl sollte 5W30 oder 5W40 drin sein, keinesfalls ein 10W oder gar ein 15W Öl!
    Die Zündkerzen sollten von Motorcraft (Ford Originalteil) sein!
     
  3. #3 ploetsch10, 17.04.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Viele werden jetzt lachen, aber....

    .... ich habe einen 1,4 L PTE und in einen 1,6 L L1E Motor in meiner Obhut und die haben das gleiche - dämliche - Problem wie Dein Problem Nr.1.

    Hallo Kay !

    Ich weiss nicht, was es ist, dass die Kisten einmal in drei Monaten versaufen ( kein offensichtlicher Grund, schönes Wetter, schlechtes Wetter, kalt, warm , alles egal ), aber eins habe ich festgestellt:

    Sind sind immer versoffen. Es hilft immer, die Benzinzufuhr zu unterbrechen. Zuerst durch auslösen des Crash-Schalters, mittlerweile durch einen in Reihe geschalteten Anti-versauf-Öffner-Taster.

    Funktioniert immer: Wenn er nicht anspringt, beim Orgeln den Taster gedrückt, Benzinzufuhr gestoppt ( Zündfunke kommt weiterhin), nach 2,3,4 Sekunden springt der Motor an. Dann muss der Taster natürlich losgelassen werden, denn sonst stirbt er wg. Spritmangel ab.

    Da die Motoren sonst prima sind und das Problem so zuverlässig zu umgehen ist, bleibe ich bei der Lösung.

    ZU Problem Nr. 2 würde ich auch in Richtung Zündung schauen.

    mfg

    Ploetsch10
     
  4. slaf4u

    slaf4u Guest

    na ja, die Zundkerzenkabeln sind nachzuschauen aber du kannst auch den Luftfilter pruefen. ich hab' einen offener Luftfilter montiert (und das ist wirklich scheisse zu machen bei den Plattenfiltermotoren-gibt kein platz) und jetzt reagiert das Auto viel besser auf Gaspedal druecken.
     
Thema:

'96er Escort 1.6 GAL springt ab und zu nicht an und stottert beim Beschleunigen

Die Seite wird geladen...

'96er Escort 1.6 GAL springt ab und zu nicht an und stottert beim Beschleunigen - Ähnliche Themen

  1. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  2. Verschenke Buch Ford Escort Orion So wird's gemacht + Prospekte

    Buch Ford Escort Orion So wird's gemacht + Prospekte: Verschenke Buch Ford Escort Orion 80 - 90 So wird's gemacht Diverse Prospekte ... nicht neu/benutzt ...Versand je 1 Prospekt/Buch 1,90 Euro =...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln bei leichtem beschleunigen

    Ruckeln bei leichtem beschleunigen: Hallo, Seit ein paar tagen ruckelt mein Ford Focus 1.6 Ti-VCT bei leichtem beschleunigen aus 75-80kmh. Meisten passiert das wenn der motor noch...
  4. Klackern beim Lenkrad Bewegung

    Klackern beim Lenkrad Bewegung: Habe den Fofi gestern zugelassen und bei dem ersten Fahrt feststellen müssen, das es bei den leichten Lenkradbewegungen im Stand etwas Klackert....
  5. Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser

    Focus II 1.6 tdci 109ps Lambdasonde und Luftmassenmesser: Hallo zusammen, Gestern ging der Motor in den Notlauf. Seit ein paar Wochen gibt es schon den Fehlercode P0165 (beheizte Lambdasonde 3...