Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL 97er escort mk7, 3 probleme, temperatur, kupplung, led...

Diskutiere 97er escort mk7, 3 probleme, temperatur, kupplung, led... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo liebe forumgemeinde... ich habe gleich drei fragen zu meinem 97er escort turnier mk7... das erste problem hat mit der temperaturanzeige zu...

  1. phloe

    phloe Guest

    hallo liebe forumgemeinde...

    ich habe gleich drei fragen zu meinem 97er escort turnier mk7...

    das erste problem hat mit der temperaturanzeige zu tun... in der suche habe ich etliche beiträge gefunden, aber in keinem habe ich eine passende antwort gefunden... eventuell weiss ja einer von euch was...

    also ich habe den wagen vor gut 2 wochen gekauft und nun meine erste tour (800km) hinter mir... dabei sind mir ein paar sachen aufgefallen...

    zum ersten spinnt die temperaturanzeige... anfangs geht sie garnicht, und dann geht sie sporadisch... wenn der motor warm ist pendelt sie sich im mittleren bereich ein... fällt dann wieder, pendelt sich ein usw... nach einer weile hält sie dann die normale position...
    da dachte ich, evtl. ein wackler... schaue in den motorraum und da ist mir eine gezogene stecker/kabelverbindung aufgefallen (position vorm kühler, da hat wohl jemand etwas manipuliert)... also habe ich das ganze zusammengesteckt und nun passiert folgendes...
    bei eingeschalteter zündung geht sie komplett hoch bis auf anschlag in den roten bereich und sobald der motor läuft, fällt sie auf anschlag zurück und nichts passiert... sie bleibt also im untersten bereich stehen :verdutzt:... der motor läuft gut, heizung/kühlung/klima geht alles normal... spritverbrauch ist auch normal (7l/100km autobahn)... also eigentlich alles super...

    hat einer von euch ne ahnung?

    das nächste problem ist das kupplungspedal... beim kauf war es auf anschlag oben... kupplung ist ok... rutscht nicht, trennt super... vorm urlaub war ich kurz inner werkstatt und habs checken lassen... kupplung super, pedalweg eingestellt, fertich...
    nun merke ich aber nach meinem trip, dass das pedal immer wieder ein stückchen höher wandert... bald müsste es wieder ganz oben sein... am kupplungsverhalten änderts nicht... nur der pedalweg wird länger und es nervt so zu fahren... :rasend:

    auch hier bin ich für jeden tip dankbar...

    und mein letztes problemchen ist die rote led in der mitte unter der uhr... bei mir ist die immer an... ich habe einen reset mittels batterie abklemmen über 1h versucht... trotzdem immer an... der wagen hat zv ohne ffb, und eigentlich keine wegfahrsperre... ich habe zumindest keine transponderzylinder in den schlüsseln... lediglich ne kleine lampe... ist die led noch für was anderes gut?:was:

    sonst läuft alles super...

    bin euch also für jeden tip dankbar und wünsche ein schönes wochenende...

    gruss, floe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 25.10.2008
    Es-Classe

    Es-Classe Guest

    Zu letzterem,: Bist du sicher das deiner keine Wegfahrsperre hat???
    Das hat doch fast jedes Auto seid 15 Jahren und der Escort war
    schonimmer gut ausgestattet.
     
  4. phloe

    phloe Guest

    vielen dank für die schnelle antwort...

    eigentlich denke ich auch, das der wagen eine wfs hat... da ich aber nur 2 normale schlüssel habe, kann ich mir nicht erklären, wie die wfs sich aktualisieren könnte... wie gesagt, in den schlüsseln ist nichts ausser ne kleine lampe mit knopfzelle... also keine transponder oder ähnliches...
    und die led ist eben immer an...

    viele grüsse, phloe...
     
Thema:

97er escort mk7, 3 probleme, temperatur, kupplung, led...

Die Seite wird geladen...

97er escort mk7, 3 probleme, temperatur, kupplung, led... - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Katzenaugen oder Türbeleuchtung MK7

    Katzenaugen oder Türbeleuchtung MK7: Hallo Bei den vorderen Türen hat es unten innen einen roten viereck. Müsste es bei offenen Tür nicht leuchten? Müsste man da nicht ein Lämpchen...
  3. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  4. Ford Fiesta Mk7, 1.6 TCDI, Quietschen

    Ford Fiesta Mk7, 1.6 TCDI, Quietschen: Hallo, unter dem Thema "Quietschen bei Kälte" ist natürlich viel zu finden. Aber nichts was auf mein Problem passt. Bei meinem Ford Fiesta Bj...
  5. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...