Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW A/C funktioniert nicht

Diskutiere A/C funktioniert nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe so ziemlich vieles durchgelesen, bin aber nicht fündig geworden. Meine manuelle Klima ( A/C) funktioniert nicht. Sie bläst nur...

  1. #1 Torsten66, 24.07.2016
    Torsten66

    Torsten66 Neuling

    Dabei seit:
    24.07.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus , Bj, 03.12.2001
    1,4 er
    Hallo,

    ich habe so ziemlich vieles durchgelesen, bin aber nicht fündig geworden.

    Meine manuelle Klima ( A/C) funktioniert nicht. Sie bläst nur warme Luft raus, obwohl alles auf kalt steht.

    Nun wollte ich die Sicherung nachschauen und nach meinem Handbuch soll es die Nr. 45 sein, Klima / Umluft.
    Bei mir ist die Nr 45 nicht belegt.

    Kann mir da einer von Euch weiterhelfen?

    Ich habe den Wagen jetzt seit einen Monat. Und es ist sehr warm draussen :)
     
  2. #2 FredPES, 24.07.2016
    FredPES

    FredPES Benutzer

    Dabei seit:
    06.08.2012
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK3 (1.6 182PS, Titanium, 2011)
    Hallo Torsten,

    erstmal solltest du überprüfen, ob der Klimakompressor überhaupt anspringt bzw. mitläuft wenn du den A/C Schalter betätigst. Normalerweise sollte dann ein kurzes "Klack" aus dem Motorraum zu hören sein.

    Allerdings ist es schon komisch, das dort keine Sicherung eingesteckt ist.

    MFG
     
  3. #3 MucCowboy, 24.07.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.548
    Zustimmungen:
    509
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Für die Klimaanlage sind eine ganze Reihe von Sicherungen zuständig:
    > Nr. 36, versorgt das gesamte Heizungs-/Klimaregelmodul. Ohne diese Sicherung geht nichts außer dem Gebläse.
    > Nr. 15, versorgt den Klimakompressor, Motorraum
    > Nr. 9, versorgt vieles am Motor, ist sicherlich in Ordnung
    Die von Dir genannte Sicherung 45 ist für die Frintscheibenheizung. die Dein Auto sehr wahrscheinlich nicht hat.

    Wenn die Klimaanlage nicht funktioniert, und man die Vorgeschichte nicht kennt, dann sage ich zu 99%: es ist nicht mehr genut Kältemittel drin. Lass einen ganz normalen Klimaservice in der Werkstatt Deiner Wahl machen.
     
  4. #4 Torsten66, 25.07.2016
    Torsten66

    Torsten66 Neuling

    Dabei seit:
    24.07.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus , Bj, 03.12.2001
    1,4 er
    Ich werde die anderen Sicherungen mal nachsehen.

    Mein FZG hat eine Frontscheibenheizung.

    Vielen Dank erst mal.
     
  5. #5 Gast002, 25.07.2016
    Gast002

    Gast002 Guest

    Zwecks der Sicherung,
    hast du einen VfL oder FL?
     
  6. #6 Torsten66, 25.07.2016
    Torsten66

    Torsten66 Neuling

    Dabei seit:
    24.07.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus , Bj, 03.12.2001
    1,4 er
    Hmm,das weiß ich nicht. Wo dran kann ich das sehen / erkennen? Vfl oder FL
     
  7. #7 fritz008, 26.07.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Vfl hat die Blinker vorn in der Stoßstange
     
  8. #8 Torsten66, 26.07.2016
    Torsten66

    Torsten66 Neuling

    Dabei seit:
    24.07.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus , Bj, 03.12.2001
    1,4 er
    Dann habe ich den VFL. Die Blinker sind in der Stoßstange.
     
  9. #9 Joshi Badford, 26.07.2016
    Joshi Badford

    Joshi Badford Guest

    sicherung 58 ist für den kompressor und die 36 fürs steuerungsmodul/schalter

    45 ist nicht belegt
     
  10. #10 Torsten66, 26.07.2016
    Torsten66

    Torsten66 Neuling

    Dabei seit:
    24.07.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus , Bj, 03.12.2001
    1,4 er
    Ok, vielen Dank. Werde dann am Wochenende schauen. Melde mich dann. Schönen Abend wünsche ich euch noch. Bin zurzeit mit dem Sattelzug unterwegs.
     
Thema: A/C funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. ford c-max umluft prüfen www.ford-forum.de

Die Seite wird geladen...

A/C funktioniert nicht - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  2. 4 x BF Goodrich All Terrain T/A KO2 235/70 R16 zu verkaufen

    4 x BF Goodrich All Terrain T/A KO2 235/70 R16 zu verkaufen: 4 Ganzjahresreifen mit M&S Kennung und Schneeflocken/Alpin Symbol 4x4, Offroad, SUV BF Goodrich All Terrain T/A KO2 235/70 R16 104S in neuwertigem...
  3. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  4. Telefon funktioniert nicht mehr.

    Telefon funktioniert nicht mehr.: Hallo ich habe folgendes Problem seit 3 Wochen kann ich nicht mehr über die Freisprecheinrichtung telefonieren, egal welches Handy ich...
  5. Grand C Max als Benziner 1.0?

    Grand C Max als Benziner 1.0?: Hallo zusammen, ich bin neu im Forum und habe mich in den letzten Tagen durch die Foren gelesen. So richtig schlau bin ich allerdings nicht...