A4LD mal wieder!

Diskutiere A4LD mal wieder! im Ford Scorpio Forum Forum im Bereich EU Modelle; Nach langem Suchen habe ich eine Werkstatt gefunden,die mir günstiger als anderswo einen überholten Getriebe A4LD mit allem drum und dran...

  1. #1 Lapinoskoff, 27.12.2006
    Lapinoskoff

    Lapinoskoff Guest

    Nach langem Suchen habe ich eine Werkstatt gefunden,die mir günstiger als anderswo einen überholten Getriebe A4LD mit allem drum und dran eingebaut hat(neues Öl, Schwungscheibe, usw usw, alles korrekt, mit Rechnung und Garantie)Nun,bei meiner Probefahrt,alles beim alten: 4000 Umdrehungen bei 120 km/h, wo er ab 70 km/h in den 4.Gang springen sollte.Kurz vor Weihnachten meinte die Werkstatt,es könnte ein Stecker sein...Gibt's bei Automatikgetrieben Stecker,die irgendwas beim Schalten bewirken...?Wenn ja, wo ist dieser Stecker beim Scorpio Bj.93...?Die Werkstatt hat jetzt zu, ich erreiche leider niemanden...
     
  2. #2 OHCTUNER, 28.12.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Ich kann dir zwar nicht sagen wo da deine Stecker sind , ich hab solche Probs noch nicht !
    Ich weiß nur , da gibt es einen Kabelbaum , speziell fürs Getriebe , der könnte beschädigt sein , hatte ein Bekannter von mir mal !
    Am besten mal alles checken , samt Stecker und die Schalter wo diese angeschlossen sind , ist ja noch ein mech. Getriebe und die paar Kabel sollten doch noch überschaubar sein !
     
  3. #3 Lapinoskoff, 28.12.2006
    Lapinoskoff

    Lapinoskoff Guest

    Alles klar, Danke,ich versuchs Mal.Wenn ich da nicht weiter komme, gehe ich zu einer anderen Werkstatt. Ist nur seltsam, das anch eingebautem Getriebe genau dasselbe Problem weiterbesteht...
     
  4. baebob

    baebob Guest

    Hallo,
    habe mit meinem Getriebe das selbe Problem es kommt der 4. Gang nicht mehr
    nach ca. 15 km . Die Werkstatt sagte : Getriebe defekt.
    Wurde Dein Problem gelöst?? Für eine Antwort wäre ich Dir dankbar.
    m.f.G.
    baebob
     
Thema:

A4LD mal wieder!

Die Seite wird geladen...

A4LD mal wieder! - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Zigarettenanzünder schaltet mal ab mal nicht

    Zigarettenanzünder schaltet mal ab mal nicht: Servus Gemeinde, jetzt musste ich meinen Dicken überbrücken: Die Batterie war komplett leergelutscht - in nur zwei Tagen! Heute habe ich...
  2. Schalten ging mal wieder schwer.

    Schalten ging mal wieder schwer.: Hallo liebe Gemeinde. Heute morgen wollte ich mit meinem Fofi weg fahren, und habe bemerkt das die gänge extrem schwer sich einlegen ließen....
  3. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...
  4. Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus

    Batteriekontrollleuchte bei Ford Galaxy WA6 mal an mal aus: Hallo Fordfreunde. Ich habe seit kurzem,das meine Batteriekontrollleuchte für ca 15 sek leuchtet und dann wieder aus geht. Ist aber nicht...
  5. Mal wieder eine Frage zum Airbag...

    Mal wieder eine Frage zum Airbag...: Servus, Ich habe mir letzte Woche einen mondeo gekauft. Nun sehe ich dass viel gerichtet werden muss um ihn durch den TÜV zu bekommen. Als erstes...